<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Für wen sich die Impfung mit dem neuen Omikron-Impfstoff lohnt
- Landesschau Rheinland-Pfalz - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Der erste an die Omikron-Variante BA.1 angepasste Corona-Impfstoff ist verfügbar. Für wen die Impfung jetzt sinnvoll ist. ">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-09-12T13:53:05+02:00">
<meta name="date" content="2022-09-12T17:22:50+02:00">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.png">
<meta property="og:title" content="Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt">
<meta property="og:description" content="Der erste an die Omikron-Variante BA.1 angepasste Corona-Impfstoff ist verfügbar. Für wen die Impfung jetzt sinnvoll ist.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta name="twitter:description" content="Der erste an die Omikron-Variante BA.1 angepasste Corona-Impfstoff ist verfügbar. Für wen die Impfung jetzt sinnvoll ist.">
<meta name="twitter:title" content="Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="swr_keywords" content="Corona RP,Gesundheit und Mensch,Corona,Covid-19,angepasste Impfstoffe,Omikron-Variante">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta name="image_alt" content="Nach langer Wartezeit endlich verfügbar: Zwei an die Subvariante BA.1 angepasste Covid-19-Impfstoffe">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="topline" content="Angepasster Impfstoff gegen Covid-19">
<meta name="rubric" content="swrlandesschaurp">

<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-rp/gutzuwissen/omikron-impfstoff-102.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-rp/gutzuwissen/omikron-impfstoff-102.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?c80d791d3f68d1334a7f35b99f2f96e6"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?fef58288e387b2a88756377432c4ed1c"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/css/swr-playerleiste.min.css" rel="preload">
<link href="/assets/css/swr-social.min.css" rel="preload">
<link href="/assets/css/swr-modal.min.css" rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?0b6798df1b25af594f58ce0bc28293ab" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?173400b30a1af2df4434132fefa4030b" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header" data-nosnippet>
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?swx_restriction=&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items" data-nosnippet>
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" title="Fußball">Fußball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" title="Videos">Videos</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" title="Stuttgart und Speyer - SWR Sommerfestival 2022" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="external noopener noreferrer">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" title="SWR Symphonieorchester">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" title="SWR Vokalensemble">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" title="SWR Experimentalstudio">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" title="SWR Big Band">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" title="Schwetzinger SWR Festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" title="Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="external noopener noreferrer">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="https://www.swr.de/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','12':'SWR_Fernsehen','2':'page','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35','10':'https://www.swrfernsehen.de/landesschau-rp/index.html'},'type':'navigation','level2':'35'}" itemprop="item">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4"/>
<a href="/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen" data-clickzone="{'chapter1':'Gut zu wissen','name':'Gut_zu_Wissen','customObject':{'11':'20190403184631','1':'DESWR/BADN0_WEB_SWRCMS_gutzuwissen-102','12':'SWR_Fernsehen','2':'page','3':'Gut_zu_Wissen','5':'swr.de','6':'Nein','7':'Nein','8':'35','10':'https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/index.html'},'type':'navigation','level2':'35'}" itemprop="item">
<span itemprop="name">
Gut zu wissen
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html">
<meta itemprop="description" content="Der erste an die Omikron-Variante BA.1 angepasste Corona-Impfstoff ist verfügbar. Für wen die Impfung jetzt sinnvoll ist. ">
<span itemprop="image" itemid="omikron-impfstoff-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Nach langer Wartezeit endlich verfügbar: Zwei an die Subvariante BA.1 angepasste Covid-19-Impfstoffe">
</span>
<meta itemprop="datePublished" content="2022-09-12T17:22:50+02:00">
<meta itemprop="dateModified" content="2022-09-12T13:53:05+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Angepasster Impfstoff gegen Covid-19
</p>
<h1 class="headline" itemprop="headline">Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-12T13:53:05">
<span class="date">12.9.2022</span
><span class="time">, 13:53 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-4b4fae4d-a4a3-44d2-82e4-2881b246da60" class="asset asset-video video-16by9" itemid="video-4b4fae4d-a4a3-44d2-82e4-2881b246da60" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="description" content="Der erste an die Omikron-Variante BA.1 angepasste Corona-Impfstoff ist verfügbar. Für wen die Impfung jetzt sinnvoll ist. ">
<meta itemprop="uploadDate" content="2022-09-12T13:53:05+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png">
<span itemprop="image" itemid="omikron-impfstoff-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Nach langer Wartezeit endlich verfügbar: Zwei an die Subvariante BA.1 angepasste Covid-19-Impfstoffe">
</span>
<meta itemprop="duration" content="PT4M19S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html"/>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1724377" id="player-4b4fae4d-a4a3-44d2-82e4-2881b246da60" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1724377&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Rheinland-Pfalz&#034;,&#034;title&#034;:&#034;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt_12.09.2022 18:45&#034;,&#034;length&#034;:&#034;259&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1724377&#034;,&#034;nol_c8&#034;:&#034;p8,259&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Rheinland-Pfalz_Für wen sich die Impfung mit dem Omikron-Impfstoff lohnt_12.09.2022 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen RP&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2022-09-12T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI10268664&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="259" data-media-id="ORDERINFOID:1724377" data-embeddable="true" data-media-theme1="SWR Fernsehen RP" data-media-theme2="Landesschau Rheinland-Pfalz">
<video controls controlsList="nodownload" data-poster="/landesschau-rp/gutzuwissen/1662996169977,omikron-impfstoff-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.png" preload="none" crossorigin="anonymous">
<source src="https://av-adaptive.swr.de/i/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/gut-zu-wissen/2022/09/1724377.sm.mp4" download="" rel="enclosure">
Video herunterladen
(18,3 MB | MP4)</a></p>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Seit Langem angekündigt, nun ist er da: der erste an die Omikron-Subvariante BA.1 angepasste Corona-Impfstoff. Mittlerweile ist diese Variante in Deutschland zwar fast nicht mehr zu finden, die Impfung ist aber für viele trotzdem sinnvoll. </p>
<h2>Weitere Infos zur Covid-19-Impfung finden Sie hier: </h2>
<article data-id="article-omikron-angepasste-corona-impfung-rlp-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swraktuell teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR811576342]","creation":"[Corona-Impfungen_gegen_Omikron-Variante_in_RLP_gestartet]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/omikron-angepasste-corona-impfung-rlp-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Corona-Impfungen_gegen_Omikron-Variante_in_RLP_gestartet","customObject":{"11":"20220907040105","1":"DESWR/BADN0_WEB_SWRCMS_omikron-angepasste-corona-impfung-rlp-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Corona-Impfungen_gegen_Omikron-Variante_in_RLP_gestartet","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/omikron-angepasste-corona-impfung-rlp-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/omikron-angepasste-corona-impfung-rlp-100.html" title="Angepasster Impfstoff verfügbar - Corona-Impfungen gegen Omikron-Variante in RLP gestartet" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/wissen/1662040532612%2Ccorona-impfung-234~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="https://www.swr.de/wissen/1662040532612,corona-impfung-234~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: IMAGO, IMAGO / blickwinkel" alt="Corona-Impfung: EMA entscheidet über angepasste Omikron-Impfstoffe  (Foto: IMAGO, IMAGO / blickwinkel)" title="Foto: IMAGO, IMAGO / blickwinkel" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/omikron-angepasste-corona-impfung-rlp-100.html" title="Angepasster Impfstoff verfügbar - Corona-Impfungen gegen Omikron-Variante in RLP gestartet" class="teasertracking clickzone">
<span class="topline">Angepasster Impfstoff verfügbar</span>
<span class="headline">Corona-Impfungen gegen Omikron-Variante in RLP gestartet</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/omikron-angepasste-corona-impfung-rlp-100.html" title="Angepasster Impfstoff verfügbar - Corona-Impfungen gegen Omikron-Variante in RLP gestartet" class="teasertracking clickzone">
<div class="lead  description">
<p>Seit Mittwoch sind auch in Rheinland-Pfalz Corona-Impfungen mit den an die Omikron-Variante angepassten Wirkstoffen möglich. Die Vorbereitungen dazu waren landesweit aber unterschiedlich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-07T05:00">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>7.9.2022</span>
</span>
<span class="time">5:00 Uhr</span>
</time>
<span>Guten Morgen RLP</span>
<span>
<span>SWR1 Rheinland-Pfalz</span>
</span>
</p>
</footer>
</article>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-09-12T18:45:00">
<meta itemprop="endDate" content="2022-09-12T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-09-12T18:45:00">
<span class="broadcastDay">
<abbr title="Montag">Mo.</abbr>,
12.9.2022
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-rheinland-pfalz/Y3JpZDovL3N3ci5kZS84MDk5MjY/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Landesschau Rheinland-Pfalz" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-xs-12"
>
<article data-id="article-liveblog-corona-100"  class="teaser media-article teaser-asterus rubrik-swraktuell"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1895338531]","creation":"[Worms_mit_höchster_Inzidenz_im_Land]","url":"[https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"SWR Aktuell Rheinland-Pfalz","name":"Worms_mit_höchster_Inzidenz_im_Land","customObject":{"11":"20200316143602","1":"DESWR/BADN0_WEB_SWRCMS_liveblog-corona-100","12":"LCZ Rheinland-Pfalz","2":"article","3":"Worms_mit_höchster_Inzidenz_im_Land","5":"swr.de","6":"Nein","7":"Nein","8":"79","10":"https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html"},"level2":"79"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Worms mit höchster Inzidenz im Land" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-16x7@2dS_-b371ef6bf208e442826174becf1475844fefd573.jpg 480w,https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 768w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px" width="480" height="210"/>
<source srcset="https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825%2Clive-blog-corona-rlp-teaserbild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="270"/>
<img src="https://www.swr.de/swraktuell/rheinland-pfalz/1656512851825,live-blog-corona-rlp-teaserbild-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: Getty Images, GettyImages-1296140220" alt="Bild des Liveblogs zu Corona in Rheinland-Pfalz mit Abbildung von Covid-19-Viren (Foto: Getty Images, GettyImages-1296140220)" title="Foto: Getty Images, GettyImages-1296140220" width="480" height="270" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Worms mit höchster Inzidenz im Land" class="teasertracking clickzone">
<span class="topline">Aktuelle Informationen</span>
<span class="headline">Worms mit höchster Inzidenz im Land</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/liveblog-corona-100.html" title="Aktuelle Informationen - Worms mit höchster Inzidenz im Land" class="teasertracking clickzone">
<div class="lead  description">
<p>Corona-Regeln, aktuelle Zahlen und alles rund ums Impfen: Die wichtigsten Entwicklungen zum Coronavirus in Rheinland-Pfalz finden Sie hier bei uns im Liveblog.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-09-12T13:53:05">
<span class="date">12.9.2022</span
><span class="time">, 13:53 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name">SWR Fernsehen</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?swx_keyword=Gesundheit+und+Mensch" class="tagleiste-element">Gesundheit und Mensch</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?swx_keyword=Corona+RP" class="tagleiste-element">Corona RP</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-chapter1="Gut zu wissen" data-update="20220912172250" data-pageId="SWR2828519236" data-x10="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html" data-name="Für_wen_sich_die_Impfung_mit_dem_Omikron-Impfstoff_lohnt" data-x12="Landesschau RP" data-x11="20220912172250" data-x1="DESWR/BADN0_WEB_SWRCMS_omikron-impfstoff-102" data-x2="video" data-x3="Für_wen_sich_die_Impfung_mit_dem_Omikron-Impfstoff_lohnt" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp,gutzuwissen"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR45704480]","creation":"[Katastrophenmanager_Johannes_Palm_Verantwortung_als_Lebensmotto]","url":"[https://www.swrfernsehen.de/landesschau-rp/persoenlich/katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Persönlich","name":"Katastrophenmanager_Johannes_Palm_Verantwortung_als_Lebensmotto","customObject":{"11":"20220912141040","1":"DESWR/BADN0_WEB_SWRCMS_katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100","12":"Landesschau RP","2":"video","3":"Katastrophenmanager_Johannes_Palm_Verantwortung_als_Lebensmotto","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/persoenlich/katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/persoenlich/katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100.html" title="&#34;Hilfe multiplizieren.&#34; - Katastrophenmanager Johannes Palm: Verantwortung als Lebensmotto" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/persoenlich/1662984639940%2Cjohannes-palm-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1662984639940%2Cjohannes-palm-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/persoenlich/1662984639940,johannes-palm-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Johannes Palm, Katastrophenmanager (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100.html" title="&#34;Hilfe multiplizieren.&#34; - Katastrophenmanager Johannes Palm: Verantwortung als Lebensmotto" class="teasertracking clickzone">
<span class="topline">&#034;Hilfe multiplizieren.&#034;</span>
<span class="headline">Katastrophenmanager Johannes Palm: Verantwortung als Lebensmotto</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/katastrophenmanager-johannes-palm-verantwortung-als-lebensmotto-100.html" title="&#34;Hilfe multiplizieren.&#34; - Katastrophenmanager Johannes Palm: Verantwortung als Lebensmotto" class="teasertracking clickzone">
<div class="lead  description">
<p>Als sich Johannes Palms Mutter in den 1970ern als lesbisch outet, hat er keine Freunde mehr, denn Homosexualität gilt damals als ansteckend. Diese Erfahrung prägt ihn bis heute.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-hofgeschichten-engelshof-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR36132813]","creation":"[Ein_ganz_normaler_16-Stunden-Tag_als_Bauer_auf_dem_Engelshof]","url":"[https://www.swrfernsehen.de/landesschau-rp/hofgeschichten-engelshof-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Ein_ganz_normaler_16-Stunden-Tag_als_Bauer_auf_dem_Engelshof","customObject":{"11":"20220912150327","1":"DESWR/BADN0_WEB_SWRCMS_hofgeschichten-engelshof-100","12":"Landesschau RP","2":"video","3":"Ein_ganz_normaler_16-Stunden-Tag_als_Bauer_auf_dem_Engelshof","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/hofgeschichten-engelshof-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/hofgeschichten-engelshof-100.html" title="&#34;Nehmen, wie es kommt.&#34; - Ein ganz normaler 16-Stunden-Tag als Bauer auf dem Engelshof" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662987805636%2Cgeburt-kalb-engelshof-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662987805636%2Cgeburt-kalb-engelshof-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662987805636,geburt-kalb-engelshof-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Bauer Engel hilft einer Kuh bei der Geburt ihres Kalbs. (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/hofgeschichten-engelshof-100.html" title="&#34;Nehmen, wie es kommt.&#34; - Ein ganz normaler 16-Stunden-Tag als Bauer auf dem Engelshof" class="teasertracking clickzone">
<span class="topline">&#034;Nehmen, wie es kommt.&#034;</span>
<span class="headline">Ein ganz normaler 16-Stunden-Tag als Bauer auf dem Engelshof</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/hofgeschichten-engelshof-100.html" title="&#34;Nehmen, wie es kommt.&#34; - Ein ganz normaler 16-Stunden-Tag als Bauer auf dem Engelshof" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Geburt eines Kälbchens und die Milchproduktion, Dürre, Regen und die Maisernte: ein ganz normaler 16-Stunden-Tag für Bauer David Engel auf dem Engelshof in der Eifel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-rasentraktor-rennenvod-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1145173763]","creation":"[Laut_und_spektakulär_Das_Rasentraktor-Rennen_in_Sembach]","url":"[https://www.swrfernsehen.de/landesschau-rp/rasentraktor-rennenvod-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Laut_und_spektakulär_Das_Rasentraktor-Rennen_in_Sembach","customObject":{"11":"20220912180735","1":"DESWR/BADN0_WEB_SWRCMS_rasentraktor-rennenvod-100","12":"Landesschau RP","2":"video","3":"Laut_und_spektakulär_Das_Rasentraktor-Rennen_in_Sembach","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/rasentraktor-rennenvod-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/rasentraktor-rennenvod-100.html" title="Sitzmäher als Rennboliden - Laut und spektakulär: Das Rasentraktor-Rennen in Sembach" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662998854582%2Crasentraktor-rennen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662998854582%2Crasentraktor-rennen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662998854582,rasentraktor-rennen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Umgebauter Rasenmäher nach dem Rennen. (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/rasentraktor-rennenvod-100.html" title="Sitzmäher als Rennboliden - Laut und spektakulär: Das Rasentraktor-Rennen in Sembach" class="teasertracking clickzone">
<span class="topline">Sitzmäher als Rennboliden</span>
<span class="headline">Laut und spektakulär: Das Rasentraktor-Rennen in Sembach</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/rasentraktor-rennenvod-100.html" title="Sitzmäher als Rennboliden - Laut und spektakulär: Das Rasentraktor-Rennen in Sembach" class="teasertracking clickzone">
<div class="lead  description">
<p>In Sembach steigt jährlich ein Rasentraktor-Rennen mit Teilnehmenden aus ganz Deutschland. Veranstalter ist der Rasentrecker Neuhemsbach e.V.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-aerger-ueber-kerpener-katzensprungfestival-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR170554537]","creation":"[Ärger_über_Kerpener_Katzensprungfestival]","url":"[https://www.swrfernsehen.de/landesschau-rp/aerger-ueber-kerpener-katzensprungfestival-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Ärger_über_Kerpener_Katzensprungfestival","customObject":{"11":"20220912181655","1":"DESWR/BADN0_WEB_SWRCMS_aerger-ueber-kerpener-katzensprungfestival-100","12":"Landesschau RP","2":"video","3":"Ärger_über_Kerpener_Katzensprungfestival","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/aerger-ueber-kerpener-katzensprungfestival-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/aerger-ueber-kerpener-katzensprungfestival-100.html" title="Katerstimmung und Protest - Ärger über Kerpener Katzensprungfestival" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662999414720%2Ckatzensprungfestival-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662999414720%2Ckatzensprungfestival-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662999414720,katzensprungfestival-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Protest gegen Katzensprungfestival (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/aerger-ueber-kerpener-katzensprungfestival-100.html" title="Katerstimmung und Protest - Ärger über Kerpener Katzensprungfestival" class="teasertracking clickzone">
<span class="topline">Katerstimmung und Protest</span>
<span class="headline">Ärger über Kerpener Katzensprungfestival</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/aerger-ueber-kerpener-katzensprungfestival-100.html" title="Katerstimmung und Protest - Ärger über Kerpener Katzensprungfestival" class="teasertracking clickzone">
<div class="lead  description">
<p>Das Katzensprungfestival ist nur einen Katzensprung von Köln und Kerpen entfernt - und auch von umliegenden Gemeinden. Einige Menschen, die dort leben, bringt es um den Schlaf.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-feuerwehrleute-als-stars-fuers-sammelalbum-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2796867274]","creation":"[Feuerwehrleute_als_Stars_fürs_Sammelalbum]","url":"[https://www.swrfernsehen.de/landesschau-rp/feuerwehrleute-als-stars-fuers-sammelalbum-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Feuerwehrleute_als_Stars_fürs_Sammelalbum","customObject":{"11":"20220912192131","1":"DESWR/BADN0_WEB_SWRCMS_feuerwehrleute-als-stars-fuers-sammelalbum-100","12":"Landesschau RP","2":"video","3":"Feuerwehrleute_als_Stars_fürs_Sammelalbum","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/feuerwehrleute-als-stars-fuers-sammelalbum-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/feuerwehrleute-als-stars-fuers-sammelalbum-100.html" title="Feuerwehrleute als Stars fürs Sammelalbum" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1663003291116%2Cfeuerwehrleute-als-stars-fuers-sammelalbum-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1663003291116%2Cfeuerwehrleute-als-stars-fuers-sammelalbum-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1663003291116,feuerwehrleute-als-stars-fuers-sammelalbum-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Feuerwehrsticker im Supermarkt (Foto: SWR, SWR)" title="Foto: SWR, SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/feuerwehrleute-als-stars-fuers-sammelalbum-100.html" title="Feuerwehrleute als Stars fürs Sammelalbum" class="teasertracking clickzone">
<span class="headline">Feuerwehrleute als Stars fürs Sammelalbum</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/feuerwehrleute-als-stars-fuers-sammelalbum-100.html" title="Feuerwehrleute als Stars fürs Sammelalbum" class="teasertracking clickzone">
<div class="lead  description">
<p>Bruchmühlbach-Miesau: Stickeralbum mit Alltagshelden +++ Koblenz: Nachhaltiger Tauschpavillon +++ Trier: (Klavier-)Musik liegt in der Luft
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-schafe-muessen-jetzt-schon-winterfutter-kriegen-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2411942917]","creation":"[Schafe_müssen_jetzt_schon_Winterfutter_kriegen]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/schafe-muessen-jetzt-schon-winterfutter-kriegen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Schafe_müssen_jetzt_schon_Winterfutter_kriegen","customObject":{"11":"20220912192206","1":"DESWR/BADN0_WEB_SWRCMS_schafe-muessen-jetzt-schon-winterfutter-kriegen-100","12":"Landesschau RP","2":"video","3":"Schafe_müssen_jetzt_schon_Winterfutter_kriegen","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/wetter/schafe-muessen-jetzt-schon-winterfutter-kriegen-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wetter/schafe-muessen-jetzt-schon-winterfutter-kriegen-100.html" title="Schafe müssen jetzt schon Winterfutter kriegen" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/wetter/1663003325729%2Cschafe-muessen-jetzt-schon-winterfutter-kriegen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1663003325729%2Cschafe-muessen-jetzt-schon-winterfutter-kriegen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/wetter/1663003325729,schafe-muessen-jetzt-schon-winterfutter-kriegen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Eine Schafherde (Foto: SWR, SWR)" title="Foto: SWR, SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/schafe-muessen-jetzt-schon-winterfutter-kriegen-100.html" title="Schafe müssen jetzt schon Winterfutter kriegen" class="teasertracking clickzone">
<span class="headline">Schafe müssen jetzt schon Winterfutter kriegen</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/schafe-muessen-jetzt-schon-winterfutter-kriegen-100.html" title="Schafe müssen jetzt schon Winterfutter kriegen" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Schäfer freuen sich über Niederschläge und neues Grün auf den Wiesen. Denn die lange Trockenzeit stellt sie vor ein großes Problem. Schon jetzt wird Winterfutter verfüttert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-12T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>12.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-8-september-108"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1973567034]","creation":"[Sendung_vom_8._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-8-september-108.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_8._September","customObject":{"11":"20220908212806","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-8-september-108","12":"Landesschau RP","2":"video","3":"Sendung_vom_8._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-8-september-108.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-8-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 8. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662662704726%2Clandesschaugesamt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662662704726%2Clandesschaugesamt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662662704726,landesschaugesamt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-8-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 8. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 8. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-8-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 8. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 8. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-08T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>8.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-7-september-108"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR155012635]","creation":"[Sendung_vom_7._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-7-september-108.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_7._September","customObject":{"11":"20220907200501","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-7-september-108","12":"Landesschau RP","2":"video","3":"Sendung_vom_7._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-7-september-108.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-7-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 7. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662573901343%2Coriginal-1858~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662573901343%2Coriginal-1858~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662573901343,original-1858~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-7-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 7. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 7. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-7-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 7. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 7. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-07T18:45">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>7.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-6-september-108"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1817867613]","creation":"[Sendung_vom_6._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-6-september-108.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_6._September","customObject":{"11":"20220906221820","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-6-september-108","12":"Landesschau RP","2":"video","3":"Sendung_vom_6._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-6-september-108.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-6-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 6. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662486333798%2Clandesschaurpgesamt-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662486333798%2Clandesschaurpgesamt-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662486333798,landesschaurpgesamt-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-6-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 6. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 6. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-6-september-108.html" title="Landesschau Rheinland-Pfalz - Sendung vom 6. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 6. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-06T18:45">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>6.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-5-september-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR799062778]","creation":"[Sendung_vom_5._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-5-september-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_5._September","customObject":{"11":"20220905211727","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-5-september-100","12":"Landesschau RP","2":"video","3":"Sendung_vom_5._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-5-september-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-5-september-100.html" title="Landesschau Rheinland-Pfalz - Sendung vom 5. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662398727802%2Clandesschaurpgesamt-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662398727802%2Clandesschaurpgesamt-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662398727802,landesschaurpgesamt-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-5-september-100.html" title="Landesschau Rheinland-Pfalz - Sendung vom 5. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 5. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-5-september-100.html" title="Landesschau Rheinland-Pfalz - Sendung vom 5. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 5. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-05T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>5.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-2-september-104"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1433755263]","creation":"[Sendung_vom_2._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-2-september-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_2._September","customObject":{"11":"20220902201527","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-2-september-104","12":"Landesschau RP","2":"video","3":"Sendung_vom_2._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-2-september-104.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-2-september-104.html" title="Landesschau Rheinland-Pfalz - Sendung vom 2. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662142526637%2Csendung-vom-2-september-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662142526637%2Csendung-vom-2-september-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662142526637,sendung-vom-2-september-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-2-september-104.html" title="Landesschau Rheinland-Pfalz - Sendung vom 2. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 2. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-2-september-104.html" title="Landesschau Rheinland-Pfalz - Sendung vom 2. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 2. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-02T18:45">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>2.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-1-september-110"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3342490135]","creation":"[Sendung_vom_1._September]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-1-september-110.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_1._September","customObject":{"11":"20220901201519","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-1-september-110","12":"Landesschau RP","2":"video","3":"Sendung_vom_1._September","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/sendung-vom-1-september-110.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-1-september-110.html" title="Landesschau Rheinland-Pfalz - Sendung vom 1. September" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/1662056118717%2Csendung-vom-1-september-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1662056118717%2Csendung-vom-1-september-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/1662056118717,sendung-vom-1-september-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Moderator Holger Wienpahl (Foto: SWR, SWR)" title="Foto: SWR, SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-1-september-110.html" title="Landesschau Rheinland-Pfalz - Sendung vom 1. September" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span class="headline">Sendung vom 1. September</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-1-september-110.html" title="Landesschau Rheinland-Pfalz - Sendung vom 1. September" class="teasertracking clickzone">
<div class="lead  description">
<p>Sendung vom 1. September
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-01T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>1.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="article-gzw-gesund-100"  class="teaser media-article teaser-majestix rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR456160400]","creation":"[Gesund_und_aktiv]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gzw-gesund-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Gesund_und_aktiv","customObject":{"11":"20190403172838","1":"DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100","12":"Landesschau RP","2":"article","3":"Gesund_und_aktiv","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gzw-gesund-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/gzw-gesund-100.html" title="Gesund und aktiv" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/gutzuwissen/1653540886896%2Cgesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/1653540886896%2Cgesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/gutzuwissen/1653540886896,gesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Collage PaarMedizin (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/gzw-gesund-100.html" title="Gesund und aktiv" class="teasertracking clickzone">
<span class="headline">Gesund und aktiv</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/gzw-gesund-100.html" title="Gesund und aktiv" class="teasertracking clickzone">
<div class="lead  description">
<p>Sie wollen endlich fitter werden, mehr Sport machen oder sich gesünder ernähren? Hier finden Sie alle Informationen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="article-gzw-essen-trinken-102"  class="teaser media-article teaser-majestix rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR703897112]","creation":"[Essen_und_Trinken]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gzw-essen-trinken-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Essen_und_Trinken","customObject":{"11":"20190403170423","1":"DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102","12":"Landesschau RP","2":"article","3":"Essen_und_Trinken","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/gzw-essen-trinken-102.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/gzw-essen-trinken-102.html" title="Essen und Trinken" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/gutzuwissen/1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/gutzuwissen/1554303863218,gzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Gedeckter Tisch (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/gzw-essen-trinken-102.html" title="Essen und Trinken" class="teasertracking clickzone">
<span class="headline">Essen und Trinken</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/gzw-essen-trinken-102.html" title="Essen und Trinken" class="teasertracking clickzone">
<div class="lead  description">
<p>Hier finden Sie alle Tipps und Hinweise rund um das Thema Kulinarisches - von den besten Rezepten für Kräutersmoothies bis hin zum gesunden Fleischkonsum ohne Reue.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-so-gesund-ist-senf-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1605022106]","creation":"[So_gesund_ist_Senf]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/so-gesund-ist-senf-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"So_gesund_ist_Senf","customObject":{"11":"20220909152311","1":"DESWR/BADN0_WEB_SWRCMS_so-gesund-ist-senf-100","12":"Landesschau RP","2":"video","3":"So_gesund_ist_Senf","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/so-gesund-ist-senf-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/so-gesund-ist-senf-100.html" title="Schutzwirkung vor Krebs - So gesund ist Senf" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/gutzuwissen/1662729790811%2Csenf-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/landesschau-rp/gutzuwissen/1662729790811%2Csenf-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/gutzuwissen/1662729790811,senf-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png"   class="" data-copyright="Foto: SWR" alt="Nicht nur zur Bratwurst ein Genuss: Senf (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/so-gesund-ist-senf-100.html" title="Schutzwirkung vor Krebs - So gesund ist Senf" class="teasertracking clickzone">
<span class="topline">Schutzwirkung vor Krebs</span>
<span class="headline">So gesund ist Senf</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/so-gesund-ist-senf-100.html" title="Schutzwirkung vor Krebs - So gesund ist Senf" class="teasertracking clickzone">
<div class="lead  description">
<p>Senf ist ein vielseitiges Würzmittel und gibt vielen Gerichten den richtigen Pepp. Doch Senf bringt nicht nur Würze. Seine Inhaltsstoffe können gegen Krebs schützen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-09T18:45">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>9.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-insektenzaehlung-22-nabu-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR584247502]","creation":"[Das_sind_die_Ergebnisse_der_Insektenzählung_2022]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/insektenzaehlung-22-nabu-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Das_sind_die_Ergebnisse_der_Insektenzählung_2022","customObject":{"11":"20220908165414","1":"DESWR/BADN0_WEB_SWRCMS_insektenzaehlung-22-nabu-100","12":"Landesschau RP","2":"video","3":"Das_sind_die_Ergebnisse_der_Insektenzählung_2022","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/insektenzaehlung-22-nabu-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/insektenzaehlung-22-nabu-100.html" title="NABU: Insektensommer 2022 - Das sind die Ergebnisse der Insektenzählung 2022" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1654265030988%2Cnabu-insektensommer-126~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1654265030988%2Cnabu-insektensommer-126~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/marktcheck/1654265030988,nabu-insektensommer-126~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Eine Erdhummel sitzt auf einer Blüte (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/insektenzaehlung-22-nabu-100.html" title="NABU: Insektensommer 2022 - Das sind die Ergebnisse der Insektenzählung 2022" class="teasertracking clickzone">
<span class="topline">NABU: Insektensommer 2022</span>
<span class="headline">Das sind die Ergebnisse der Insektenzählung 2022</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/insektenzaehlung-22-nabu-100.html" title="NABU: Insektensommer 2022 - Das sind die Ergebnisse der Insektenzählung 2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Insektensommer 2022: Jedes Jahr ruft der NABU zur bundesweiten Insektenzählung auf. 18.000 Menschen haben in diesem Jahr mitgemacht, 1000 Meldungen  kamen aus Rheinland-Pfalz.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-08T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>8.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-das-ist-drin-in-einer-echten-bolognese-sosse-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1975111377]","creation":"[Das_ist_drin_in_einer_echten_Bolognese-Soße]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/das-ist-drin-in-einer-echten-bolognese-sosse-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Das_ist_drin_in_einer_echten_Bolognese-Soße","customObject":{"11":"20220907121109","1":"DESWR/BADN0_WEB_SWRCMS_das-ist-drin-in-einer-echten-bolognese-sosse-100","12":"Landesschau RP","2":"video","3":"Das_ist_drin_in_einer_echten_Bolognese-Soße","5":"swr.de","6":"Nein","7":"Nein","8":"35","10":"https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/das-ist-drin-in-einer-echten-bolognese-sosse-100.html"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/das-ist-drin-in-einer-echten-bolognese-sosse-100.html" title="Die Königin der Pastasoßen - Das ist drin in einer echten Bolognese-Soße" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-rp/gutzuwissen/1662545468884%2Cbolognese-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/landesschau-rp/gutzuwissen/1662545468884%2Cbolognese-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-rp/gutzuwissen/1662545468884,bolognese-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png"   class="" data-copyright="Foto: SWR" alt="Einfache Zutaten und eine laaaange Kochzeit - das ist das Geheimnis der echten italienischen Bolognese-Soße (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/das-ist-drin-in-einer-echten-bolognese-sosse-100.html" title="Die Königin der Pastasoßen - Das ist drin in einer echten Bolognese-Soße" class="teasertracking clickzone">
<span class="topline">Die Königin der Pastasoßen</span>
<span class="headline">Das ist drin in einer echten Bolognese-Soße</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/das-ist-drin-in-einer-echten-bolognese-sosse-100.html" title="Die Königin der Pastasoßen - Das ist drin in einer echten Bolognese-Soße" class="teasertracking clickzone">
<div class="lead  description">
<p>Gemischtes Hackfleisch: Ja! Wurzelgemüse? Unbedingt! Und ja, auch Weißwein gehört in eine italienische Bolognese-Soße. Paola Tassi aus Bologna kocht mit uns die Original-Bolognese.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-09-07T18:45">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>7.9.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Rheinland-Pfalz</span>
<span>
<span>SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR Fernsehen">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Für_wen_sich_die_Impfung_mit_dem_Omikron-Impfstoff_lohnt',
level2: 35
})
tag.dynamicLabel.set({
chapter1: 'Gut zu wissen',
update: '20220912172250',
pageId: 'SWR2828519236'
})
tag.customVars.set({
site: {
11: '20220912172250',
1: 'DESWR/BADN0_WEB_SWRCMS_omikron-impfstoff-102',
12: 'Landesschau RP',
2: 'video',
3: 'Für_wen_sich_die_Impfung_mit_dem_Omikron-Impfstoff_lohnt',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35,
10: encodeURIComponent('https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/omikron-impfstoff-102.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

