<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Neue Corona-Test-Strategie - müsste mehr getestet werden? | Zur Sache Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Fernsehen">
<meta name="application-name" content="SWR Fernsehen">
<meta property="fb:pages" content="104955726207834">
<meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-05-28T20:56:00+02:00">
<meta name="date" content="2020-05-28T21:07:07+02:00">
<meta name="description" content="Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.">
<meta name="product-image" content="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Neue Corona-Test-Strategie - müsste mehr getestet werden?">
<meta property="og:description" content="Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.">
<meta name="twitter:title" content="Neue Corona-Test-Strategie - müsste mehr getestet werden?">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Corona,Infektionen,Landesregierung,Eltern,Schulen,Kita,Bätzing-Lichtenthäler,Gesundheitsämter">
<meta name="image_src" content="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Playmobil-Klassenzimmer">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="rubric" content="swrzursacherp">
<link rel="canonical" href="https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?073b46389431ae1a1724aeeb4dfdc40a"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1e1d502057b5ead298f8fa7158f78c03"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?00063e23aac354d85b56763f76980ea2"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1f7a1fa0e6736006ebf2bd0d7a64a8e0"/>

<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrzursacherp" data-menubox-filter-section="fernsehen">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/index.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article class="detail rubrik-swrzursacherp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/zur-sache-rp/index.html" data-clickzone="{'chapter1':'Zur Sache Rheinland-Pfalz','name':'Zur_Sache_Rheinland-Pfalz','customObject':{'11':'20191125132543','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_startseite-136','2':'Übersichtsseite','3':'Zur_Sache_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
Zur Sache Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html">
<meta itemprop="description" content="Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.">
<span itemprop="image" itemid="neue-corona-test-strategie-muesste-mehr-getestet-werden-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Playmobil-Klassenzimmer">
</span>
<meta itemprop="datePublished" content="2020-05-28T21:07:07+02:00">
<meta itemprop="dateModified" content="2020-05-28T20:56:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span itemprop="headline">Neue Corona-Test-Strategie - müsste mehr getestet werden?</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-05-28T20:56:00">
<span class="date">28.5.2020</span
><span class="time">, 20:56 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Neue Corona-Test-Strategie - müsste mehr getestet werden? &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<figure id="video-135700c4-c32e-42af-a2dc-54537466a8d3" class="asset video video-16by9" itemid="video-135700c4-c32e-42af-a2dc-54537466a8d3" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Neue Corona-Test-Strategie - müsste mehr getestet werden?">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz."/>
<meta itemprop="uploadDate" content="2020-05-28T20:35:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="neue-corona-test-strategie-muesste-mehr-getestet-werden-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Playmobil-Klassenzimmer">
</span>
<meta itemprop="expires" content="2021-05-28T20:55:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT8M47S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1248828" id="player-135700c4-c32e-42af-a2dc-54537466a8d3" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1248828&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Zur Sache Rheinland-Pfalz&quot;,&quot;title&quot;:&quot;SWR Fernsehen RP_Zur Sache Rheinland-Pfalz_Neue Corona-Test-Strategie - müsste mehr getestet werden?_28.05.2020 20:35&quot;,&quot;length&quot;:&quot;527&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,2&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1248828&quot;,&quot;nol_c8&quot;:&quot;p8,527&quot;,&quot;nol_c9&quot;:&quot;p9,Zur Sache Rheinland-Pfalz_Neue Corona-Test-Strategie - müsste mehr getestet werden?_28.05.2020 20:35&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen RP&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-05-28T20:35:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9327448&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen RP_Zur Sache Rheinland-Pfalz_Neue Corona-Test-Strategie - müsste mehr getestet werden?_28.05.2020 20:35&quot;,&quot;argosSeries&quot;:&quot;Zur Sache Rheinland-Pfalz&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1248828&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1248828&quot;}}" data-duration="527" data-media-Id="ORDERINFOID:1248828" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/zur-sache-rp/1248828,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/zur-sache-rp/1248828.xml">
<!-- Untertitel -->
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:08:47">8:47 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-05-28T20:35:00">
<abbr title="Donnerstag">Do</abbr>,
28.5.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">20:35 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Neue Corona-Test-Strategie - müsste mehr getestet werden? </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.sm.mp4" download="" rel="enclosure">
Video herunterladen
(21 MB | MP4)</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-135700c4-c32e-42af-a2dc-54537466a8d3",
"mediaId": "ORDERINFOID:1248828",
"name": "Neue Corona-Test-Strategie - müsste mehr getestet werden?",
"description": "Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.",
"copyright": "SWR 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/zur-sache-rp/neue-corona-test-strategie-muesste-mehr-getestet-werden-100.html",
"upload-date": "2020-05-28T20:35:00+02:00",
"duration": "527",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/zur-sache-rp/1248828,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.s.mp4"
}
],
"source-download": [
{
"quality": "1",
"url": "https://avdlswr-a.akamaihd.net/swrfernsehen/zur-sache-rp/1248828.sm.mp4"
}
],
"image": {
"caption": "Playmobil-Klassenzimmer",
"copyright": "SWR",
"src": [
{
"url": "/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/zur-sache-rp/1590692827547,neue-corona-test-strategie-muesste-mehr-getestet-werden-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Die rheinland-pfälzische Landesregierung will mit einer Test-Reihe in Schulen und Kitas einen Überblick über die Entwicklung der Corona-Infektionen bekommen. Der Verband Bildung und Erziehung fordert dabei mehr Transparenz.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-05-28T20:35:00">
<meta itemprop="endDate" content="2020-05-28T21:20:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-05-28T20:35:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do</abbr>,
28.5.2020
</span>
<span>20:35 Uhr,</span>
<span>Zur Sache Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/zur-sache-rp/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS83NDY5MDU0/zur-sache-rheinland-pfalz" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-05-28T20:56:00">
<span class="date">28.5.2020</span
><span class="time">, 20:56 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="31" data-chapter1="Zur Sache Rheinland-Pfalz" data-update="20200528210707" data-pageId="SWR2670002618" data-name="Neue_Corona-Test-Strategie_-_müsste_mehr_getestet_werden" data-x12="SWR_Fernsehen" data-x1="DESWR/BADN0_WEB_SWRCMS_neue-corona-test-strategie-muesste-mehr-getestet-werden-100" data-x11="20200528210707" data-x2="seite" data-x3="Neue_Corona-Test-Strategie_-_müsste_mehr_getestet_werden" data-x5="swr.de" data-x6="Nein" data-level2="31" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="zur-sache-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1724616704]","url":"[https://www.swrfernsehen.de/zur-sache-rp/corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100.html]","creation":"[Corona-Infektion_durch_die_Atemluft_-_Wie_gefährlich_sind_Aerosole]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Corona-Infektion_durch_die_Atemluft_-_Wie_gefährlich_sind_Aerosole","customObject":{"11":"20200528205439","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100","2":"seite","3":"Corona-Infektion_durch_die_Atemluft_-_Wie_gefährlich_sind_Aerosole","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590692079470%2Ccorona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590692079470%2Ccorona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590692079470,corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Corona-Infektion durch die Atemluft (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590692079470%2Ccorona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590692079470%2Ccorona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590692079470,corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Corona-Infektion durch die Atemluft (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100.html" class="teasertracking clickzone">
<span itemprop="headline">Corona-Infektion durch die Atemluft - Wie gefährlich sind Aerosole?</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/corona-infektion-durch-die-atemluft-wie-gefaehrlich-sind-aerosole-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sie sind winzig klein und werden nicht beim Nießen oder Husten, sondern ganz normal beim Ausatmen hervorgebracht - die sogenannten Aerosole.  Welche Rolle spielen sie bei der Verbreitung des Corona-Virus?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-pin-wie-funktionert-ein-corona-test-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4133158767]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-pin-wie-funktionert-ein-corona-test-100.html]","creation":"[Zur_Sache_Pin_Wie_funktionert_ein_Corona-Test]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Pin_Wie_funktionert_ein_Corona-Test","customObject":{"11":"20200528210639","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-pin-wie-funktionert-ein-corona-test-100","2":"seite","3":"Zur_Sache_Pin_Wie_funktionert_ein_Corona-Test","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-pin-wie-funktionert-ein-corona-test-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590692799293%2Czur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590692799293%2Czur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590692799293,zur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Wie funktionert ein Corona-Test? (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590692799293%2Czur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590692799293%2Czur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590692799293,zur-sache-pin-wie-funktionert-ein-corona-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Wie funktionert ein Corona-Test? (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-pin-wie-funktionert-ein-corona-test-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Pin: Wie funktionert ein Corona-Test?</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-pin-wie-funktionert-ein-corona-test-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ob tatsächlich eine Infektion mit SARS-CoV-2 vorliegt, kann nur ein Test zeigen. Aber wie läuft dieser genau ab?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2017529933]","url":"[https://www.swrfernsehen.de/zur-sache-rp/leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100.html]","creation":"[Leidet_nun_die_Freundschaft_mit_Luxemburg_und_Frankreich]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Leidet_nun_die_Freundschaft_mit_Luxemburg_und_Frankreich","customObject":{"11":"20200528211232","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100","2":"seite","3":"Leidet_nun_die_Freundschaft_mit_Luxemburg_und_Frankreich","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590693152080%2Cleidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590693152080%2Cleidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590693152080,leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Grenzübergang Deutschland-Frankreich (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590693152080%2Cleidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590693152080%2Cleidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590693152080,leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Grenzübergang Deutschland-Frankreich (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100.html" class="teasertracking clickzone">
<span itemprop="headline">Leidet nun die Freundschaft mit Luxemburg und Frankreich?</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/leidet-nun-die-freundschaft-mit-luxemburg-und-frankreich-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Weg zwischen dem pfälzischen Scheibenhardt und dem elsässischen Scheibenhard ist wieder frei - der Schock über die Grenzschließung während der Corona-Pandemie bleibt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2720278069]","url":"[https://www.swrfernsehen.de/zur-sache-rp/welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100.html]","creation":"[Welche_Auswirkungen_hat_die_Corona-Krise_auf_Städte_und_Gemeinden]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Welche_Auswirkungen_hat_die_Corona-Krise_auf_Städte_und_Gemeinden","customObject":{"11":"20200528212537","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100","2":"seite","3":"Welche_Auswirkungen_hat_die_Corona-Krise_auf_Städte_und_Gemeinden","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590693937113%2Cwelche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590693937113%2Cwelche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590693937113,welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Gemeinde (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590693937113%2Cwelche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590693937113%2Cwelche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590693937113,welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Gemeinde (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100.html" class="teasertracking clickzone">
<span itemprop="headline">Welche Auswirkungen hat die Corona-Krise auf Städte und Gemeinden?</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/welche-auswirkungen-hat-die-corona-krise-auf-staedte-und-gemeinden-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Den Kommunen in Rheinland-Pfalz fehlen in der Corona-Krise viele Millionen Euro an Steuereinnahmen. Die Politik diskutiert nun einen Schutzschirm.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1997573490]","url":"[https://www.swrfernsehen.de/zur-sache-rp/nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100.html]","creation":"[Nachverdichtung_um_jeden_Preis_Bürger_ärgern_sich_über_geplantes_Mehrfamilienhaus]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Nachverdichtung_um_jeden_Preis_Bürger_ärgern_sich_über_geplantes_Mehrfamilienhaus","customObject":{"11":"20200528212931","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100","2":"seite","3":"Nachverdichtung_um_jeden_Preis_Bürger_ärgern_sich_über_geplantes_Mehrfamilienhaus","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590694171331%2Cnachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694171331%2Cnachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590694171331,nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Nachbarhaus des geplanten Neubaues (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590694171331%2Cnachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694171331%2Cnachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590694171331,nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Nachbarhaus des geplanten Neubaues (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100.html" class="teasertracking clickzone">
<span itemprop="headline">Nachverdichtung um jeden Preis? Bürger ärgern sich über geplantes Mehrfamilienhaus</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/nachverdichtung-um-jeden-preis-buerger-aergern-sich-ueber-geplantes-mehrfamilienhaus-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein Reihenhaus wird abgerissen, um Platz für ein Mehrparteienhaus zu schaffen. Die Nachbarn haben nun Angst um ihr Haus, dass aufwändig abgestützt werden soll.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3292827780]","url":"[https://www.swrfernsehen.de/zur-sache-rp/kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100.html]","creation":"[Kirn_in_Zeiten_von_Corona_-_Ein_Stück_mehr_Normalität]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Kirn_in_Zeiten_von_Corona_-_Ein_Stück_mehr_Normalität","customObject":{"11":"20200528213144","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100","2":"seite","3":"Kirn_in_Zeiten_von_Corona_-_Ein_Stück_mehr_Normalität","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590694303787%2Ckirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694303787%2Ckirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590694303787,kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Freibad in Kirn (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590694303787%2Ckirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694303787%2Ckirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590694303787,kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Freibad in Kirn (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100.html" class="teasertracking clickzone">
<span itemprop="headline">Kirn in Zeiten von Corona - Ein Stück mehr Normalität?</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/kirn-in-zeiten-von-corona-ein-stueck-mehr-normalitaet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wir sind wieder unterwegs in Kirn - bei einem T-Shirt-Laden, einem Restaurant, der Tafel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-lipoedem-patientin-auf-dem-weg-der-besserung-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3613065301]","url":"[https://www.swrfernsehen.de/zur-sache-rp/lipoedem-patientin-auf-dem-weg-der-besserung-100.html]","creation":"[Lipödem-Patientin_auf_dem_Weg_der_Besserung]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Lipödem-Patientin_auf_dem_Weg_der_Besserung","customObject":{"11":"20200528213122","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_lipoedem-patientin-auf-dem-weg-der-besserung-100","2":"seite","3":"Lipödem-Patientin_auf_dem_Weg_der_Besserung","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/lipoedem-patientin-auf-dem-weg-der-besserung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590694282077%2Clipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694282077%2Clipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590694282077,lipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Lipödem-Patientin (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590694282077%2Clipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590694282077%2Clipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590694282077,lipoedem-patientin-auf-dem-weg-der-besserung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Lipödem-Patientin (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/lipoedem-patientin-auf-dem-weg-der-besserung-100.html" class="teasertracking clickzone">
<span class="topline">Zur Sache hilft nachgehakt</span>
<span itemprop="headline">Lipödem-Patientin auf dem Weg der Besserung</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/lipoedem-patientin-auf-dem-weg-der-besserung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Lipödem-Patientin auf dem Weg der Besserung
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-vom-2852020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3197941049]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-vom-2852020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_vom_28.5.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_vom_28.5.2020","customObject":{"11":"20200528215949","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-vom-2852020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_vom_28.5.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-2852020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1590695988735%2Czur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590695988735%2Czur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1590695988735,zur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1590695988735%2Czur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1590695988735%2Czur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1590695988735,zur-sache-rheinland-pfalz-vom-2852020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-2852020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz vom 28.5.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-2852020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz vom 28.5.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-28T20:35">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>28.5.2020</span></span>
<span class="time">20:35 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-vom-1452020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3533809711]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-vom-1452020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_vom_14.5.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_vom_14.5.2020","customObject":{"11":"20200514213127","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-vom-1452020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_vom_14.5.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-1452020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1589484687421%2Czur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1589484687421%2Czur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1589484687421,zur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1589484687421%2Czur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1589484687421%2Czur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1589484687421,zur-sache-rheinland-pfalz-vom-1452020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-1452020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz vom 14.5.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-1452020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz vom 14.5.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-14T20:15">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>14.5.2020</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz!</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-extra-vom-752020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3889941172]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-752020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_Extra_vom_7.5.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_Extra_vom_7.5.2020","customObject":{"11":"20200507222822","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-extra-vom-752020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_Extra_vom_7.5.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-752020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1588883302453%2Czur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1588883302453%2Czur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1588883302453,zur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1588883302453%2Czur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1588883302453%2Czur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1588883302453,zur-sache-rheinland-pfalz-extra-vom-752020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-752020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz Extra vom 7.5.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-752020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz Extra vom 7.5.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-07T20:15">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>7.5.2020</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz! Extra</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-vom-3042020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1114769753]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-vom-3042020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_Extra_vom_30.4.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_Extra_vom_30.4.2020","customObject":{"11":"20200430214452","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-vom-3042020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_Extra_vom_30.4.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-3042020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1588275891712%2Czur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1588275891712%2Czur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1588275891712,zur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1588275891712%2Czur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1588275891712%2Czur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1588275891712,zur-sache-rheinland-pfalz-vom-3042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-3042020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz Extra vom 30.4.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-3042020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz vom 30.4.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-04-30T20:15">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>30.4.2020</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz! Extra</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-vom-23042020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR644525806]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-vom-23042020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_vom_23.04.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_vom_23.04.2020","customObject":{"11":"20200423214918","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-vom-23042020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_vom_23.04.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-23042020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1587671358517%2Czur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1587671358517%2Czur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1587671358517,zur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1587671358517%2Czur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1587671358517%2Czur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1587671358517,zur-sache-rheinland-pfalz-vom-23042020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-23042020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz vom 23.04.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-vom-23042020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz vom 23.04.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-04-23T20:30">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>23.4.2020</span></span>
<span class="time">20:30 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz! Extra</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-zur-sache-rheinland-pfalz-extra-vom-1642020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrzursacherp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2659877031]","url":"[https://www.swrfernsehen.de/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-1642020-100.html]","creation":"[Zur_Sache_Rheinland-Pfalz_Extra_vom_16.4.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Zur Sache Rheinland-Pfalz","name":"Zur_Sache_Rheinland-Pfalz_Extra_vom_16.4.2020","customObject":{"11":"20200416213900","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_zur-sache-rheinland-pfalz-extra-vom-1642020-100","2":"seite","3":"Zur_Sache_Rheinland-Pfalz_Extra_vom_16.4.2020","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-1642020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/zur-sache-rp/1587065940094%2Czur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1587065940094%2Czur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1587065940094,zur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Britta Krane (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/zur-sache-rp/1587065940094%2Czur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/zur-sache-rp/1587065940094%2Czur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1587065940094,zur-sache-rheinland-pfalz-extra-vom-1642020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Britta Krane (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-1642020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Zur Sache Rheinland-Pfalz Extra vom 16.4.2020</span>
</a>
</h2>
</header>
<a href="/zur-sache-rp/zur-sache-rheinland-pfalz-extra-vom-1642020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zur Sache Rheinland-Pfalz Extra vom 16.4.2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-04-16T20:15">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.4.2020</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Zur Sache Rheinland-Pfalz! Extra</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-29">Der SWR</button>
<ul class="collapse" id="collapse-29">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-35">Service</button>
<ul class="collapse" id="collapse-35">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Neue_Corona-Test-Strategie_-_müsste_mehr_getestet_werden',
level2: 31
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Zur Sache Rheinland-Pfalz',
update: '20200528210707',
pageId: 'SWR2670002618'
})
tag.customVars.set({
site: {
11: '20200528210707',
12: 'SWR_Fernsehen',
1: 'DESWR/BADN0_WEB_SWRCMS_neue-corona-test-strategie-muesste-mehr-getestet-werden-100',
2: 'seite',
3: 'Neue_Corona-Test-Strategie_-_müsste_mehr_getestet_werden',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 31
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?abf91391a57aaa150ef6093d29b87099"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/5.4.0/ardplayer.js?25577198ee72ac59404abf0557c91356"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?6d09ebc7fc9e376a64764b06341411e9"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?2d9892c2974b589629f67e55ecb3b30e"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>