<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-167x167.png" sizes="167x167"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicon.ico" type="image/x-icon"/>

   <link rel="manifest" href="/static/favicons/SWR_Fernsehen/webmanifest.json" type="application/json"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-152x152.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-120x120.png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-180x180.png" sizes="180x180"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-config" content="/static/favicons/SWR/msconfig.xml"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>


   
   
   
   
   
   
   <title>Ticket-Info: Ihr Weg ins Fernsehstudio | SWR Fernsehen | SWR.de</title>
   
   <meta name="keywords" content=""/>
   <meta name="news_keywords" content=""/>
   <meta name="description" content="Besuchen Sie uns und erleben Sie das SWR Fernsehen und seine Sendungen ganz persönlich vor Ort. Jetzt Ticket sichern und live dabei sein."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-12-13T12:17:25"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swrfernsehen.de/-/id=15453904/property=full/rumodo/Kulisse%20E-Werk%20Baden-Baden%20Nachtcaf%C3%A9.jpg"/>
   <meta name="image_src" content="https://www.swrfernsehen.de/-/id=15453904/property=full/rumodo/Kulisse%20E-Werk%20Baden-Baden%20Nachtcaf%C3%A9.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swrfernsehen.de/-/id=15453904/property=full/rumodo/Kulisse%20E-Werk%20Baden-Baden%20Nachtcaf%C3%A9.jpg"/>
   <meta name="product-image" content="https://www.swrfernsehen.de/-/id=15453904/property=full/rumodo/Kulisse%20E-Werk%20Baden-Baden%20Nachtcaf%C3%A9.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Ticket-Info: Ihr Weg ins Fernsehstudio | SWR Fernsehen"/>
   
      
      
      <meta property="og:url" content="https://www.swrfernsehen.de/tickets-sendungen/-/id=2798/did=14958796/nid=2798/fcd1pl/index.html"/>
   
   <meta property="og:description" content="Besuchen Sie uns und erleben Sie das SWR Fernsehen und seine Sendungen ganz persönlich vor Ort. Jetzt Ticket sichern und live dabei sein."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Ticket-Info: Ihr Weg ins Fernsehstudio | SWR Fernsehen">
   <meta name="twitter:description" content="Besuchen Sie uns und erleben Sie das SWR Fernsehen und seine Sendungen ganz persönlich vor Ort. Jetzt Ticket sichern und live dabei sein.">
   <meta name="twitter:image" content="https://www.swrfernsehen.de/-/id=15453904/property=full/rumodo/Kulisse%20E-Werk%20Baden-Baden%20Nachtcaf%C3%A9.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swrfernsehen.de/tickets-sendungen/-/id=2798/did=14958796/nid=2798/fcd1pl/index.html"/>

   <meta name="doctype" content="autoruledogr"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="TV Index als RSS-Feed" href="https://www.swrfernsehen.de/export/rss/tickets-sendungen/-/id=2798/format=rss20/did=14958796/nid=2798/1h6mnyd/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="TV Index als Atom-Feed" href="https://www.swrfernsehen.de/export/atom/tickets-sendungen/-/id=2798/format=atom10/did=14958796/nid=2798/15sljo3/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swrfernsehen.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830366/property=css/pubVersion=590/twc5ig/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830306/property=jslib/pubVersion=434/nid=2798/12om8s9/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
       var cookie = jQuery.cookie("tracking_optout");
       if (cookie === null || cookie.indexOf("infOnline") < 0) {
          jQuery.ajaxSetup({ cache: true });
          jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
             var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
             var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
             var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;
             if (st != '' && cp != '') {
                var iam_data = {
                   "st" : st,
                   "cp" : cp
                };
                iom.c(iam_data,1);
            }
          });
        }
        
    }

    
        jQuery(document).ready(function() {
           var cookie = jQuery.cookie("tracking_optout");
           if (cookie === null || cookie.indexOf("infOnline") < 0) {
              szmngPixel();
           }
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de naviTv article" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink" data-crawler="ignore">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header" data-crawler="ignore">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >TV-Programm</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen von A-Z</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a>
                                 
                              </li>
                           
                        </ul>
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr.de/heimat&#039;);return false;" href="https://www.swr.de/heimat" onmouseover="externWindowTitle(this);" >SWR Heimat</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_TV',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb" data-crawler="ignore">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-crawler="ignore" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swrfernsehen.de/tickets-sendungen/-/id=2798/did=14958796/nid=2798/fcd1pl/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Ticket-Info: Ihr Weg ins Fernsehstudio https%3A%2F%2Fwww.swrfernsehen.de%2Ftickets-sendungen%2F-%2Fid%3D2798%2Fdid%3D14958796%2Fnid%3D2798%2Ffcd1pl%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=14958796/nid=116/pv=unsurrounded/1ilo3n2/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog" data-crawler="ignore">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box">
                  








   
      <h1>
         
            <span class="dachzeile small">Ticket-Info</span>
         
         
            <span class="headline small">Ihr Weg ins Fernsehstudio</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>Erleben Sie das SWR Fernsehen und seine Sendungen live und ganz persönlich vor Ort. Lernen Sie die andere Seite der Kamera und unsere Fernsehmacher kennen. Jetzt Ticket sichern und live dabei sein. </p></div></div>

                  
   



<div class="text small"><p>Alle Informationen zu den einzelnen Sendungen und Ihren Weg ins Studio erhalten Sie über einen Klick unten.</p></div>

                  


               </div>
            </div>
         </div>
      </div>
</div>
   
     
        </div> 
        




   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14880712-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;NACHTCAFÉ&#034; nach Baden-Baden! ', type:'Artikel', url:'https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=316/1672f94/Logo%20%22Nachtcaf%C3%A9%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=150/69zg13/Logo%20%22Nachtcaf%C3%A9%22.jpg','183': 'https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=183/g5jx1s/Logo%20%22Nachtcaf%C3%A9%22.jpg','233': 'https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=233/1owy9he/Logo%20%22Nachtcaf%C3%A9%22.jpg','308': 'https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=308/shzr3y/Logo%20%22Nachtcaf%C3%A9%22.jpg','316': 'https://www.swrfernsehen.de/-/id=2122872/property=thumbnail/pubVersion=12/width=316/1672f94/Logo%20%22Nachtcaf%C3%A9%22.jpg','482': 'https://www.swrfernsehen.de/-/id=2122872/property=full/pubVersion=12/width=482/15pn5kc/Logo%20%22Nachtcaf%C3%A9%22.jpg','644': 'https://www.swrfernsehen.de/-/id=2122872/property=full/pubVersion=12/width=644/1lpxrjv/Logo%20%22Nachtcaf%C3%A9%22.jpg','980': 'https://www.swrfernsehen.de/-/id=2122872/property=full/pubVersion=12/width=980/v7vamr/Logo%20%22Nachtcaf%C3%A9%22.jpg','*': 'https://www.swrfernsehen.de/-/id=2122872/property=full/pubVersion=12/1yidiyb/Logo%20%22Nachtcaf%C3%A9%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Nachtcafé&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;NACHTCAFÉ&#034; nach Baden-Baden! ', type:'Artikel', url:'https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html'}">
               <a href="https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html" >Kommen Sie zur Sendung &#034;NACHTCAFÉ&#034; nach Baden-Baden! </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;NACHTCAFÉ&#034; nach Baden-Baden! ', type:'Artikel', url:'https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html'}">
         <a href="https://www.swr.de/nachtcafe/karten/tickets-im-e-werk-baden-baden/-/id=2249828/did=2275758/nid=2249828/1q4yb8s/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-20800844-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;mal ehrlich ...&#034; nach Mannheim!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=316/8urezy/mal%20ehrlich.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=150/14c7301/mal%20ehrlich.jpg','183': 'https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=183/1gnk45i/mal%20ehrlich.jpg','233': 'https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=233/pnmhsk/mal%20ehrlich.jpg','308': 'https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=308/1qidgiw/mal%20ehrlich.jpg','316': 'https://www.swrfernsehen.de/-/id=20170934/property=thumbnail/pubVersion=3/width=316/8urezy/mal%20ehrlich.jpg','482': 'https://www.swrfernsehen.de/-/id=20170934/property=full/pubVersion=3/width=482/1kp4oe6/mal%20ehrlich.jpg','644': 'https://www.swrfernsehen.de/-/id=20170934/property=full/pubVersion=3/width=644/12ao5d5/mal%20ehrlich.jpg','980': 'https://www.swrfernsehen.de/-/id=20170934/property=full/pubVersion=3/width=980/bskbgh/mal%20ehrlich.jpg','*': 'https://www.swrfernsehen.de/-/id=20170934/property=full/pubVersion=3/1m407cz/mal%20ehrlich.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;mal ehrlich&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;mal ehrlich ...&#034; nach Mannheim!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html'}">
               <a href="https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html" >Kommen Sie zur Sendung &#034;mal ehrlich ...&#034; nach Mannheim!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;mal ehrlich ...&#034; nach Mannheim!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html'}">
         <a href="https://www.swrfernsehen.de/-/id=20146888/w4f10y/index.html" ><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14880702-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Spätschicht - Die Comedy Bühne&#034; nach Mainz!', type:'Artikel', url:'https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=316/1xz6unt/Sp%C3%A4tschicht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=150/vu6wh2/Sp%C3%A4tschicht.jpg','183': 'https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=183/q3wb9t/Sp%C3%A4tschicht.jpg','233': 'https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=233/1h6ij5v/Sp%C3%A4tschicht.jpg','308': 'https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=308/pvcvz/Sp%C3%A4tschicht.jpg','316': 'https://www.swrfernsehen.de/-/id=8658514/property=thumbnail/pubVersion=10/width=316/1xz6unt/Sp%C3%A4tschicht.jpg','482': 'https://www.swrfernsehen.de/-/id=8658514/property=full/pubVersion=10/width=482/1xyl14r/Sp%C3%A4tschicht.jpg','644': 'https://www.swrfernsehen.de/-/id=8658514/property=full/pubVersion=10/width=644/1fqj73g/Sp%C3%A4tschicht.jpg','980': 'https://www.swrfernsehen.de/-/id=8658514/property=full/pubVersion=10/width=980/7h61z8/Sp%C3%A4tschicht.jpg','*': 'https://www.swrfernsehen.de/-/id=8658514/property=full/pubVersion=10/qwuwrp/Sp%C3%A4tschicht.jpg'} }}" title="(Quelle: SWR)" alt="Spätschicht"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Spätschicht - Die Comedy Bühne&#034; nach Mainz!', type:'Artikel', url:'https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html'}">
               <a href="https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html" >Kommen Sie zur Sendung &#034;Spätschicht - Die Comedy Bühne&#034; nach Mainz!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Spätschicht - Die Comedy Bühne&#034; nach Mainz!', type:'Artikel', url:'https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html'}">
         <a href="https://www.swr.de/spaetschicht/tickets/-/id=8322496/1bno4t9/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-14880732-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Ich trage einen großen Namen&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=316/1cvpu8f/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=150/hdjnrk/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','183': 'https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=183/502vhj/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','233': 'https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=233/1vmc29h/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','308': 'https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=308/lsgdft/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','316': 'https://www.swrfernsehen.de/-/id=2122654/property=thumbnail/pubVersion=7/width=316/1cvpu8f/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','482': 'https://www.swrfernsehen.de/-/id=2122654/property=full/pubVersion=7/width=482/16a0lg4/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','644': 'https://www.swrfernsehen.de/-/id=2122654/property=full/pubVersion=7/width=644/1pm103n/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','980': 'https://www.swrfernsehen.de/-/id=2122654/property=full/pubVersion=7/width=980/z3xvjf/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg','*': 'https://www.swrfernsehen.de/-/id=2122654/property=full/pubVersion=7/qgm4jy/Logo%20%22Ich%20trage%20einen%20gro%C3%9Fen%20Namen%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Ich trage einen großen Namen&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Ich trage einen großen Namen&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html'}">
               <a href="https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html" >Kommen Sie zur Sendung &#034;Ich trage einen großen Namen&#034; nach Baden-Baden!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Ich trage einen großen Namen&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html'}">
         <a href="https://www.swr.de/unternehmen/ich-trage-einen-grossen-namen-live-im-studio-dabei/-/id=3586/did=10034034/nid=3586/gdhbpi/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15428124-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Pierre M. Krause Show&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=316/jkjctx/Die%20Pierre%20M.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=150/1jhvai2/Die%20Pierre%20M.jpg','183': 'https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=183/1rftxy5/Die%20Pierre%20M.jpg','233': 'https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=233/1etjtb/Die%20Pierre%20M.jpg','308': 'https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=308/1f3mjn7/Die%20Pierre%20M.jpg','316': 'https://www.swrfernsehen.de/-/id=2848724/property=thumbnail/pubVersion=8/width=316/jkjctx/Die%20Pierre%20M.jpg','482': 'https://www.swrfernsehen.de/-/id=2848724/property=full/pubVersion=8/width=482/1mdi0w2/Die%20Pierre%20M.jpg','644': 'https://www.swrfernsehen.de/-/id=2848724/property=full/pubVersion=8/width=644/1548uhh/Die%20Pierre%20M.jpg','980': 'https://www.swrfernsehen.de/-/id=2848724/property=full/pubVersion=8/width=980/emibgd/Die%20Pierre%20M.jpg','*': 'https://www.swrfernsehen.de/-/id=2848724/property=full/pubVersion=8/xdqetx/Die%20Pierre%20M.jpg'} }}" title="(Quelle: SWR)" alt="Die Pierre M. Krause Show - SWR3 Latenight"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Pierre M. Krause Show&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html'}">
               <a href="https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html" >Kommen Sie zur Sendung &#034;Die Pierre M. Krause Show&#034; nach Baden-Baden!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Pierre M. Krause Show&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html'}">
         <a href="https://www.swrfernsehen.de/die-pierre-m/-/id=2798/did=23719716/nid=2798/2yced2/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15428070-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sport im Dritten&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=316/1nq0pvz/Logo%20%22Sport%20im%20Dritten%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=150/ow29n4/Logo%20%22Sport%20im%20Dritten%22.jpg','183': 'https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=183/whe207/Logo%20%22Sport%20im%20Dritten%22.jpg','233': 'https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=233/158l4c5/Logo%20%22Sport%20im%20Dritten%22.jpg','308': 'https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=308/bjovnt/Logo%20%22Sport%20im%20Dritten%22.jpg','316': 'https://www.swrfernsehen.de/-/id=2123732/property=thumbnail/pubVersion=15/width=316/1nq0pvz/Logo%20%22Sport%20im%20Dritten%22.jpg','482': 'https://www.swrfernsehen.de/-/id=2123732/property=full/pubVersion=15/width=482/67c16e/Logo%20%22Sport%20im%20Dritten%22.jpg','644': 'https://www.swrfernsehen.de/-/id=2123732/property=full/pubVersion=15/width=644/m7hhgh/Logo%20%22Sport%20im%20Dritten%22.jpg','980': 'https://www.swrfernsehen.de/-/id=2123732/property=full/pubVersion=15/width=980/1uqsy2x/Logo%20%22Sport%20im%20Dritten%22.jpg','*': 'https://www.swrfernsehen.de/-/id=2123732/property=full/pubVersion=15/hnx9yd/Logo%20%22Sport%20im%20Dritten%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Sport im Dritten&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sport im Dritten&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html'}">
               <a href="https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html" >Kommen Sie zur Sendung &#034;Sport im Dritten&#034; nach Stuttgart!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sport im Dritten&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html'}">
         <a href="https://www.swr.de/unternehmen/sport-im-dritten-besuch-im-studio/-/id=3586/did=10153956/nid=3586/wwxh0v/index.html" ><br /><strong>Ticketinfos hier </strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15427898-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Flutlicht&#034; nach Mainz!', type:'Artikel', url:'https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=316/w0m9ay/Logo%20%22Flutlicht%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=150/1ygiabp/Logo%20%22Flutlicht%22.jpg','183': 'https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=183/1m2hcfm/Logo%20%22Flutlicht%22.jpg','233': 'https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=233/dl8kv4/Logo%20%22Flutlicht%22.jpg','308': 'https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=308/13c6nks/Logo%20%22Flutlicht%22.jpg','316': 'https://www.swrfernsehen.de/-/id=2122036/property=thumbnail/pubVersion=14/width=316/w0m9ay/Logo%20%22Flutlicht%22.jpg','482': 'https://www.swrfernsehen.de/-/id=2122036/property=full/pubVersion=14/width=482/r9vcex/Logo%20%22Flutlicht%22.jpg','644': 'https://www.swrfernsehen.de/-/id=2122036/property=full/pubVersion=14/width=644/a0s79q/Logo%20%22Flutlicht%22.jpg','980': 'https://www.swrfernsehen.de/-/id=2122036/property=full/pubVersion=14/width=980/10sjqau/Logo%20%22Flutlicht%22.jpg','*': 'https://www.swrfernsehen.de/-/id=2122036/property=full/pubVersion=14/1j4l3sv/Logo%20%22Flutlicht%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Flutlicht&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Flutlicht&#034; nach Mainz!', type:'Artikel', url:'https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html'}">
               <a href="https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html" >Kommen Sie zur Sendung &#034;Flutlicht&#034; nach Mainz!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Flutlicht&#034; nach Mainz!', type:'Artikel', url:'https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html'}">
         <a href="https://www.swrfernsehen.de/bei-flutlicht-live-dabei-besuchen-sie-uns-im-studio/-/id=100734/cf=42/did=14512556/nid=100734/1h2p7yx/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15428046-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sag die Wahrheit&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=316/pxepsb/Logo%20%22Sag%20die%20Wahrheit%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=150/1mtcuok/Logo%20%22Sag%20die%20Wahrheit%22.jpg','183': 'https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=183/1yutehv/Logo%20%22Sag%20die%20Wahrheit%22.jpg','233': 'https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=233/8kwe29/Logo%20%22Sag%20die%20Wahrheit%22.jpg','308': 'https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=308/19gbl1p/Logo%20%22Sag%20die%20Wahrheit%22.jpg','316': 'https://www.swrfernsehen.de/-/id=2123482/property=thumbnail/pubVersion=12/width=316/pxepsb/Logo%20%22Sag%20die%20Wahrheit%22.jpg','482': 'https://www.swrfernsehen.de/-/id=2123482/property=full/pubVersion=12/width=482/133eqhs/Logo%20%22Sag%20die%20Wahrheit%22.jpg','644': 'https://www.swrfernsehen.de/-/id=2123482/property=full/pubVersion=12/width=644/1k8rd2v/Logo%20%22Sag%20die%20Wahrheit%22.jpg','980': 'https://www.swrfernsehen.de/-/id=2123482/property=full/pubVersion=12/width=980/tgpcdb/Logo%20%22Sag%20die%20Wahrheit%22.jpg','*': 'https://www.swrfernsehen.de/-/id=2123482/property=full/pubVersion=12/1l7m1kc/Logo%20%22Sag%20die%20Wahrheit%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Sag die Wahrheit&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sag die Wahrheit&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html'}">
               <a href="https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html" >Kommen Sie zur Sendung &#034;Sag die Wahrheit&#034; nach Baden-Baden!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Sag die Wahrheit&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html'}">
         <a href="https://www.swr.de/sag-die-wahrheit/kontakt/-/id=14522684/14ek88y/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15427972-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;lesenswert&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=316/37ru41/Logo%20%22lesenswert%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=150/10xm4by/Logo%20%22lesenswert%22.jpg','183': 'https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=183/1b3f3q1/Logo%20%22lesenswert%22.jpg','233': 'https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=233/jzklcb/Logo%20%22lesenswert%22.jpg','308': 'https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=308/1w19vg7/Logo%20%22lesenswert%22.jpg','316': 'https://www.swrfernsehen.de/-/id=11920920/property=thumbnail/pubVersion=3/width=316/37ru41/Logo%20%22lesenswert%22.jpg','482': 'https://www.swrfernsehen.de/-/id=11920920/property=full/pubVersion=3/width=482/1m7ns9x/Logo%20%22lesenswert%22.jpg','644': 'https://www.swrfernsehen.de/-/id=11920920/property=full/pubVersion=3/width=644/162iegi/Logo%20%22lesenswert%22.jpg','980': 'https://www.swrfernsehen.de/-/id=11920920/property=full/pubVersion=3/width=980/fagdqy/Logo%20%22lesenswert%22.jpg','*': 'https://www.swrfernsehen.de/-/id=11920920/property=full/pubVersion=3/1wmrlut/Logo%20%22lesenswert%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;lesenswert&amp;quot;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;lesenswert&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html'}">
               <a href="https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html" >Kommen Sie zur Sendung &#034;lesenswert&#034; nach Baden-Baden!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;lesenswert&#034; nach Baden-Baden!', type:'Artikel', url:'https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html'}">
         <a href="https://www.swr.de/unternehmen/lesenswert-seien-sie-live-dabei/-/id=3586/did=4153124/nid=3586/f24s8l/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15428218-1ssk4y3">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Mathias Richling Show&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=316/khe1ha/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=150/1jb9bxd/index.jpg','183': 'https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=183/1thamae/index.jpg','233': 'https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=233/2uvf0k/index.jpg','308': 'https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=308/1ewcywo/index.jpg','316': 'https://www.swrfernsehen.de/-/id=8354522/property=thumbnail/pubVersion=5/width=316/khe1ha/index.jpg','482': 'https://www.swrfernsehen.de/-/id=8354522/property=full/pubVersion=5/width=482/1q08tpf/index.jpg','644': 'https://www.swrfernsehen.de/-/id=8354522/property=full/pubVersion=5/width=644/16huek4/index.jpg','980': 'https://www.swrfernsehen.de/-/id=8354522/property=full/pubVersion=5/width=980/g03sbg/index.jpg','*': 'https://www.swrfernsehen.de/-/id=8354522/property=full/pubVersion=5/jtfcqp/index.jpg'} }}" title="(Quelle: SWR)" alt="Schriftzug: Die Mathias Richling Show"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Mathias Richling Show&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html'}">
               <a href="https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html" >Kommen Sie zur Sendung &#034;Die Mathias Richling Show&#034; nach Stuttgart!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Kommen Sie zur Sendung &#034;Die Mathias Richling Show&#034; nach Stuttgart!', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html'}">
         <a href="https://www.swrfernsehen.de/-/id=8322424/1a4bxdm/index.html" ><br /><strong>Ticketinfos hier</strong>&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   




        <div class="section sectionZ"> 
     
     
     
   
<div class="con">
    <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
                <div class="box">
                   <div class="content_footer rs_skip">
                      <div class="stand">
                        
   <p>Stand: 13.12.2017, 12.17 Uhr</p>

                      </div>
                   </div>
                   <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

                </div>
            </div>
        </div>
    </div>
</div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con " data-crawler="ignore">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swrfernsehen.de%2Ftickets-sendungen%2F-%2Fid%3D2798%2Fdid%3D14958796%2Fnid%3D2798%2Ffcd1pl%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}" data-crawler="ignore">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swrfernsehen.de/-/id=14958796/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=14958796/nid=2798/1uv0pq4/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC" data-crawler="ignore">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-18215322-18jal6">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Events im Südwesten', type:'Artikel', url:'https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=316/pzpe8b/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=150/1ml4nx0/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','183': 'https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=183/1yw6db7/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','233': 'https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=233/8doq5t/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','308': 'https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=308/198piq5/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','316': 'https://www.swrfernsehen.de/-/id=18215276/property=thumbnail/pubVersion=3/width=316/pzpe8b/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','482': 'https://www.swrfernsehen.de/-/id=18215276/property=full/pubVersion=3/width=482/m4jcgx/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','644': 'https://www.swrfernsehen.de/-/id=18215276/property=full/pubVersion=3/width=644/2r4ddi/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','980': 'https://www.swrfernsehen.de/-/id=18215276/property=full/pubVersion=3/width=980/1b069we/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg','*': 'https://www.swrfernsehen.de/-/id=18215276/property=full/pubVersion=3/1b7ufvq/B%C3%BChne%20mit%20Veranstaltung%20des%20SWR%20Fernsehens.jpg'} }}" title="(Quelle: SWR)" alt="Bühne mit Veranstaltung des SWR Fernsehens"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Events im Südwesten', type:'Artikel', url:'https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html'}">
               <a href="https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html" >Veranstaltungsübersicht</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Events im Südwesten', type:'Artikel', url:'https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html'}">
               <a href="https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html" >Events im Südwesten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Events im Südwesten', type:'Artikel', url:'https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html'}">
         <a href="https://www.swrfernsehen.de/veranstaltungen/-/id=2798/did=17746738/nid=2798/szitgf/index.html" >Mit unseren Veranstaltungen sind wir im gesamten Sendegebiet unterwegs. Alle Events im Überblick.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11135288-1wt74ip">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yMzI3MzY1Mg/rundum-gesund'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yMzI3MzY1Mg/rundum-gesund&#039;);return false;" href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yMzI3MzY1Mg/rundum-gesund" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=316/ilin9a/rundum%20gesund.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=150/1l16f6p/rundum%20gesund.jpg','183': 'https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=183/1qh5vo6/rundum%20gesund.jpg','233': 'https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=233/60b9g/rundum%20gesund.jpg','308': 'https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=308/1gm9soo/rundum%20gesund.jpg','316': 'https://www.swrfernsehen.de/-/id=23526920/property=thumbnail/pubVersion=2/width=316/ilin9a/rundum%20gesund.jpg','482': 'https://www.swrfernsehen.de/-/id=23526920/property=full/pubVersion=2/width=482/1vpl2o7/rundum%20gesund.jpg','644': 'https://www.swrfernsehen.de/-/id=23526920/property=full/pubVersion=2/width=644/1dhizyo/rundum%20gesund.jpg','980': 'https://www.swrfernsehen.de/-/id=23526920/property=full/pubVersion=2/width=980/58h0ag/rundum%20gesund.jpg','*': 'https://www.swrfernsehen.de/-/id=23526920/property=full/pubVersion=2/1mt55rp/rundum%20gesund.jpg'} }}" title="(Quelle: SWR, SWR Montage)" alt="Hände halten ein Herz."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15168178-1wt74ip">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=150/1loyonc/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','183': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=183/1r2awu7/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','233': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=233/trsbx/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','308': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=308/1h7ltu9/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','316': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','482': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=482/dx22g0/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','644': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=644/wbinqv/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','980': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=980/1n3kt5r/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','*': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/ukt6vp/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg'} }}" title="(Quelle: Thinkstock)" alt="Junge Frau liegt mit ihrem Tablet-PC auf der Couch und lächelt in die Kamera."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Oft gesucht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Die Sendungen in der Rubriken-Übersicht&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-crawler="ignore" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html&#039;);return false;" href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" onmouseover="externWindowTitle(this);" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy" data-crawler="ignore">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2019
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo" data-crawler="ignore">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 31;
    xtdmc = ".swrfernsehen.de";
    xtpage = "Ticket-Info_--_Ihr_Weg_ins_Fernsehstudio";
    xt_pageID = 3543111408;
    xt_pageDate = 20190325101225;
    xt_chap = "SWR_Fernsehen";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_14958796&x2=Artikel&x3=Ihr_Weg_ins_Fernsehstudio&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript">
            jQuery(document).ready(function() {
               var cookie = jQuery.cookie("tracking_optout");
               if (cookie === null || cookie.indexOf("atInternet") < 0) {
                    jQuery.getScript('/static/tracking/xtcore.js');
               }
            });
        </script>
    </div>
</div>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = ',SWR_Fernsehen';
       _sf_async_config.authors = 'SWRFernsehen.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
