<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Angeberwissen zu Ostern: Wissenwertes über Eier
- Marktcheck - SWR Fernsehen
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="CWrG9H19PfB5tXaUxoZK76Z_JhLYRnKG62Pq9YHDcQI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Marktcheck">
<meta name="application-name" content="Marktcheck">
<meta property="fb:pages" content="1397127203928851">
<meta property="article:publisher" content="https://www.facebook.com/Marktcheck">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@Verbrauchernews">
<meta name="twitter:site" content="@Verbrauchernews">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="bingbot" content="max-image-preview:large,">
<meta name="googlebot" content="max-image-preview:large,">
<meta name="last-modified" content="2021-03-23T13:32:00+01:00">
<meta name="date" content="2021-03-23T13:32:58+01:00">
<meta name="description" content="Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.">
<meta name="product-image" content="https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Angeberwissen zu Ostern: Wissenswertes über Eier">
<meta property="og:description" content="Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.">
<meta name="twitter:title" content="Angeberwissen zu Ostern: Wissenswertes über Eier">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Essen und Trinken,Feiertage,Gesellschaft,Gesundheit und Mensch,Ostern,Ei,Oster-Ei,gekocht,pellen,abschrecken,Dotter">
<meta name="image_src" content="https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Braune Hühnereier in einem Eierkarton.">
<meta name="image_copyright" content="dpa Bildfunk, picture alliance / dpa | Malte Christians">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Ostern">
<meta name="rubric" content="swrmarktcheck">
<link rel="canonical" href="https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/marktcheck/wissenswertes-eier-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/marktcheck/wissenswertes-eier-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">
.teaser .image>picture{height:0;display:block}.bodytext .teaser-asterus .image,.bodytext figure[data-aspectratio="16x9"] .image,.episode-cover .image{height:0;padding-bottom:56.25%}.bodytext figure[data-aspectratio="1x1"] .image{height:0;padding-bottom:100%}.concert-list-item-image .image{height:0;padding-bottom:calc(percentage(9 / 16) + 32px)!important}@media (min-width:768px){.concert-list-item-image .image{padding-bottom:calc(calc(230px) * (9 / 16) + 46px)!important}.col-xs-12 .teaser-asterix .image{padding-bottom:43.47826%}}.col-xs-12 .teaser-asterix .image{padding-bottom:43.47826%}@media (min-width:1200px){.col-xs-12 .teaser-asterix .image{padding-bottom:28.57143%}}.col-xs-12 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-xs-12 .teaser-asterus .image{padding-bottom:43.47826%}}@media (min-width:1200px){.col-xs-12 .teaser-asterus .image{padding-bottom:28.57143%}}.col-xs-12 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:1200px){.col-xs-12 .teaser-idefix .image{padding-bottom:43.47826%}}.col-xs-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.col-xs-12 .teaser-majestix .image{padding-bottom:43.47826%}}.col-sm-7 .teaser-asterix .image,.col-sm-7 .teaser-asterus .image,.col-sm-8 .teaser-asterix .image,.col-sm-8 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-7 .teaser-asterix .image,.col-sm-7 .teaser-asterus .image,.col-sm-8 .teaser-asterix .image,.col-sm-8 .teaser-asterus .image{padding-bottom:28.57143%}}.col-sm-7 .teaser-idefix .image,.col-sm-8 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-7 .teaser-idefix .image,.col-sm-8 .teaser-idefix .image{padding-bottom:28.57143%}}.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}@media (min-width:500px){.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}.col-sm-5 .teaser-idefix .image,.col-sm-8+.col-sm-4 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:500px){.col-sm-5 .teaser-idefix .image,.col-sm-8+.col-sm-4 .teaser-idefix .image{padding-bottom:43.47826%}}.col-sm-6 .teaser-asterix .image{padding-bottom:43.47826%}@media (min-width:768px){.col-sm-6 .teaser-asterix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.col-sm-6 .teaser-asterix .image{padding-bottom:56.25%}}.col-sm-6 .teaser-asterus .image{padding-bottom:56.25%}.col-sm-6 .teaser-idefix .image{padding-bottom:100%}@media (min-width:768px){.col-sm-6 .teaser-idefix .image{padding-bottom:56.25%}}.col-sm-12 .teaser-majestix .image,.col-sm-3 .teaser-asterix .image,.col-sm-3 .teaser-asterus .image,.col-sm-3 .teaser-idefix .image,.col-sm-3 .teaser-majestix .image,.col-sm-4 .teaser-asterix .image,.col-sm-4 .teaser-asterus .image,.col-sm-4 .teaser-idefix .image,.col-sm-4 .teaser-majestix .image,.col-sm-6 .teaser-majestix .image,.kleinbonum .col-sm-4 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:500px){.kleinbonum .col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}.teaser-1by1 .teaser-asterus .image,.teaser-special .image{padding-bottom:100%}@media (min-width:768px){.teaser-special .image{padding-bottom:56.25%}}@media (min-width:1200px){.teaser-special .image{padding-bottom:43.47826%}}.mosaicteaser .teaser-idefix .image,.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:28.57143%}}.teasercarousel .col-sm-6.col-lg-4 .teaser-majestix .image,.teasercarousel .col-sm-6.col-lg-6 .teaser-majestix .image,.teasercarousel .col-sm-6.col-xl-4 .teaser-majestix .image{padding-bottom:100%}@media (min-width:1200px){.teasercarousel .col-sm-6.col-lg-6 .teaser-majestix .image{padding-bottom:56.25%}}.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:28.57143%}}.suchseite .teaser-obelix .image:not(:empty){padding-bottom:56.25%}@media (min-width:768px){.suchseite .teaser-obelix .image:not(:empty){width:33.33%;margin-right:10px;float:left;margin-bottom:24px;padding-bottom:calc(calc(33.33%) * (9 / 16))}}
</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?29a56ab1228999a5f034192d685ff666"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?0dcb8afadef4f60ddef12c4882b5bbb4"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?cecf66052f0b71815be6dc269f1f72e6"/>
<style type="text/css">
.col-xs-12 .teaser-asterus.teaser-broadcast .image{padding-bottom:56.25%}
</style>
<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?4aeb54c057146f41e6c247247539fab0" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?a4e3ed97782096fdc39bba80d2a0821c" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="marktcheck rubrik-swrmarktcheck" data-menubox-filter-section="marktcheck">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" role="menuitem">Marktcheck Specials</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" role="menuitem">Ökochecker</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" role="menuitem">Was kostet...?</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" role="menuitem">Preiswert, nützlich, gut</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" role="menuitem">Sabine isst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Region Aktuell</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Nachrichten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/kontakt" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" role="menuitem">Förderung</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrmarktcheck" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/marktcheck/index.html" data-clickzone="{'name':'SWR_Marktcheck','customObject':{'11':'20190507153547','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_startseite-104','2':'Übersichtsseite','3':'SWR_Marktcheck','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'type':'navigation','level2':'40'}" role="menuitem">
<span itemprop="name">
Marktcheck
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html">
<meta itemprop="description" content="Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.">
<span itemprop="image" itemid="eier-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,picture alliance / dpa | Malte Christians">
</span>
<meta itemprop="description" content="Braune Hühnereier in einem Eierkarton.">
</span>
<meta itemprop="datePublished" content="2021-03-23T13:32:58+01:00">
<meta itemprop="dateModified" content="2021-03-23T13:32:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Stefanie Peyk">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html",
"description": "Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.",
"dateModified": "2021-03-23T13:32:00+01:00",
"datePublished": "2021-03-23T13:32:58+01:00",
"headline": "Angeberwissen zu Ostern: Wissenswertes über Eier",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Stefanie Peyk"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/marktcheck/1616502777686,eier-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/marktcheck/1616502777686%2Ceier-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/1616502777686,eier-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians" alt="Braune Hühnereier in einem Eierkarton. (Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians)" title="Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/marktcheck/1616502777686%2Ceier-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source  media="(min-width: 768px)" srcset="/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source  srcset="/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/marktcheck/1616502777686%2Ceier-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1616502777686,eier-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians" alt="Braune Hühnereier in einem Eierkarton. (Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians)" title="Foto: dpa Bildfunk, picture alliance / dpa | Malte Christians"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Ostern
</span>
<span itemprop="headline">Angeberwissen zu Ostern: Wissenswertes über Eier</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-03-23T13:32:00">
<span class="date">23.3.2021</span
><span class="time">, 13:32 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Stefanie Peyk
<meta itemprop="name" content="Stefanie Peyk">
</dd>
</dl>
<dl class="meta-onlines">
<dt class="meta-online-name">ONLINEFASSUNG</dt>
<dd class="meta-online-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Jutta Kaiser
<meta itemprop="name" content="Jutta Kaiser">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Angeberwissen zu Ostern: Wissenswertes über Eier &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/marktcheck/wissenswertes-eier-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Gekochte Eier sind an Ostern nicht wegzudenken – fast jeder hat ein Osternest zu Hause, viele färben die Eier selbst ein. Unsere Tipps für leckere Ostereier, die sich leicht pellen lassen.</p>
<div class="bodytext" itemprop="articleBody">
<p>Egal ob hart gekocht oder frisch: Eier lagern Sie am besten im Kühlschrank. Bei rohen Eiern raten Fachleute, sie möglichst mit der Spitze nach unten aufzustellen. Grund ist die Luftkammer am stumpfen Ende. Wenn diese unten liegt, steigt nach einer Weile Luft nach oben. Dadurch kann sich die Eihaut ablösen, Keime könnten eindringen. Mit der Spitze nach unten bleibt das Ei länger frisch. </p>
<figure id="video-880b41fc-d943-4978-87e9-17c190e2e38c" class="asset video video-16by9" itemid="video-880b41fc-d943-4978-87e9-17c190e2e38c" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Ostereier färben mit Naturfarben">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="caption description" content="Naturfarben für die Ostereier. Mit Spinat, Roter Bete, Zwiebelschalen und Heidelbeeren lassen sich solch schöne Farbtöne zaubern.">
<meta itemprop="uploadDate" content="2021-03-22T15:53:00+01:00">
<link itemprop="thumbnailUrl" href="/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="ostereier-natuerlich-faerben-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Naturfarben für die Ostereier. Mit Spinat, Roter Bete, Zwiebelschalen und Heidelbeeren lassen sich solch schöne Farbtöne zaubern.">
</span>
<meta itemprop="expires" content="2022-03-22T15:50:00+01:00">
<meta itemprop="duration" content="PT2M39S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/lecker-aufs-land/ostereier-faerben-mit-naturfarben-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/lecker-aufs-land/ostereier-faerben-mit-naturfarben-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1430078" id="player-880b41fc-d943-4978-87e9-17c190e2e38c" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1430078&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Lecker aufs Land&#034;,&#034;title&#034;:&#034;SWR Fernsehen_Lecker aufs Land_Ostereier färben mit Naturfarben&#034;,&#034;length&#034;:&#034;159&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/lecker-aufs-land/ostereier-faerben-mit-naturfarben-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1430078&#034;,&#034;nol_c8&#034;:&#034;p8,159&#034;,&#034;nol_c9&#034;:&#034;p9,Lecker aufs Land_Ostereier färben mit Naturfarben&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-argos-metadata="{&#034;argosProviderKey&#034;:&#034;quKJD3bUgF&#034;,&#034;argosMediaTitle&#034;:&#034;SWR Fernsehen_Lecker aufs Land_Ostereier färben mit Naturfarben&#034;,&#034;argosSeries&#034;:&#034;Lecker aufs Land&#034;,&#034;argosCrid&#034;:&#034;crid://swr.de/aex/o1430078&#034;,&#034;argosCustomData&#034;:{&#034;mediaId&#034;:&#034;ORDERINFOID:1430078&#034;}}" data-duration="159" data-media-Id="ORDERINFOID:1430078" data-embeddable="true">
<video controls data-poster="/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/lecker-aufs-land/1430078,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-880b41fc-d943-4978-87e9-17c190e2e38c",
"mediaId": "ORDERINFOID:1430078",
"name": "Ostereier färben mit Naturfarben",
"description": "Naturfarben für die Ostereier. Mit Spinat, Roter Bete, Zwiebelschalen und Heidelbeeren lassen sich solch schöne Farbtöne zaubern.",
"copyright": "2021",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/lecker-aufs-land/ostereier-faerben-mit-naturfarben-100.html",
"upload-date": "2021-03-22T15:53:00+01:00",
"duration": "159",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/lecker-aufs-land/1430078,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.ml.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/lecker-aufs-land/1430078.sm.mp4"
}
],
"image": {
"caption": "",
"copyright": "SWR",
"src": [
{
"url": "/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/lecker-aufs-land/1616430810510,ostereier-natuerlich-faerben-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Wassertest: Schwimmende Eier sind nicht mehr frisch </h2>
<p>Um herauszufinden, ob ein rohes Ei noch frisch ist, hilft der Wassertest: In einem Glas mit kaltem Wasser bleiben frische, rohe Eier am Boden liegen. Je mehr sich das Ei aufrichtet, desto älter ist es. Auch das hat mit der Luftkammer im Ei zu tun. Diese wird mit der Zeit immer größer. Wenn das Ei schwimmt, sollte man es nicht mehr essen. </p>
<h2>Abschrecken ist unnötig </h2>
<p>Es heißt, Eier sollen sich leichter pellen lassen, wenn sie abgeschreckt sind. Das stimmt nicht. Wie gut sich die Schale ablöst, hängt davon ab, wie alt das Ei ist. Frisch gelegte Eier lassen sich schwerer pellen als Eier, die schon ein paar Tage alt sind. </p>
<p>Das Abschrecken kann man sich also sparen. Bei hart gekochten Eiern schadet es eher. Durch kleine Risse können mit dem Wasser Keime ins Ei gelangen – dann ist das Ei nur noch wenige Tage haltbar. </p>
<h2>Ostereier mit grünlichem Dotterrand sind kein Grund zur Sorge </h2>
<p>Wenn sich bei einem Ei ein grün-grauer Rand um den Dotter bildet, ist das ein Zeichen dafür, dass diese zu lang gekocht wurden. Die Folge: Das Eisen im Eigelb reagiert mit dem Schwefel im Eiklar und es bildet sich ein grün-grauer Rand. Das sieht zwar nicht gut aus, ist gesundheitlich aber unbedenklich.</p>
</div>

</div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="article-kaffee-oder-tee--teaser-612" class="teaser media-article teaser-asterus rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3731339623]","url":"[https://www.swr.de/buffet/kreativ/hasen-eierbecher-aus-holz/-/id=257204/did=23513854/nid=257204/l1r0x5/index.html]","creation":"[Hasen-Eierbecher_aus_Holz]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Hasen-Eierbecher_aus_Holz","customObject":{"11":"20210318112522","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_kaffee-oder-tee--teaser-612","2":"seite","3":"Hasen-Eierbecher_aus_Holz","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/buffet/kreativ/hasen-eierbecher-aus-holz/-/id=257204/did=23513854/nid=257204/l1r0x5/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1616063123584%2Ckaffee-oder-tee--image-608~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/1616063123584%2Ckaffee-oder-tee--image-608~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1616063123584,kaffee-oder-tee--image-608~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Privat" alt="Fertig ist der Hasen-Eierbecher aus Holz! (Foto: Privat)" title="Foto: Privat" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1616063123584%2Ckaffee-oder-tee--image-608~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/1616063123584%2Ckaffee-oder-tee--image-608~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1616063123584,kaffee-oder-tee--image-608~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Privat" alt="Fertig ist der Hasen-Eierbecher aus Holz! (Foto: Privat)" title="Foto: Privat"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/buffet/kreativ/hasen-eierbecher-aus-holz/-/id=257204/did=23513854/nid=257204/l1r0x5/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<span class="topline">Osterdeko fürs Frühstück</span>
<span itemprop="headline">Hasen-Eierbecher aus Holz</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/buffet/kreativ/hasen-eierbecher-aus-holz/-/id=257204/did=23513854/nid=257204/l1r0x5/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ostern bedeutet nicht immer nur Eier anmalen oder Papierhühner aufstellen, wir haben mal was rustikales und langlebiges im Angebot!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="article-kaffee-oder-tee--teaser-608" class="teaser media-article teaser-asterus rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1598890535]","url":"[https://www.swr.de/buffet/kreativ/tischkarten-mit-hasenmotiv/-/id=257204/did=23866984/nid=257204/lflj0t/index.html]","creation":"[Tischkarten_mit_Hasenmotiv]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Tischkarten_mit_Hasenmotiv","customObject":{"11":"20210318112421","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_kaffee-oder-tee--teaser-608","2":"seite","3":"Tischkarten_mit_Hasenmotiv","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="https://www.swr.de/buffet/kreativ/tischkarten-mit-hasenmotiv/-/id=257204/did=23866984/nid=257204/lflj0t/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1616063062722%2Ckaffee-oder-tee--image-604~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/1616063062722%2Ckaffee-oder-tee--image-604~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1616063062722,kaffee-oder-tee--image-604~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Privat" alt="Fertig sind die Tischkarten mit Hasenmotiv!  (Foto: Privat)" title="Foto: Privat" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1616063062722%2Ckaffee-oder-tee--image-604~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/1616063062722%2Ckaffee-oder-tee--image-604~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1616063062722,kaffee-oder-tee--image-604~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: Privat" alt="Fertig sind die Tischkarten mit Hasenmotiv!  (Foto: Privat)" title="Foto: Privat"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.swr.de/buffet/kreativ/tischkarten-mit-hasenmotiv/-/id=257204/did=23866984/nid=257204/lflj0t/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<span class="topline">Selbermachen</span>
<span itemprop="headline">Tischkarten mit Hasenmotiv</span>
</a>
</h2>
</header>
<a href="https://www.swr.de/buffet/kreativ/tischkarten-mit-hasenmotiv/-/id=257204/did=23866984/nid=257204/lflj0t/index.html" target="_blank" rel="nofollow external" data-pjax="0" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Für eine festliche Tischtafel zu Ostern sind Tischkärtchen das Tüpfelchen auf dem i. Martina Lammel hat eine süße Idee und verwendet dabei Stoffreste.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="article-corona-regeln-lockdown-100" class="teaser media-article teaser-asterus rubrik-dasding" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2695465440]","url":"[https://www.dasding.de/update/corona-regeln-lockdown-100.html]","creation":"[Neue_Corona-Regeln_-_Was_gilt_an_Ostern]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Dein Update","name":"Neue_Corona-Regeln_-_Was_gilt_an_Ostern","customObject":{"11":"20210105203230","12":"DASDING","1":"DESWR/BADN0_WEB_SWRCMS_corona-regeln-lockdown-100","2":"Artikel","3":"Neue_Corona-Regeln_-_Was_gilt_an_Ostern","5":"swr.de","6":"Nein","7":"Nein","8":"17","9":"68er"},"level2":"17"}</script>
<header>
<div class="image">
<a href="https://www.dasding.de/update/corona-regeln-lockdown-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.dasding.de/update/1614834372702%2Cneue-corona-regeln-maerz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.dasding.de/update/1614834372702%2Cneue-corona-regeln-maerz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="https://www.dasding.de/update/1614834372702,neue-corona-regeln-maerz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler" alt="Neue Corona-Regeln und Kontaktbeschränkungen im März (Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler)" title="Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.dasding.de/update/1614834372702%2Cneue-corona-regeln-maerz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.dasding.de/update/1614834372702%2Cneue-corona-regeln-maerz-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="https://www.dasding.de/update/1614834372702,neue-corona-regeln-maerz-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="" data-copyright="Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler" alt="Neue Corona-Regeln und Kontaktbeschränkungen im März (Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler)" title="Foto: picture-alliance / Reportdienste, dpa | Jonas Güttler"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="https://www.dasding.de/update/corona-regeln-lockdown-100.html" class="teasertracking clickzone">
<span class="topline">Coronavirus</span>
<span itemprop="headline">Neue Corona-Regeln - Was gilt an Ostern?</span>
</a>
</h2>
</header>
<a href="https://www.dasding.de/update/corona-regeln-lockdown-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Lockdown wird bis zum 18. April verlängert, über Ostern gilt ein verschärfter Lockdown. Lockerungen gibt es erstmal keine. Was bei der Bund-Länder-Konferenz sonst noch beschlossen wurde und welche Corona-Regeln im Moment bei dir gelten, checkst du hier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-03-23T13:32:00">
<span class="date">23.3.2021</span
><span class="time">, 13:32 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Stefanie Peyk
<meta itemprop="name" content="Stefanie Peyk">
</dd>
</dl>
<dl class="meta-onlines">
<dt class="meta-online-name">ONLINEFASSUNG</dt>
<dd class="meta-online-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Jutta Kaiser
<meta itemprop="name" content="Jutta Kaiser">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Gesundheit+und+Mensch" class="tagleiste-element">Gesundheit und Mensch</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Feiertage" class="tagleiste-element">Feiertage</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Gesellschaft" class="tagleiste-element">Gesellschaft</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Essen+und+Trinken" class="tagleiste-element">Essen und Trinken</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="40" data-update="20210323133258" data-pageId="SWR2897010784" data-name="Angeberwissen_zu_Ostern_Wissenswertes_über_Eier" data-x12="Marktcheck" data-x1="DESWR/BADN0_WEB_SWRCMS_wissenswertes-eier-100" data-x11="20210323133258" data-x2="Artikel" data-x3="Angeberwissen_zu_Ostern_Wissenswertes_über_Eier" data-x5="swr.de" data-x6="Nein" data-level2="40" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="marktcheck"></script>




</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Angeberwissen_zu_Ostern_Wissenswertes_über_Eier',
level2: 40
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20210323133258',
pageId: 'SWR2897010784'
})
tag.customVars.set({
site: {
11: '20210323133258',
12: 'Marktcheck',
1: 'DESWR/BADN0_WEB_SWRCMS_wissenswertes-eier-100',
2: 'Artikel',
3: 'Angeberwissen_zu_Ostern_Wissenswertes_über_Eier',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 40
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>