<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Welcher Reißwolf schreddert am besten?
- Marktcheck - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="CWrG9H19PfB5tXaUxoZK76Z_JhLYRnKG62Pq9YHDcQI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Marktcheck">
<meta name="application-name" content="Marktcheck">
<meta property="fb:pages" content="1397127203928851">
<meta property="article:publisher" content="https://www.facebook.com/Marktcheck">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@Verbrauchernews">
<meta name="twitter:site" content="@Verbrauchernews">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-09-14T17:21:00+02:00">
<meta name="date" content="2021-09-14T20:21:07+02:00">
<meta name="product-image" content="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Welcher Reißwolf schreddert am besten?">
<meta property="og:description" content="Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?">
<meta name="twitter:title" content="Welcher Reißwolf schreddert am besten?">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Computer und Internet,Digitales,Medien,Aktenvernichter,Datenschutz,Test,Aktenvernichter Test,sensible Daten,Reißwolf,Schredder,Dokumente schreddern,Datenleck,Kriminalität,Datenklau,Identitätsdiebstahl">
<meta name="image_src" content="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Ein Aktenvernichter zerstört beschriftetes Papier">
<meta name="image_copyright" content="dpa Bildfunk, dpa/Emily Wabitsch 32705968">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="topline" content="Aktenvernichter im Test">
<meta name="rubric" content="swrmarktcheck">

<link rel="canonical" href="https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?5276766016d162e464116bd264543400"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?0d35aa0612976c98f958411f476c71da"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?10b136cdc3baa0617605c76a2eedd1dd" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?4254414325efe8dd4c33df6acf567b49" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="marktcheck rubrik-swrmarktcheck" data-menubox-filter-section="marktcheck">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html">Zweibrücken</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html">ARD Radiofestival</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrmarktcheck" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/marktcheck/index.html" data-clickzone="{'name':'SWR_Marktcheck','customObject':{'11':'20190507153547','1':'DESWR/BADN0_WEB_SWRCMS_startseite-104','12':'Marktcheck','2':'Übersichtsseite','3':'SWR_Marktcheck','5':'swr.de','6':'Nein','7':'Nein','8':'40','10':'https://www.swrfernsehen.de/marktcheck/index.html'},'type':'navigation','level2':'40'}" itemprop="item">
<span itemprop="name">
Marktcheck
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html">
<meta itemprop="description" content="Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?">
<span itemprop="image" itemid="mc-20210914-aktenvernichter-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,dpa/Emily Wabitsch 32705968">
</span>
<meta itemprop="description" content="Ein Aktenvernichter zerstört beschriftetes Papier">
</span>
<meta itemprop="datePublished" content="2021-09-14T20:21:07+02:00">
<meta itemprop="dateModified" content="2021-09-14T17:21:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Juana Guschl">
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<p class="topline">
Aktenvernichter im Test
</p>
<h1 class="headline" itemprop="headline">Welcher Reißwolf schreddert am besten?</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-09-14T17:21:00">
<span class="date">14.9.2021</span
><span class="time">, 17:21 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Juana Guschl
<meta itemprop="name" content="Juana Guschl">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Welcher Reißwolf schreddert am besten? &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-b4b1eb64-80ef-47a6-98f1-a943077c61c0" class="asset asset-video video-16by9" itemid="video-b4b1eb64-80ef-47a6-98f1-a943077c61c0" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Welcher Reißwolf schreddert am besten?">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Juana Guschl">
</span>
<meta itemprop="caption description" content="Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?">
<meta itemprop="uploadDate" content="2021-09-14T20:15:00+02:00">
<link itemprop="thumbnailUrl" href="/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="mc-20210914-aktenvernichter-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: dpa Bildfunk,dpa/Emily Wabitsch 32705968">
</span>
<meta itemprop="description" content="Ein Aktenvernichter zerstört beschriftetes Papier">
</span>
<meta itemprop="expires" content="2022-09-14T20:15:00+02:00">
<meta itemprop="duration" content="PT8M36S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1530655" id="player-b4b1eb64-80ef-47a6-98f1-a943077c61c0" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1530655&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;MARKTCHECK&#034;,&#034;title&#034;:&#034;SWR Fernsehen_MARKTCHECK_Welcher Reißwolf schreddert am besten?_14.09.2021 20:15&#034;,&#034;length&#034;:&#034;516&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,2&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1530655&#034;,&#034;nol_c8&#034;:&#034;p8,516&#034;,&#034;nol_c9&#034;:&#034;p9,MARKTCHECK_Welcher Reißwolf schreddert am besten?_14.09.2021 20:15&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2021-09-14T20:15:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9865876&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="516" data-media-id="ORDERINFOID:1530655" data-embeddable="true">
<video controls data-poster="/marktcheck/1631643311632,mc-20210914-aktenvernichter-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/marktcheck/digitales-technik/1530655,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/digitales-technik/1530655.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Brauche ich zu Hause einen Aktenvernichter? Oft landen Unterlagen mit persönlichen Daten im Müll, die eigentlich geschreddert werden sollten. Aber welcher Aktenvernichter lohnt den Kauf?</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-09-14T20:15:00">
<meta itemprop="endDate" content="2021-09-14T21:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-09-14T20:15:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di.</abbr>,
14.9.2021
</span>
<span>20:15 Uhr,</span>
<span>MARKTCHECK,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/marktcheck/index.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/sendung/marktcheck/Y3JpZDovL3N3ci5kZS80NTQ3OTA2/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description date-only">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-09-14T17:21:00">
<span class="date">14.9.2021</span
><span class="time">, 17:21 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Juana Guschl
<meta itemprop="name" content="Juana Guschl">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Digitales" class="tagleiste-element">Digitales</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Medien" class="tagleiste-element">Medien</a>
</li>
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Computer+und+Internet" class="tagleiste-element">Computer und Internet</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="40" data-update="20210914202107" data-pageId="SWR3635636309" data-x10="https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html" data-name="Welcher_Reißwolf_schreddert_am_besten" data-x12="Marktcheck" data-x11="20210914201518" data-x1="DESWR/BADN0_WEB_SWRCMS_welcher-reisswolf-schreddert-am-besten-100" data-x2="seite" data-x3="Welcher_Reißwolf_schreddert_am_besten" data-x5="swr.de" data-x6="Nein" data-level2="40" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="marktcheck"></script>
<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-so-erkennt-man-unserioese-trading-plattformen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4267728775]","creation":"[So_erkennt_man_unseriöse_Trading-Plattformen]","url":"[https://www.swrfernsehen.de/marktcheck/so-erkennt-man-unserioese-trading-plattformen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"So_erkennt_man_unseriöse_Trading-Plattformen","customObject":{"11":"20210914201503","1":"DESWR/BADN0_WEB_SWRCMS_so-erkennt-man-unserioese-trading-plattformen-100","12":"Marktcheck","2":"seite","3":"So_erkennt_man_unseriöse_Trading-Plattformen","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/so-erkennt-man-unserioese-trading-plattformen-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/so-erkennt-man-unserioese-trading-plattformen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1631643305780%2Cmc-20210914-trading-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1631643305780%2Cmc-20210914-trading-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1631643305780,mc-20210914-trading-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, dpa/Frank Rumpenhorst 246843476" alt="Ein Börsenhändler schaut mit dem Telefonhörer am Ohr auf Computermonitore (Foto: dpa Bildfunk, dpa/Frank Rumpenhorst 246843476)" title="Foto: dpa Bildfunk, dpa/Frank Rumpenhorst 246843476" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/so-erkennt-man-unserioese-trading-plattformen-100.html" class="teasertracking clickzone">
<span itemprop="headline">So erkennt man unseriöse Trading-Plattformen</span>
</a>
</h2>
</header>
<a href="/marktcheck/so-erkennt-man-unserioese-trading-plattformen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Trading-Plattform Alpha Financial Group im Visier der Staatsanwaltschaft. Werden die Opfer ihr Geld wiederbekommen? Worauf sollten Anleger achten?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-09-14T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.9.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-bierschaum-wie-entsteht-eine-gute-krone-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR93181966]","creation":"[Bierschaum_Wie_entsteht_eine_gute_Krone]","url":"[https://www.swrfernsehen.de/marktcheck/bierschaum-wie-entsteht-eine-gute-krone-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Bierschaum_Wie_entsteht_eine_gute_Krone","customObject":{"11":"20210914201517","1":"DESWR/BADN0_WEB_SWRCMS_bierschaum-wie-entsteht-eine-gute-krone-100","12":"Marktcheck","2":"seite","3":"Bierschaum_Wie_entsteht_eine_gute_Krone","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/bierschaum-wie-entsteht-eine-gute-krone-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/bierschaum-wie-entsteht-eine-gute-krone-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1631643316022%2Cmc-20210914-bierschaum-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1631643316022%2Cmc-20210914-bierschaum-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1631643316022,mc-20210914-bierschaum-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Colourbox, COLOURBOX1891652" alt="Zwei Biergläser mit großer Schaumkrone stehen auf einem Tisch (Foto: Colourbox, COLOURBOX1891652)" title="Foto: Colourbox, COLOURBOX1891652" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/bierschaum-wie-entsteht-eine-gute-krone-100.html" class="teasertracking clickzone">
<span class="topline">Marktcheck findet’s raus</span>
<span itemprop="headline">Bierschaum: Wie entsteht eine gute Krone?</span>
</a>
</h2>
</header>
<a href="/marktcheck/bierschaum-wie-entsteht-eine-gute-krone-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Für viele Bierfreunde gehört sie zum Genuss dazu – die perfekte Bierkrone. Aber hängt sie nur vom jeweiligen Bier ab oder was ist wichtig, damit der Schaum auch stehen bleibt?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-09-14T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.9.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2775916242]","creation":"[Was_beim_Kauf_oder_Sammeln_von_Pilzen_zu_beachten_ist]","url":"[https://www.swrfernsehen.de/marktcheck/was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Was_beim_Kauf_oder_Sammeln_von_Pilzen_zu_beachten_ist","customObject":{"11":"20210914204033","1":"DESWR/BADN0_WEB_SWRCMS_was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100","12":"Marktcheck","2":"seite","3":"Was_beim_Kauf_oder_Sammeln_von_Pilzen_zu_beachten_ist","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1631643300646%2Cmc-20210914-pilze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1631643300646%2Cmc-20210914-pilze-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1631643300646,mc-20210914-pilze-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: Colourbox, COLOURBOX2466073" alt="Mehrere braune Pilze wachsen auf einer Wiese (Foto: Colourbox, COLOURBOX2466073)" title="Foto: Colourbox, COLOURBOX2466073" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100.html" class="teasertracking clickzone">
<span class="topline">Tipps und Rezepte</span>
<span itemprop="headline">Was beim Kauf oder Sammeln von Pilzen zu beachten ist</span>
</a>
</h2>
</header>
<a href="/marktcheck/was-beim-kauf-oder-sammeln-von-pilzen-zu-beachten-ist-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Pilze – lecker und gesund. Doch wie gut ist die Qualität von Pilzen aus Supermarkt und Discounter? Und wie können Waldpilze bestimmt werden? Pilzsammler und ein Koch geben Tipps.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-09-14T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.9.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-14-september-2021-marktcheck-swr-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1844606314]","creation":"[Sendung_vom_14._September_2021]","url":"[https://www.swrfernsehen.de/marktcheck/sendungen/sendung-vom-14-september-2021-marktcheck-swr-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Sendungen","name":"Sendung_vom_14._September_2021","customObject":{"11":"20210915162123","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-14-september-2021-marktcheck-swr-102","12":"Marktcheck","2":"seite","3":"Sendung_vom_14._September_2021","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/sendungen/sendung-vom-14-september-2021-marktcheck-swr-102.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/sendungen/sendung-vom-14-september-2021-marktcheck-swr-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1631643312988%2Chendrike-brenninkmeyer-248~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1631643312988%2Chendrike-brenninkmeyer-248~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1631643312988,hendrike-brenninkmeyer-248~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Hendrike Brenninkmeyer am 14. September 2021 im Marktcheck-Studio, ihre Themen sind: Garagen-Brand durch E-Autos, Test: Aktenvernichter, Pilze – Tipps beim Sammeln und Kaufen, betrügerische Trading-Plattformen, Bierschaum (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/sendung-vom-14-september-2021-marktcheck-swr-102.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 14. September 2021</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/sendung-vom-14-september-2021-marktcheck-swr-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck mit den Themen: Garagen-Brand durch E-Autos, Test: Aktenvernichter, Pilze – Tipps beim Sammeln und Kaufen, betrügerische Trading-Plattformen, Bierschaum
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-09-14T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.9.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-7-september-2021-marktcheck-swr-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR298225271]","creation":"[Sendung_vom_7._September_2021]","url":"[https://www.swrfernsehen.de/marktcheck/sendungen/sendung-vom-7-september-2021-marktcheck-swr-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Sendungen","name":"Sendung_vom_7._September_2021","customObject":{"11":"20210907201508","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-7-september-2021-marktcheck-swr-100","12":"Marktcheck","2":"seite","3":"Sendung_vom_7._September_2021","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/sendungen/sendung-vom-7-september-2021-marktcheck-swr-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/sendungen/sendung-vom-7-september-2021-marktcheck-swr-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1631038504444%2Chendrike-brenninkmeyer-246~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1631038504444%2Chendrike-brenninkmeyer-246~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1631038504444,hendrike-brenninkmeyer-246~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Hendrike steht im Marktcheckstudio (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/sendung-vom-7-september-2021-marktcheck-swr-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 7. September 2021</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/sendung-vom-7-september-2021-marktcheck-swr-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck mit den Themen: Ethylenoxid in Lebensmitteln, Geschäft mit Fake-Negativbewertungen, Streit unter Nachbarn: Bäume und Lärm, Test: Marken- gegen Discounter-Föhn
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-09-07T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>7.9.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2371703842]","creation":"[Marktcheck_checkt_Nivea_Hochwertige_Kosmetik_oder_nur_gutes_Marketing]","url":"[https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Marktcheck Specials","name":"Marktcheck_checkt_Nivea_Hochwertige_Kosmetik_oder_nur_gutes_Marketing","customObject":{"11":"20210824201500","1":"DESWR/BADN0_WEB_SWRCMS_marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102","12":"Marktcheck","2":"seite","3":"Marktcheck_checkt_Nivea_Hochwertige_Kosmetik_oder_nur_gutes_Marketing","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1627553222751%2Cnivea-check-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1627553222751%2Cnivea-check-test-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1627553222751,nivea-check-test-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Nivea-Creme in der blauen Dose. Nivea im Test: Wie gut sind die Produkte? (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102.html" class="teasertracking clickzone">
<span itemprop="headline">Marktcheck checkt Nivea: Hochwertige Kosmetik oder nur gutes Marketing?</span>
</a>
</h2>
</header>
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-nivea-hochwertige-kosmetik-oder-nur-gutes-marketing-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nivea ist die umsatzstärkste Hautpflegemarke weltweit. Was macht Nivea so besonders? Wie wirksam sind Deos und Sonnencremes und welche Inhaltsstoffe stecken in den Produkten?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-24T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>24.8.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">MARKTCHECK checkt... Nivea</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3773795796]","creation":"[Marktcheck_checkt_Amazon__Online-Gigant_auf_dem_Prüfstand]","url":"[https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Marktcheck Specials","name":"Marktcheck_checkt_Amazon__Online-Gigant_auf_dem_Prüfstand","customObject":{"11":"20210817201502","1":"DESWR/BADN0_WEB_SWRCMS_marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100","12":"Marktcheck","2":"seite","3":"Marktcheck_checkt_Amazon__Online-Gigant_auf_dem_Prüfstand","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/1629224103744%2Camazon-preis-arbeitsbedingungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/1629224103744%2Camazon-preis-arbeitsbedingungen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/1629224103744,amazon-preis-arbeitsbedingungen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"   class="" data-copyright="Foto: picture-alliance / Reportdienste, Nick Ansell" alt="Eine Lagerhalle voller Amazonpakete auf Paletten. (Foto: picture-alliance / Reportdienste, Nick Ansell)" title="Foto: picture-alliance / Reportdienste, Nick Ansell" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100.html" class="teasertracking clickzone">
<span itemprop="headline">Marktcheck checkt Amazon – Online-Gigant auf dem Prüfstand</span>
</a>
</h2>
</header>
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-amazon-online-gigant-auf-dem-pruefstand-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Amazon lockt seine Kundschaft mit einer großen Auswahl, bequemem Einkauf und leichtem Umtausch. Doch wie gut sind Qualität und Preise der Produkte? Und wie steht es um Nachhaltigkeit und Arbeitsbedingungen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-17T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>17.8.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">MARKTCHECK checkt... Amazon</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3800538822]","creation":"[Marktcheck_checkt_Tchibo__Wie_hochwertig_sind_Kaffee_und_Gebrauchsartikel]","url":"[https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Marktcheck Specials","name":"Marktcheck_checkt_Tchibo__Wie_hochwertig_sind_Kaffee_und_Gebrauchsartikel","customObject":{"11":"20210810201503","1":"DESWR/BADN0_WEB_SWRCMS_marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100","12":"Marktcheck","2":"seite","3":"Marktcheck_checkt_Tchibo__Wie_hochwertig_sind_Kaffee_und_Gebrauchsartikel","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/1628619302061%2Ctchibo-kaffee-kleidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1628619302061%2Ctchibo-kaffee-kleidung-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1628619302061,tchibo-kaffee-kleidung-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance I Patrick Seeger" alt="Tchibo-Logo leuchtet im Dunkeln. (Foto: picture-alliance / Reportdienste, picture alliance I Patrick Seeger)" title="Foto: picture-alliance / Reportdienste, picture alliance I Patrick Seeger" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100.html" class="teasertracking clickzone">
<span itemprop="headline">Marktcheck checkt Tchibo – Wie hochwertig sind Kaffee und Gebrauchsartikel?</span>
</a>
</h2>
</header>
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-tchibo-wie-hochwertig-sind-kaffee-und-gebrauchsartikel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Hamburger Familienunternehmen Tchibo hat es vom Kaffeeverkäufer zu einem der größten deutschen Konsumgüterunternehmen gebracht. Doch wie gut ist die Qualität von Tchibo-Produkten und wie sind die Arbeitsbedingungen an den Produktionsstandorten?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-10T20:30">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>10.8.2021</span></span>
<span class="time">20:30 Uhr</span>
</time>
<span itemprop="name">MARKTCHECK checkt... Tchibo</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3844632003]","creation":"[Marktcheck_checkt_Rossmann_-_Wie_gut_ist_der_Drogeriemarkt_wirklich]","url":"[https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Marktcheck Specials","name":"Marktcheck_checkt_Rossmann_-_Wie_gut_ist_der_Drogeriemarkt_wirklich","customObject":{"11":"20210810092449","1":"DESWR/BADN0_WEB_SWRCMS_marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102","12":"Marktcheck","2":"seite","3":"Marktcheck_checkt_Rossmann_-_Wie_gut_ist_der_Drogeriemarkt_wirklich","5":"swr.de","6":"Nein","7":"Nein","8":"40","10":"https://www.swrfernsehen.de/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102.html"},"level2":"40"}</script>
<header>
<div class="image">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102.html" class="teasertracking clickzone">
<picture>
<source srcset="/marktcheck/checkt-und-deckt-auf/1627393490198%2Crossmann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/checkt-und-deckt-auf/1627393490198%2Crossmann-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/checkt-und-deckt-auf/1627393490198,rossmann-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Rossmann-Filiale (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102.html" class="teasertracking clickzone">
<span itemprop="headline">Marktcheck checkt Rossmann - Wie gut ist der Drogeriemarkt wirklich?</span>
</a>
</h2>
</header>
<a href="/marktcheck/checkt-und-deckt-auf/marktcheck-checkt-rossmann-wie-gut-ist-der-drogeriemarkt-wirklich-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rossmann ist der zweitgrößte Drogeriemarkt in Deutschland - hinter dm. Marktcheck hat sich die Produkte genauer angeschaut. Wie gut ist die Qualität und der Preis der Rossmannprodukte?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-03T20:15">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>3.8.2021</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">MARKTCHECK checkt... Rossmann</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Welcher_Reißwolf_schreddert_am_besten',
level2: 40
})
tag.dynamicLabel.set({
update: '20210914202107',
pageId: 'SWR3635636309'
})
tag.customVars.set({
site: {
11: '20210914201518',
1: 'DESWR/BADN0_WEB_SWRCMS_welcher-reisswolf-schreddert-am-besten-100',
12: 'Marktcheck',
2: 'seite',
3: 'Welcher_Reißwolf_schreddert_am_besten',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 40,
10: encodeURIComponent('https://www.swrfernsehen.de/marktcheck/welcher-reisswolf-schreddert-am-besten-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

