<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Sendung vom 10. Januar 2022
- Marktcheck - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="CWrG9H19PfB5tXaUxoZK76Z_JhLYRnKG62Pq9YHDcQI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Marktcheck">
<meta name="application-name" content="Marktcheck">
<meta property="fb:pages" content="1397127203928851">
<meta property="article:publisher" content="https://www.facebook.com/Marktcheck">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@Verbrauchernews">
<meta name="twitter:site" content="@Verbrauchernews">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-01-10T18:29:00+01:00">
<meta name="date" content="2022-01-12T14:56:34+01:00">
<meta name="product-image" content="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Sendung vom 10. Januar 2022">
<meta property="og:description" content="Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen">
<meta name="twitter:title" content="Sendung vom 10. Januar 2022">
<meta name="twitter:card" content="summary_large_image">
<meta name="swr_keywords" content="Bitterstoffe,bitter,Corona,Schnelltest,Antigentest,Omikron,Covid 19,Gürtelrose,Herpes zoster,Augen,trockene Augen,Sicca-Syndrom,SWR Doc Fischer,Doc Fischer,Julia Fischer,Gesundheit,Gesundheitsmagazin,SWR">
<meta name="image_src" content="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Julia Fischer moderiert Doc Fischer im SWR Fernsehen">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="rubric" content="swrmarktcheck">

<link rel="canonical" href="https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?3d3fbfe9ed03b5f90a443eece58f3e5a"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?01c6f166753fece72f8b39a271b2bf3d"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?77a5153194ccdaedd6e069bb06cadadc" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?916a64ce7be5cdc3e3e312f03fb1f34f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrmarktcheck" data-menubox-filter-section="marktcheck">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?swx_restriction=&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" title="Fußball">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" title="Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" title="Schlager Termine">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" title="Stuttgart und Zweibrücken - SWR Sommerfestival 2021" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" title="Jetzt Tickets sichern! - Vorverkauf für das SWR Sommerfestival 2022">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" title="SWR Classic">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" title="SWR Classic">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" title="SWR Classic">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" title="SWR Classic">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" title="SWR Classic - schwetzinger-festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" title="SWR Classic – Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrmarktcheck" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="https://www.swr.de/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/marktcheck/index.html" title="SWR Marktcheck" data-clickzone="{'name':'SWR_Marktcheck','customObject':{'11':'20190507153547','1':'DESWR/BADN0_WEB_SWRCMS_startseite-104','12':'Marktcheck','2':'page','3':'SWR_Marktcheck','5':'swr.de','6':'Nein','7':'Nein','8':'40','10':'https://www.swrfernsehen.de/marktcheck/index.html'},'type':'navigation','level2':'40'}" itemprop="item">
<span itemprop="name">
Marktcheck
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4"/>
<a href="/marktcheck/gesundheit/index.html" title="Gesundheit" data-clickzone="{'chapter1':'Doc Fischer','name':'Gesundheit','customObject':{'11':'20190507153557','1':'DESWR/BADN0_WEB_SWRCMS_gesundheit-102','12':'Marktcheck','2':'page','3':'Gesundheit','5':'swr.de','6':'Nein','7':'Nein','8':'40','10':'https://www.swrfernsehen.de/marktcheck/gesundheit/index.html'},'type':'navigation','level2':'40'}" itemprop="item">
<span itemprop="name">
Doc Fischer
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html">
<meta itemprop="description" content="Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen">
<span itemprop="image" itemid="julia-fischer-120" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Julia Fischer moderiert Doc Fischer im SWR Fernsehen">
</span>
<meta itemprop="datePublished" content="2022-01-10T20:15:00+01:00">
<meta itemprop="dateModified" content="2022-01-10T18:29:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Sendung vom 10. Januar 2022</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-10T18:29:00">
<span class="date">10.1.2022</span
><span class="time">, 18:29 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-editors">
<dt class="meta-editor-name">REDAKTEUR/IN</dt>
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Niels Nagel (Labo-M)
<meta itemprop="name" content="Niels Nagel (Labo-M)">
</dd>
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Brigitte Schalk (Leitung)
<meta itemprop="name" content="Brigitte Schalk (Leitung)">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Sendung vom 10. Januar 2022 &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-42110008-72e7-4a97-9129-0b8fe98e200f" class="asset asset-video video-16by9" itemid="video-42110008-72e7-4a97-9129-0b8fe98e200f" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Sendung vom 10. Januar 2022">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen">
<meta itemprop="uploadDate" content="2022-01-10T18:27:00+01:00">
<link itemprop="thumbnailUrl" href="/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="julia-fischer-120" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Julia Fischer moderiert Doc Fischer im SWR Fernsehen">
</span>
<meta itemprop="expires" content="2023-01-10T20:15:00+01:00">
<meta itemprop="duration" content="PT45M37S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1594650" id="player-42110008-72e7-4a97-9129-0b8fe98e200f" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1594650&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Doc Fischer&#034;,&#034;title&#034;:&#034;SWR Fernsehen_Doc Fischer_Sendung vom 10. Januar 2022&#034;,&#034;length&#034;:&#034;2737&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,Y&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1594650&#034;,&#034;nol_c8&#034;:&#034;p8,2737&#034;,&#034;nol_c9&#034;:&#034;p9,Doc Fischer_Sendung vom 10. Januar 2022&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,&#034;,&#034;nol_c16&#034;:&#034;p16,&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="2737" data-media-id="ORDERINFOID:1594650">
<video controls data-poster="/marktcheck/1641839924898,julia-fischer-120~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/marktcheck/doc-fischer/1594650,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/doc-fischer/1594650.sm.mp4" type="video/mp4" data-quality="0">
<track label="Deutsch" kind="metadata" srclang="de" src="https://subtitles.swr.de/swrfernsehen/marktcheck/doc-fischer/1594650.xml" data-format="EBU-TT">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Julia Fischer moderiert Doc Fischer mit den Themen: Bitterstoffe im Essen, Corona-Schnelltests und Omikron, Gürtelrose, trockene Augen</p>

</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-01-10T18:29:00">
<span class="date">10.1.2022</span
><span class="time">, 18:29 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-editors">
<dt class="meta-editor-name">REDAKTEUR/IN</dt>
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Niels Nagel (Labo-M)
<meta itemprop="name" content="Niels Nagel (Labo-M)">
</dd>
<dd class="meta-editor-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Brigitte Schalk (Leitung)
<meta itemprop="name" content="Brigitte Schalk (Leitung)">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="40" data-chapter1="Doc Fischer" data-update="20220112145634" data-pageId="SWR790808795" data-x10="https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html" data-name="Sendung_vom_10._Januar_2022" data-x12="Marktcheck" data-x11="20220110201500" data-x1="DESWR/BADN0_WEB_SWRCMS_sendung-vom-10-januar-2022-100" data-x2="video" data-x3="Sendung_vom_10._Januar_2022" data-x5="swr.de" data-x6="Nein" data-level2="40" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="marktcheck,gesundheit"></script>




</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="nofollow external" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" title="Hilfe">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR Fernsehen">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Sendung_vom_10._Januar_2022',
level2: 40
})
tag.dynamicLabel.set({
chapter1: 'Doc Fischer',
update: '20220112145634',
pageId: 'SWR790808795'
})
tag.customVars.set({
site: {
11: '20220110201500',
1: 'DESWR/BADN0_WEB_SWRCMS_sendung-vom-10-januar-2022-100',
12: 'Marktcheck',
2: 'video',
3: 'Sendung_vom_10._Januar_2022',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 40,
10: encodeURIComponent('https://www.swrfernsehen.de/marktcheck/gesundheit/sendung-vom-10-januar-2022-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

