<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Die Tricks der Touristen-Betrüger | Marktcheck | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Marktcheck">
<meta name="application-name" content="Marktcheck">
<meta property="fb:pages" content="1397127203928851">
<meta property="article:publisher" content="https://www.facebook.com/Marktcheck">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@Verbrauchernews">
<meta name="twitter:site" content="@Verbrauchernews">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-07-01T19:13:00+02:00">
<meta name="date" content="2019-07-01T19:59:18+02:00">
<meta name="description" content="Vermeintliche Unfälle, Pannen und falsche Polizisten:  Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.">
<meta name="product-image" content="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Die Tricks der Touristen-Betrüger">
<meta property="og:description" content="Vermeintliche Unfälle, Pannen und falsche Polizisten: Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Vermeintliche Unfälle, Pannen und falsche Polizisten: Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.">
<meta name="twitter:title" content="Die Tricks der Touristen-Betrüger">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Kriminalität,Verbraucherfalle,Trickbetrug,Abzocke,Urlaub,getürkte Polizeikontrolle,falsche Polizisten,Jan Everding,Landeskriminalamt Baden-Württemberg">
<meta name="image_src" content="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Nachgestellte Szene: Zwei Betrüger geben sich als Poliszisten aus und führen angebliche Verkehrkontrolle durch">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Wegelagerer auf Urlaubsrouten">
<meta name="rubric" content="swrmarktcheck">
<link rel="canonical" href="https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1561963338000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1561963338000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1561963338000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1561963338000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="marktcheck rubrik-swrmarktcheck" data-menubox-filter-section="marktcheck">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" target="_blank" rel="nofollow external" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-rp/kontakt/-/id=803136/h99ked/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4 RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/marktcheck/startseite-104.html" data-clickzone="{'name':'Startseite','customObject':{'11':'20190507153547','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_startseite-104','2':'Übersichtsseite','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'type':'navigation','level2':'40'}" role="menuitem">
<span itemprop="name">
Marktcheck
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Kriminalit%C3%A4t" class="tagleiste-element">Kriminalität</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrmarktcheck" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html">
<meta itemprop="description" content="Vermeintliche Unfälle, Pannen und falsche Polizisten: Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.">
<span itemprop="image" itemid="falsche-polizisten-image-mc-swr-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Nachgestellte Szene: Zwei Betrüger geben sich als Poliszisten aus und führen angebliche Verkehrkontrolle durch">
</span>
<meta itemprop="datePublished" content="2019-07-01T19:59:18+02:00">
<meta itemprop="dateModified" content="2019-07-01T19:13:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Dorothée Panse">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html",
"description": "Vermeintliche Unfälle, Pannen und falsche Polizisten: Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.",
"dateModified": "2019-07-01T19:13:00+02:00",
"datePublished": "2019-07-01T19:59:18+02:00",
"headline": "Die Tricks der Touristen-Betrüger",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Dorothée Panse"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Wegelagerer auf Urlaubsrouten
</span>
<span itemprop="headline">Die Tricks der Touristen-Betrüger</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dd class="meta-host-name">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Dorothée Panse">
Dorothée Panse</span>
</dd>
</dl>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Die Tricks der Touristen-Betrüger &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,urlaubsbetrug-artikel-krs-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Vermeintliche Unfälle, Pannen und falsche Polizisten: Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen. </p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-bbd2a0f5-bdd0-4247-8dee-2bdf1b20ee04" class="asset video video-16by9" itemid="video-bbd2a0f5-bdd0-4247-8dee-2bdf1b20ee04" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Die Tricks der Touristen-Betrüger">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Renate Visintin">
</span>
<meta itemprop="caption description" content="Vermeintliche Unfälle, Pannen und falsche Polizisten:  Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen."/>
<meta itemprop="uploadDate" content="2019-07-01T20:15:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="falsche-polizisten-image-mc-swr-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Nachgestellte Szene: Zwei Betrüger geben sich als Poliszisten aus und führen angebliche Verkehrkontrolle durch">
</span>
<meta itemprop="expires" content="2020-06-30T20:15:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT9M25S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,av-o1132330-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,av-o1132330-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-bbd2a0f5-bdd0-4247-8dee-2bdf1b20ee04" data-spy="mediaplayer" data-duration="565" data-media-Id="ORDERINFOID:1132330" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:09:25">9:25 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-07-01T20:15:00">
<abbr title="Montag">Mo</abbr>,
1.7.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">20:15 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Die Tricks der Touristen-Betrüger </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Vermeintliche Unfälle, Pannen und falsche Polizisten:  Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-bbd2a0f5-bdd0-4247-8dee-2bdf1b20ee04",
"mediaId": "ORDERINFOID:1132330",
"name": "Die Tricks der Touristen-Betrüger",
"description": "Vermeintliche Unfälle, Pannen und falsche Polizisten:  Mit diesen Tricks versuchen Betrüger an das Geld oder die Wertsachen von Urlaubern zu kommen.",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/marktcheck/Wegelagerer-auf-Urlaubsrouten-Die-Tricks-der-Touristen-Betrueger,av-o1132330-100.html",
"upload-date": "2019-07-01T20:15:00+02:00",
"duration": "565",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kriminalreport-suedwest/kriminalreport-suedwest-20190701-2015-02-die-tricks-der-touristen-betrueger.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "SWR",
"src": [
{
"url": "/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561966538283,falsche-polizisten-image-mc-swr-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Der Spiegel-Trick</h2>
<p>Stellen Sie sich vor, Sie fahren mit dem Wohnmobil an einem am Straßenrand stehenden Auto vorbei und fast zeitgleich gibt es einen Knall, so als wäre etwas auf ihr Fahrzeug gefallen. Kurze Zeit nähert sich das Auto von hinten und der Fahrer versucht mit Lichtzeichen oder Hupe auf sich aufmerksam zu machen und setzt sich vielleicht sogar vor Sie und bremst Sie aus. Ihnen wird deutlich signalisiert, dass Sie anhalten sollen.  </p>
<figure id="asset-defekter-spiegel-mc-image-100"
class="asset rs_skip_always figure-center"
itemid="defekter-spiegel-mc-image-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen,1561967672059,defekter-spiegel-mc-image-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen,1561967672059,defekter-spiegel-mc-image-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Zerbrochener Autsospiegel (Foto: Colourbox)" title="Foto: Colourbox"/>
<noscript>
<img src="/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen,1561967672059,defekter-spiegel-mc-image-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/glas-eines-rueckspiegels-ist-zerbrochen%2C1561967672059%2Cdefekter-spiegel-mc-image-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Zerbrochener Autsospiegel (Foto: Colourbox)" title="Foto: Colourbox"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Haben wirklich Sie den Schaden am Spiegel verursacht?
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.colourbox.de" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">Colourbox</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p>Sie steigen also aus und gehen zu der Stelle, auf die der Betrüger an ihrem Fahrzeug zeigt und entdecken einen langen breiten schwarzen Strich. Der Betrüger behauptet dann, Sie hätten mit ihrem Wohnwagen seinen Spiegel berührt, der jetzt kaputt sei. Er erklärt sich aber sofort bereit, die Sache auf sich beruhen zu lassen, wenn Sie ihm beispielweise 200 Euro geben. Es wird permanent auf Sie eingeredet und Zeit zum Nachdenken haben Sie auch nicht.  </p>
<p>Es hat ja schließlich geknallt, hat man also wirklich das andere Fahrzeug touchiert? Betroffene sind in solchen Situationen oft verunsichert, gleichzeitig scheint eine Lösung in Sicht: Die Angelegenheit lässt sich ohne großes Aufsehen mit Geld bereinigen und die Reise kann weitergehen. Doch genau diese Stresssituation ist bewusst herbeigeführt und die Falle schnappt zu. </p>
<figure id="asset-jan-everding-image-mc-swr-100"
class="asset rs_skip_always figure-center"
itemid="jan-everding-image-mc-swr-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg,1561967564581,jan-everding-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg,1561967564581,jan-everding-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Jan Everding, Landeskriminalamt Baden-Württemberg (Foto: SWR)" title="Foto: SWR"/>
<noscript>
<img src="/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg,1561967564581,jan-everding-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/Jan-Everding-Landeskriminalamt-Baden-Wuerttemberg%2C1561967564581%2Cjan-everding-image-mc-swr-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Jan Everding, Landeskriminalamt Baden-Württemberg (Foto: SWR)" title="Foto: SWR"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Jan Everding, Landeskriminalamt Baden-Württemberg
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p>Jan Everding vom Landeskriminalamt Baden-Württemberg kennt die Maschen der Betrüger, rät zu einem gesunden Misstrauen.  Und vor allem dazu, dass man sich nicht unter Druck setzen lässt. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">„Man befindet sich in einer Situation, die man nicht erwartet hat und ist deshalb kurz überfordert. Will deshalb nur aus der Situation raus, lässt man daher leicht mit sich etwas machen. Zum Beispiel, dass man Geld abgibt, was man sonst nicht machen würde.“</p>
<footer><cite>Jan Everding, Landeskriminalamt Baden-Württemberg</cite></footer>
</blockquote>
</div>
<p><strong>Die Masche:</strong> Während man selbst noch am Aussteigen ist, wird der schwarze Strich aufgemalt und der Knall wurde durch einen Stein oder Ähnliches verursacht, den der Betrüger auf das Fahrzeug geworfen hat. Man hat also nicht einen Schaden verursacht, sondern hat mitunter durch den Steinwurf selbst einen Schaden am Fahrzeug erlitten. </p>
<p><strong>Tipps:</strong> Bleiben Sie gelassen, notieren Sie sich, wenn möglich bereits vor dem Aussteigen das Kennzeichen des anderen Fahrzeuges. Zeigen Sie, dass Sie ein betriebsbereites Handy dabeihaben. <br/>Schauen Sie sich sowohl den Spiegel als auch den vermeintlichen Schaden an Ihrem Auto genau an: Sind der Spiegel des anderen Autos und der schwarze Strich überhaupt auf einer Höhe? Und wie sieht der Strich aus, ist er vielleicht aufgemalt? <br/>Zweifeln Sie das Ganze an, sollten Sie mit Ihrem Smartphone Fotos machen und signalisieren, dass Sie die Polizei anrufen möchten. Meist sind die Trickbetrüger dann ganz schnell verschwunden. Überprüfen Sie Ihr Fahrzeug auf Schäden durch den Steinwurf und erwägen Sie  - je nach Schadensausmaß - eine  Anzeige bei der Polizei.</p>
<h2>Der Pannen-Trick</h2>
<p>Auch klassische Trickdiebe warten auf Raststätten und Parkplätzen und spielen den vermeintlichen Helfer in der Not. </p>
<figure id="asset-platter-reifen-image-mc-100"
class="asset rs_skip_always figure-center"
itemid="platter-reifen-image-mc-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten,1561967739656,platter-reifen-image-mc-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten,1561967739656,platter-reifen-image-mc-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="ein Autoreifen mit einem Platten (Foto: Colourbox)" title="Foto: Colourbox"/>
<noscript>
<img src="https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten,1561967739656,platter-reifen-image-mc-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,https://www.swr.de/swr1/importe/migration/audiovideo/swrfernsehen-de/marktcheck/ein-autoreifen-mit-einem-Platten%2C1561967739656%2Cplatter-reifen-image-mc-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="ein Autoreifen mit einem Platten (Foto: Colourbox)" title="Foto: Colourbox"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Kontrollieren Sie nach jeder Rast, bei der Sie das Fahrzeug verlassen haben,  die Reifen auf Beschädigungen.
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.colourbox.de" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">Colourbox</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p>Die Masche: Während man sich selbst vom Auto entfernt hat, wird einem beispielsweise ein Reifen aufgeschlitzt. Kommt man zurück und ist wieder ins Auto eingestiegen, spielt einer der Trickdiebe den Helfer.  Er macht die Opfer auf den platten Reifen aufmerksam. Im Eifer des Gefechts lassen die meisten Urlauber beim Aussteigen einfach die Autotüren offen. Während sie noch den Schaden begutachten und mit dem angeblichen Helfer diskutieren, stiehlt einer seiner Komplizen ihre Wertsachen. </p>
<p>Varianten: <br/></p><ul><li>Manchmal wird man auch nicht sofort auf der Raststätte mit dem Helfer konfrontiert, die Trickbetrüger folgen einem stattdessen, bis man auf der Straße wegen des Schadens anhält. </li><li>Eine weitere Möglichkeit ist, dass Sie um Hilfe gebeten werden, also beispielsweise nach dem Weg gefragt werden. </li></ul>
<p>In allen Fällen geht es darum, dass ein Trickbetrüger Sie ablenkt, während ein anderer versucht, unbemerkt etwas aus Ihrem Fahrzeug zu entwenden.</p>
<p><strong>Tipps:</strong> Gerade wenn jemand übermäßig freundlich ist, oder übermäßig gestikuliert, sollte man der Situation mit Skepsis begegnen. Bleiben Sie erst mal im Auto und versuchen Sie sich einen Überblick über die ganze Szene zu verschaffen. Schließen Sie sämtliche Fenster und achten Sie beim Aussteigen auf das Umfeld, schließen Sie sofort die Tür und verriegeln Sie das Fahrzeug. Das kann auch sinnvoll sein, wenn noch weitere Personen im Auto sind, da die Trickdiebe mitunter recht rüde vorgehen, die Beifahrertüre aufreißen und den Beifahrer oder die Kinder auf dem Rücksitz überrumpeln um an Wertsachen zu kommen. Und auch der Kofferraum ist so vor einem Zugriff geschützt.   </p>
<h2>Der „Falsche Polizisten“-Trick</h2>
<p>Viele Menschen lassen sich von Uniformen beeindrucken und außerdem wollen die meisten Urlauber auf keinen Fall Ärger mit ausländischen Ordnungshütern. Außerdem können viele nicht einschätzen, wie realistisch beispielsweise eine Verkehrskontrolle in dem fremden Land ist. So haben falsche Polizisten ein leichtes Spiel.  </p>
<figure id="asset-falsche-polizisten-image-mc-swr-102"
class="asset rs_skip_always figure-center"
itemid="falsche-polizisten-image-mc-swr-102" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561967629429,falsche-polizisten-image-mc-swr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561967629429,falsche-polizisten-image-mc-swr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Nachgestellte Szene: Zwei Betrüger geben sich als Poliszisten aus und führen getürkte Verkehrkontrolle durch (Foto: SWR)" title="Foto: SWR"/>
<noscript>
<img src="/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle,1561967629429,falsche-polizisten-image-mc-swr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/marktcheck/Nachgestellte-Szene-Zwei-Betrueger-geben-sich-als-Poliszisten-aus-und-fuehren-getuerkte-Verkehrkontrolle%2C1561967629429%2Cfalsche-polizisten-image-mc-swr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR" alt="Nachgestellte Szene: Zwei Betrüger geben sich als Poliszisten aus und führen getürkte Verkehrkontrolle durch (Foto: SWR)" title="Foto: SWR"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Vorsicht vor falschen Polizisten im Urlaub: Lassen Sie sich den Dienstausweis zeigen!
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
</span>
</figcaption>
</figure>
<p><strong>Die Masche:</strong> Sie werden von vermeintlichen Polizisten angehalten, angeblich, weil Sie zu schnell gefahren sind. Die Polizisten wollen für die Geschwindigkeitsübertretung sofort Bargeld abkassieren. Oftmals nehmen die Betrüger eine bedrohliche Haltung ein, fordern kompromisslos das Bußgeld und geben den Reisenden keine Chance zum Nachdenken. </p>
<p><strong>Tipps:</strong> Bleiben Sie höflich, aber skeptisch und bewahren Sie die Ruhe. Am besten fragen Sie nach dem Dienstausweis: Echte Polizisten haben kein Problem damit, wenn sich der Autofahrer Namen und Dienstnummer notieren will, falsche schon. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">„Wenn man weiterhin misstrauisch ist, kann man auch zum Beispiel unter dem Vorwand, man habe nicht genug Bargeld dabei, anbieten, dass man zum nächsten Polizeirevier mitfährt, dort die Buße begleicht. Sodass man dann anhand des Gebäudes und anhand der Umgebung sicher sein kann, dass man es mit der richtigen Polizei zu tun hat.“</p>
<footer><cite>Jan Everding, Landeskriminalamt Baden-Württemberg</cite></footer>
</blockquote>
</div>
<h2>Tipps zur Sicherheit im Urlaub</h2>
<p>Wer ein paar allgemeine Tipps beherzigt, kann sich vor vielen Betrügereien schützen und im Betrugsfall ohne Zeitverlust reagieren. <br/></p><ul><li>Speichern Sie sich vor der Fahrt die Polizeinotrufe ihrer Urlaubsländer in Ihrem Handy ab. So können Sie in einer merkwürdigen oder bedrohlichen Situation sofort dort anrufen. </li><li>Auch die <a href="https://www.auswaertiges-amt.de/de/ReiseUndSicherheit/reise-und-sicherheitshinweise/konsularinfo" class="inline-link" target="_blank" rel="nofollow">Nummern der deutschen Vertretungen wie Botschaften oder Konsulate</a> und - wenn vorhanden – die Notrufnummern Ihrer Versicherungen sollten Sie jederzeit parat haben. Der Vorteil dabei ist, dass sie mit deutschsprachigen Mitarbeitern verbunden werden.</li><li>Notieren Sie auch die für die Sperrung Ihrer Geldkarten benötigten Nummern. </li><li>Erstellen Sie eine Kopie Ihrer Fahrzeug- und Ausweispapiere und Geldkarten, die Sie entweder gesondert mit sich führen oder digital in Ihrem E-Mail-Postfach oder Ihrer persönlichen Cloud gespeichert haben.</li><li>Führen sie Bargeld, Schecks und Ausweispapiere in einem Brustbeutel, Geldgürtel oder in einer Innen befindlichen Jackentasche mit sich. Umhängetaschen können einem leicht entrissen und Geldbeutel entwendet werden. </li><li>Verteilen Sie Ihre Urlaubskasse auf verschiedene Stellen. </li><li>Gegenstände auf dem Beifahrersitz oder auf den Rücksitzen locken Diebe geradezu an, versuchen Sie daher Ihr Reisegepäck möglichst nur im Kofferraum oder zumindest nicht sofort einsehbar zu transportieren.</li><li>Lassen Sie Ihr beladenes Fahrzeug möglichst nie unbewacht.</li><li>Seien Sie immer skeptisch, wenn Sie auf Parkplätzen, Rastanlagen etc. von Fremden angesprochen werden. </li><li>Kontrollieren Sie Ihr Fahrzeug nach jedem Rastplatzaufenthalt auf eventuelle Beschädigungen – insbesondere die Reifen.  </li><li>Haben Sie eine Panne, ziehen Sie den Zündschlüssel ab, schließen Sie die Tür nach dem Aussteigen sofort und verriegeln Sie das Fahrzeug. </li><li>Das Gleiche gilt, wenn sie während der Fahrt von Fremden animiert werden, anzuhalten. </li></ul>
<p>Speziell für Camper empfiehlt der ADAC unter anderem beim Übernachten außerhalb von gesicherten Campingplätzen Türen und Fenster möglichst geschlossen zu halten und Dokumente und Wertsachen in einem fest eingebauten Safe aufzubewahren.  Ferner soll der Zündschlüssel im Schloss stecken bleiben und keine Parkstützen verwendet werden, damit man in einer bedrohlichen Situation sofort abfahren kann.</p>
<p><strong>Und es gilt immer:</strong> Sind Sie in eine bedrohliche Lage geraten, ist es besser, Wertsachen herzugeben, als ihre Gesundheit oder ihr Leben zu riskieren. </p>
<p>Weitere Informationen finden unter: <a href="https://www.adac.de/-/media/pdf/ruf/ratgeber-reisen/tipps_zur_sicherheit_im_urlaub_2019.pdf?la=de-de&hash=9A95456CBD570348223DBC97243135EF62F06F1E" class="inline-link" target="_blank" rel="nofollow">„Tipps des ADAC zur Sicherheit im Urlaub für Autofahrer, Camper und Bootsfahrer“</a></p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-07-01T20:15:00">
<meta itemprop="endDate" content="2019-07-01T21:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-07-01T20:15:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
1.7.2019
</span>
<span>20:15 Uhr,</span>
<span>Kriminalreport Südwest,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Mehr zum Thema Urlaubsfallen</h2>
<div class="col-xs-12"
>
<article id="video-fake-feriendomizile-artikel-mc-swr-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Feriendomizile-im-Internet-So-erkennen-Sie-Fake-Angebote,fake-feriendomizile-artikel-mc-swr-100.html" data-clickzone="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 606px"/>
<source data-srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake,1561971561815,fake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Zeichnung eines Hauses mit Pool und dem Stempel &quot;It!s a Fake&quot; (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 606px"/>
<source srcset="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake%2C1561971561815%2Cfake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/marktcheck/zeichnung-haus-mit-pool-und-stempel-fake,1561971561815,fake-ferienwohnungen-image-mc-swr-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Zeichnung eines Hauses mit Pool und dem Stempel &quot;It!s a Fake&quot; (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Feriendomizile-im-Internet-So-erkennen-Sie-Fake-Angebote,fake-feriendomizile-artikel-mc-swr-100.html" data-clickzone="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Feriendomizile im Internet</span>
<span itemprop="headline">So erkennen Sie Fake-Angebote</span>
</a>
</h2>
</header>
<a href="/marktcheck/Feriendomizile-im-Internet-So-erkennen-Sie-Fake-Angebote,fake-feriendomizile-artikel-mc-swr-100.html" data-clickzone="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'So_erkennen_Sie_Fake-Angebote','customObject':{'11':'20190701115246','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_fake-feriendomizile-artikel-mc-swr-100','2':'Artikel','3':'So_erkennen_Sie_Fake-Angebote','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Private Feriendomizile werden im Internet auf Vermietungsplattformen oder auf eigenständigen Seiten angeboten. Aber Vorsicht: Es sind auch viele betrügerische Angebote dabei.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-07-01T20:15">
<span class="date"><abbr
title="Montag">Mo</abbr><span>1.7.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Kriminalreport Südwest</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Dorothée Panse">
Dorothée Panse
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-07-01T19:13:00">
<span class="date">1.7.2019</span
><span class="time">, 19:13 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="40" data-update="20190701195918" data-pageId="SWR228167042" data-name="Die_Tricks_der_Touristen-Betrüger" data-x12="Marktcheck" data-x1="DESWR/BADN0_WEB_SWRCMS_urlaubsbetrug-artikel-krs-100" data-x11="20190701113840" data-x2="Artikel" data-x3="Die_Tricks_der_Touristen-Betrüger" data-x5="swr.de" data-x6="Nein" data-level2="40" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="marktcheck"></script>

</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_Tricks_der_Touristen-Betrüger',
level2: 40
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20190701195918',
pageId: 'SWR228167042'
})
tag.customVars.set({
site: {
11: '20190701113840',
12: 'Marktcheck',
1: 'DESWR/BADN0_WEB_SWRCMS_urlaubsbetrug-artikel-krs-100',
2: 'Artikel',
3: 'Die_Tricks_der_Touristen-Betrüger',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 40
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1561963338000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1561963338000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1561963338000" defer="defer"></script>
<script src="/assets/js/common.min.js?1561963338000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1561963338000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1561963338000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>