<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Mehl im Test und dazu eine Warenkunde | Marktcheck | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Marktcheck">
<meta name="application-name" content="Marktcheck">
<meta property="fb:pages" content="1397127203928851">
<meta property="article:publisher" content="https://www.facebook.com/Marktcheck">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@Verbrauchernews">
<meta name="twitter:site" content="@Verbrauchernews">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-11-05T17:36:07+01:00">
<meta name="date" content="2019-11-05T19:35:21+01:00">
<meta name="description" content="Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?">
<meta name="product-image" content="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Mehl im Test und dazu eine Warenkunde">
<meta property="og:description" content="Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?">
<meta name="twitter:title" content="Mehl im Test und dazu eine Warenkunde">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Essen und Trinken,Mehl,Type 405,Marktcheck,Test,Hendrike Brenninkmeyer,SWR,Weizen,Weizenmehl,Schimmel">
<meta name="image_src" content="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Auf einem Tisch ist Mehl verstreut. In der Mitte des Mehlhaufens liegt eine halbierte Eierschale mit Eigelb.">
<meta name="image_copyright" content="Colourbox">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Von Typen und Sorten">
<meta name="rubric" content="swrmarktcheck">
<link rel="canonical" href="https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1572970450000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1572970450000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="marktcheck rubrik-swrmarktcheck" data-menubox-filter-section="marktcheck">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/turnen/turn-wm-2019/turn-wm-2019-102.html" role="menuitem">Turn-WM</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/marktcheck/startseite-104.html" data-clickzone="{'name':'Startseite','customObject':{'11':'20190507153547','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_startseite-104','2':'Übersichtsseite','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'type':'navigation','level2':'40'}" role="menuitem">
<span itemprop="name">
Marktcheck
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Essen+und+Trinken" class="tagleiste-element">Essen und Trinken</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrmarktcheck" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html">
<meta itemprop="description" content="Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?">
<span itemprop="image" itemid="mehl-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Colourbox">
</span>
<meta itemprop="description" content="Auf einem Tisch ist Mehl verstreut. In der Mitte des Mehlhaufens liegt eine halbierte Eierschale mit Eigelb.">
</span>
<meta itemprop="datePublished" content="2019-11-05T19:35:21+01:00">
<meta itemprop="dateModified" content="2019-11-05T17:36:07+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html",
"description": "Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?",
"dateModified": "2019-11-05T17:36:07+01:00",
"datePublished": "2019-11-05T19:35:21+01:00",
"headline": "Mehl im Test und dazu eine Warenkunde",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Von Typen und Sorten
</span>
<span itemprop="headline">Mehl im Test und dazu eine Warenkunde</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Mehl im Test und dazu eine Warenkunde &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/marktcheck/Von-Typen-und-Sorten-Mehl-im-Test-und-dazu-eine-Warenkunde,mehl-104.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Weizenmehl Typ 405 gibt es als teures Markenprodukt und als günstige Eigenmarke. Welches ist am besten? Was bedeutet die Typ-Nummer? Und welches Mehl eignet sich für was?</p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-3c1ba28c-f669-459d-9968-a9f9d720d327" class="asset video video-16by9" itemid="video-3c1ba28c-f669-459d-9968-a9f9d720d327" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Mehl im Test">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Nina Rathfelder">
</span>
<meta itemprop="caption description" content="Meistens verwenden Verbraucher zum Backen Weizenmehl Typ 405. Dieses gibt es als teures Markenprodukt und auch als günstige Eigenmarke. Welches ist am besten und frei von Schimmel?"/>
<meta itemprop="uploadDate" content="2019-11-05T20:15:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="mehl-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Colourbox">
</span>
<meta itemprop="description" content="Auf einem Tisch ist Mehl verstreut. In der Mitte des Mehlhaufens liegt eine halbierte Eierschale mit Eigelb.">
</span>
<meta itemprop="expires" content="2020-11-04T20:15:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT7M9S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1169170" id="player-3c1ba28c-f669-459d-9968-a9f9d720d327" data-spy="mediaplayer" data-duration="429" data-media-Id="ORDERINFOID:1169170" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/marktcheck/essen-trinken/1169170,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:07:09">7:09 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-11-05T20:15:00">
<abbr title="Dienstag">Di</abbr>,
5.11.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">20:15 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Mehl im Test </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Meistens verwenden Verbraucher zum Backen Weizenmehl Typ 405. Dieses gibt es als teures Markenprodukt und auch als günstige Eigenmarke. Welches ist am besten und frei von Schimmel?
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-3c1ba28c-f669-459d-9968-a9f9d720d327",
"mediaId": "ORDERINFOID:1169170",
"name": "Mehl im Test",
"description": "Meistens verwenden Verbraucher zum Backen Weizenmehl Typ 405. Dieses gibt es als teures Markenprodukt und auch als günstige Eigenmarke. Welches ist am besten und frei von Schimmel?",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html",
"upload-date": "2019-11-05T20:15:00+01:00",
"duration": "429",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/marktcheck/essen-trinken/1169170,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/marktcheck/essen-trinken/1169170.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Es gibt Mehl sowohl als Markenprodukt als auch als Eigenmarke.",
"copyright": "Colourbox",
"src": [
{
"url": "/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Die Testkandidaten</h2>
<ul><li>Aurora Weizenmehl Type 405 "Klassik", gekauft für 0,99 Euro pro Kilo</li><li>Diamant Weizenmehl Extra Type 405, gekauft für 0,99 Euro pro Kilo </li><li>Belbake Weizenmehl Type 405 (Eigenmarke von Lidl), gekauft für 0,39 Euro pro Kilo</li><li>Kornmühle Weizenmehl Type 405 (Eigenmarke von Netto), gekauft für 0,39 Euro pro Kilo</li><li>ja! Weizenmehl Type 405 (Eigenmarke von Rewe), gekauft für 0,39 Euro pro Kilo</li></ul>
<p>Wie gut lassen sich unsere Testmehle verarbeiten und was steckt drin?  Das lassen wir im Labor untersuchen und von Jörg Schmid aus Gomaringen im Praxistest überprüfen. Er ist einer der besten Bäcker Deutschlands und war schon Deutscher Meister. Seit vier Jahren ist er zudem Brot-Sommelier. </p>
<h2>Labortest: Keim- und Schimmelbelastung</h2>
<p>Immer wieder werden Keime und Schimmelpilze in Mehl gefunden.  Wie sieht es bei unseren fünf Kandidaten aus?  </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">„<em>Die Mehle haben wir auf Mykotoxine untersucht, das sind Pilzgifte und auf Keimbelastung, das heißt mikrobielle Belastung. Die Werte, die wir gefunden haben, sind alle zulässig. So dass das Produkt ohne Probleme verzehrt werden darf.“</em></p>
<footer><cite>Professor Michael Kleine, Planton GmbH</cite></footer>
</blockquote>
</div>
<h2>Labortest Glutengehalt</h2>
<p>Gluten (auch Kleber oder Klebereiweiß genannt) ist ein aus verschiedenen Eiweißen zusammengesetztes Gemenge, das in bestimmten Getreidearten - insbesondere in Weizen und Dinkel - vorkommt. Je nach Anbau unterscheidet es sich und hat eine entscheidende Bedeutung für die Backfähigkeit von Mehl.  </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">„<em>Das brauchen wir, um Volumen im Gebäck zu erzeugen. Denn ein Brot hat ja eine Menge an Luft, an Poren, die darin enthalten sind. Und die Qualität und die Menge des Klebers ist dafür verantwortlich, dass das Brot sein entsprechendes Volumen bekommt.“</em></p>
<footer><cite>Jana Haase, Laborleiterin vom Detmolder Institut für Getreide- und Fettanalytik GmbH (DiGeFa)</cite></footer>
</blockquote>
</div>
<p>Um den Gluten-Gehalt zu bestimmten, wird das Gluten aus dem Mehl extrahiert. Am Ende bleibt eine kaugummiartige Masse übrig und je höher deren Menge im Verhältnis zum Mehl ist, desto besser. Das Ergebnis:</p>
<ul><li>Aurora Weizenmehl Type 405 " Klassik": 30,7 %  </li><li>Diamant Weizenmehl Extra Type 405: 27,2 % </li><li>Belbake Weizenmehl Type 405 (Eigenmarke von Lidl) 26,9 % </li><li>KornMühle Weizenmehl Type 405 (Eigenmarke von Netto) 25,7 </li><li>ja! Weizenmehl Type 405 1kg (Eigenmarke von Rewe) 24,3 %</li></ul>
<p>Hier hat das Weizenmehl von Aurora also einen kleinen Vorsprung vor den Konkurrenten. </p>
<h2>Labortest Teigverarbeitung</h2>
<p>Beim Testpunkt Teigverarbeitung liegen die Produkte von Aurora, Diamant, Rewe und Lidl gleich auf. Lediglich der Teig mit dem Mehl von Netto weicht ab.  Er ist weicher, sein Dehnwiderstand niedriger und die Dehnlänge etwas höher. </p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text">„<em>Das heißt für das Endprodukt, wenn ich einen Teig herstelle, den ich dann freischiebe, dann würde das Endprodukt etwas breiter laufen. Im Haushalt ist es weniger wichtig, da wir da auch Backformen verwenden.“</em></p>
<footer><cite>Jana Haase, Laborleiterin vom Detmolder Institut für Getreide- und Fettanalytik GmbH (DiGeFa)</cite></footer>
</blockquote>
</div>
<h2>Praxistest: Teig &amp; gebackene Brote</h2>
<p>Und wie sieht das der Backexperte? Aus unseren Testmehlen, Wasser, etwas Hefe und Zucker hat Jörg Schmid fünf exakt gleiche Teige angesetzt.  Nachdem sie aufgegangen sind, stellt er fest, dass die Ergebnisse nah beieinander liegen. Zwei Favoriten hat er aber trotzdem. Bei dem Teigling mit dem Mehl von „Aurora“ spricht ihn die vergleichsweise gelbe Farbe und die Haptik an.  Beim Teigling mit dem Mehl von „Diamant“ hebt er hervor, dass er im Vergleich zu den anderen weniger aufreißt.</p>
<p>Auch bei den fertig gebackenen Broten erkennt der Brot-Sommelier durchaus Unterschiede.  Das Brot, das mit dem Mehl von Aurora gebacken wurde, hat einen stabileren Teig als die anderen und sei auch schön hochgekommen, so der Brot-Sommelier. Es gäbe zwar weitere kleine und feine Unterschiede, aber richtig abgefallen ist für Jörg Schmid keins der Brote. </p>
<h2>Gesamtergebnis</h2>
<p>Sieger mit einer hauchdünnen Führung ist das teure Mehl von „Aurora“. Knapp dahinter folgt das Markenmehl von „Diamant“ und die günstigen Mehle von Rewe und Lidl. Schlusslicht ist das Mehl von Netto. </p>
<h2>Von Typen und Sorten – eine kleine Mehlkunde</h2>
<p>Bei unseren Testkandidaten handelt es sich um Weizenmehl Type 405.  Diese Zahl steht auch immer auf der Verpackung, doch was bedeutet sie eigentlich?</p>
<div class="zitat-box">
<blockquote>
<p class="zitat-text"><em>"Also die Zahl ist die sogenannte Mehltype. Und diese wiederum gibt den Mineralstoffgehalt an. Das heißt, um das zu ermitteln nimmt man 100 Gramm Mehl. Und die werden in einem sogenannten Muffeloffen bei 900 Grad verbrannt. Und das, was übrig bleibt an unverbrennbarer Masse, ist der Mineralstoffgehalt." </em></p>
<footer><cite>Jörg Schmid, Bäckermeister</cite></footer>
</blockquote>
</div>
<p>Die Type gibt also die Milligramm Mineralien pro 100 Gramm Mehl an. Und je höher der Wert, umso mehr Mineralstoffe, wie Kalium und Magnesium, enthält ein Mehl. Auch der Gehalt an pflanzlichem Eiweiß, B-Vitaminen und Ballaststoffen ist höher. Die Mehltype ist abhängig davon, wie viel vom Korn ausgemahlen wird - also nur der Mehlkörper, oder auch Bestandteile der Schale. Je höher der Wert für die Mehltype, umso grobkörniger ist das Mehl und umso langsamer nimmt es Flüssigkeit auf. Mehl mit hoher Type ist schwerer zu verarbeiten, dafür aber gesünder.</p>
<h2>405, 550 und 1050: Welches Mehl für was?</h2>
<p>Die Wahl des Mehls ist abhängig davon, was damit gebacken oder gekocht werden soll:</p>
<ul><li><strong>Mehl Type 405</strong> eignet sich wegen seiner guten Bindefähigkeit gut zum Andicken von Soßen und zum Backen von Kuchen, Keksen <em>oder Muffins</em></li><li><strong>Mehl Type 550</strong> wird häufig in Bäckereien zum Backen von weißen Brötchen eingesetzt.</li><li><strong>Mehl Type 1050</strong> ist optimal für Mischbrote.</li></ul>
<h2>Die Vorteile von Vollkornmehl</h2>
<p>Für Vollkornmehl wird das ganze Korn verarbeitet, also der sogenannte Mehlkörper sowie der Keimling und die Schale. Vollkornmehl gilt als besonders gesund - egal ob es aus Dinkel, Roggen oder Weizen hergestellt wurde. Es ist reich an Ballaststoffen, Mineralien und B-Vitaminen. Außerdem hält Vollkornmehl länger satt, regt die Verdauung an und wirkt sich günstig auf den Blutzuckerspiegel aus. Vollkornmehl hat keine Typenzahl, weil die gesamten Bestandteile der gereinigten Körper enthalten sind. Vollkornmehl benötigt mehr Wasser und ergibt einen schweren Teig, der nicht so stark aufgeht.</p>
<h2>Unterschiede zwischen Roggen, Dunkel und Weizen</h2>
<ul><li>Weizenmehl wird häufig mit weniger Mineralstoffen angeboten als Roggen- und Dinkelmehl.</li><li>Dinkelmehl enthält meist mehr Mineralstoffe als herkömmliches Weizenmehl. Es ist eine Alternative für Menschen, die Weizen- und Roggenmehl nicht vertragen</li><li>Roggenmehl enthält die meisten Mineralstoffe. Es kommt vor allem beim Backen von Roggen- und Mischbroten zum Einsatz. Ein reines Roggenmehl benötigt in der Regel einen Sauerteig zur Verarbeitung.</li></ul>
<p>Bei einer Gluten-Unverträglichkeit sind Weizen-, Dinkel- und Roggenmehl ungeeignet. In diesem Fall können Betroffene auf Mehl aus Mais oder Buchweizen zurückgreifen.</p>
<h2>Haltbarkeit und Lagerung</h2>
<p>Damit Mehl möglichst lange haltbar bleibt, solle es nach dem Kauf aus der Papiertüte in eine luftdicht verschließbare Dose geschüttet und an einem trockenen und dunklen Ort aufbewahrt werden. Nicht geeignet ist der Oberschrank über dem Herd, weil Mehl auch in einer Dose empfindlich auf Kochdämpfe reagieren kann. Bei richtiger Lagerung lässt sich Mehl auch noch einige Monate nach Ablauf des Mindesthaltbarkeitsdatums verwenden. Achtung bei Vollkornmehl: Da es einen höheren Fettanteil hat, wird es schneller ranzig als herkömmliches Mehl. Generell gilt: Je älter ein Mehl ist, umso mehr Mineralstoffe gehen verloren und die Backqualität sinkt.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-11-05T20:15:00">
<meta itemprop="endDate" content="2019-11-05T21:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-11-05T20:15:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di</abbr>,
5.11.2019
</span>
<span>20:15 Uhr,</span>
<span>MARKTCHECK,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/marktcheck/startseite-104.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS80NTQ3OTA2/marktcheck" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-11-05T17:36:07">
<span class="date">5.11.2019</span
><span class="time">, 17:36 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="40" data-update="20191105193521" data-pageId="SWR1443229911" data-name="Mehl_im_Test_und_dazu_eine_Warenkunde" data-x12="Marktcheck" data-x1="DESWR/BADN0_WEB_SWRCMS_mehl-104" data-x11="20191105183251" data-x2="Artikel" data-x3="Mehl_im_Test_und_dazu_eine_Warenkunde" data-x5="swr.de" data-x6="Nein" data-level2="40" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="marktcheck"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169180-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Gesunde-Zaehne-Was-die-Zahnzusatzversicherung-uebernehmen-muss,av-o1169180-100.html" data-clickzone="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine%2C1572961576518%2Czahnersatz-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine%2C1572961576518%2Czahnersatz-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine,1572961576518,zahnersatz-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Getty Images, Getty Images" alt="Vor einem Gebiss mis Zähnen liegen mehrere Euroscheine. In einem Zahnarztspiegel spiegelt sich die Zahl 100. (Foto: Getty Images, Getty Images)" title="Foto: Getty Images, Getty Images"/>
</picture>
<noscript>
<picture>
<source srcset="/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine%2C1572961576518%2Czahnersatz-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine%2C1572961576518%2Czahnersatz-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/Vor-einem-Gebiss-mis-Zaehnen-liegen-mehrere-Euroscheine,1572961576518,zahnersatz-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Getty Images, Getty Images" alt="Vor einem Gebiss mis Zähnen liegen mehrere Euroscheine. In einem Zahnarztspiegel spiegelt sich die Zahl 100. (Foto: Getty Images, Getty Images)" title="Foto: Getty Images, Getty Images"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Gesunde-Zaehne-Was-die-Zahnzusatzversicherung-uebernehmen-muss,av-o1169180-100.html" data-clickzone="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Gesunde Zähne</span>
<span itemprop="headline">Was die Zahnzusatzversicherung übernehmen muss</span>
</a>
</h2>
</header>
<a href="/marktcheck/Gesunde-Zaehne-Was-die-Zahnzusatzversicherung-uebernehmen-muss,av-o1169180-100.html" data-clickzone="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Was_die_Zahnzusatzversicherung_übernehmen_muss','customObject':{'11':'20191105184804','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169180-100','2':'seite','3':'Was_die_Zahnzusatzversicherung_übernehmen_muss','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Für Zahnersatz und Co gibt es sogenannte Zahnzusatzversicherungen. Doch was übernehmen die Policen und für wen lohnen sie sich? Finanzexpertin Barbara Sternberger-Frey klärt auf.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169188-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Tipp-der-Woche-Lebensmittel-auffrischen,av-o1169188-100.html" data-clickzone="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/Auf-einem-Breitt-liegt-eine-halbe-Pizza%2C1572962693340%2Cpizza-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Auf-einem-Breitt-liegt-eine-halbe-Pizza%2C1572962693340%2Cpizza-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/Auf-einem-Breitt-liegt-eine-halbe-Pizza,1572962693340,pizza-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Auf einem Breitt liegt eine halbe Pizza. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source srcset="/Auf-einem-Breitt-liegt-eine-halbe-Pizza%2C1572962693340%2Cpizza-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Auf-einem-Breitt-liegt-eine-halbe-Pizza%2C1572962693340%2Cpizza-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/Auf-einem-Breitt-liegt-eine-halbe-Pizza,1572962693340,pizza-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Auf einem Breitt liegt eine halbe Pizza. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Tipp-der-Woche-Lebensmittel-auffrischen,av-o1169188-100.html" data-clickzone="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Tipp der Woche</span>
<span itemprop="headline">Lebensmittel auffrischen</span>
</a>
</h2>
</header>
<a href="/marktcheck/Tipp-der-Woche-Lebensmittel-auffrischen,av-o1169188-100.html" data-clickzone="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Lebensmittel_auffrischen','customObject':{'11':'20191105184924','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169188-100','2':'seite','3':'Lebensmittel_auffrischen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Vertrocknetes Brot, Pizza vom Vortag, alter Käse -| alte Lebensmittel müssen nicht gleich in den Müll, denn es gibt Tricks, damit fast alles wieder so gut wie frisch schmeckt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169177-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Haushaltshilfen-ueber-Portale-Guenstig-legal-und-zuverlaessig,av-o1169177-100.html" data-clickzone="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/Eine-Putzfrau-reinigt-einen-Terrassenboden%2C1572962080922%2Cputzfrau-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Eine-Putzfrau-reinigt-einen-Terrassenboden%2C1572962080922%2Cputzfrau-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/Eine-Putzfrau-reinigt-einen-Terrassenboden,1572962080922,putzfrau-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Eine Putzfrau reinigt einen Terrassenboden. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source srcset="/Eine-Putzfrau-reinigt-einen-Terrassenboden%2C1572962080922%2Cputzfrau-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Eine-Putzfrau-reinigt-einen-Terrassenboden%2C1572962080922%2Cputzfrau-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/Eine-Putzfrau-reinigt-einen-Terrassenboden,1572962080922,putzfrau-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Eine Putzfrau reinigt einen Terrassenboden. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Haushaltshilfen-ueber-Portale-Guenstig-legal-und-zuverlaessig,av-o1169177-100.html" data-clickzone="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Haushaltshilfen über Portale</span>
<span itemprop="headline">Günstig, legal und zuverlässig?</span>
</a>
</h2>
</header>
<a href="/marktcheck/Haushaltshilfen-ueber-Portale-Guenstig-legal-und-zuverlaessig,av-o1169177-100.html" data-clickzone="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Günstig_legal_und_zuverlässig','customObject':{'11':'20191105184546','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169177-100','2':'seite','3':'Günstig_legal_und_zuverlässig','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Im Internet gibt es Portale für Putzhilfen oder Babysitter. Gegen eine Gebühr wird eine Hilfskraft vermittelt. Doch was steckt dahinter, wenn sie trotz Zahlung nie auftaucht?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169186-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Loecher-in-Klamotten-Das-hilft-gegen-Kleidermotten,av-o1169186-100.html" data-clickzone="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck%2C1572962359544%2Cmotte-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck%2C1572962359544%2Cmotte-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck,1572962359544,motte-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, Imago Stockpeople/ Blickwinkel" alt="Mehrere Motten krabbeln auf einem bunten Kleidungsstück. (Foto: Imago, Imago Stockpeople/ Blickwinkel)" title="Foto: Imago, Imago Stockpeople/ Blickwinkel"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck%2C1572962359544%2Cmotte-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck%2C1572962359544%2Cmotte-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Mehrere-Motten-krabbeln-auf-einem-bunten-Kleidungsstueck,1572962359544,motte-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, Imago Stockpeople/ Blickwinkel" alt="Mehrere Motten krabbeln auf einem bunten Kleidungsstück. (Foto: Imago, Imago Stockpeople/ Blickwinkel)" title="Foto: Imago, Imago Stockpeople/ Blickwinkel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Loecher-in-Klamotten-Das-hilft-gegen-Kleidermotten,av-o1169186-100.html" data-clickzone="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Löcher in Klamotten</span>
<span itemprop="headline">Das hilft gegen Kleidermotten</span>
</a>
</h2>
</header>
<a href="/marktcheck/Loecher-in-Klamotten-Das-hilft-gegen-Kleidermotten,av-o1169186-100.html" data-clickzone="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_hilft_gegen_Kleidermotten','customObject':{'11':'20191105184843','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169186-100','2':'seite','3':'Das_hilft_gegen_Kleidermotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Löcher in T-Shirts oder Pullovern können von Kleidermotten stammen. Was lässt sich gegen Mottenbefall machen? Und wie können Verbraucher ihre Wäsche vor Motten schützen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169174-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Bordhospital-Abkassieren-auf-Kreuzfahrten,av-o1169174-100.html" data-clickzone="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer%2C1572975086490%2Ckreuzfahrtschiff-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer%2C1572975086490%2Ckreuzfahrtschiff-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer,1572975086490,kreuzfahrtschiff-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Ein weißes Kreuzfahrtschiff fährt auf dem Meer. Im Hintergrund sind Inseln zu erkennen. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer%2C1572975086490%2Ckreuzfahrtschiff-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer%2C1572975086490%2Ckreuzfahrtschiff-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Ein-weisses-Kreuzfahrtschiff-faehrt-auf-dem-Meer,1572975086490,kreuzfahrtschiff-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Ein weißes Kreuzfahrtschiff fährt auf dem Meer. Im Hintergrund sind Inseln zu erkennen. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Bordhospital-Abkassieren-auf-Kreuzfahrten,av-o1169174-100.html" data-clickzone="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Bordhospital</span>
<span itemprop="headline">Abkassieren auf Kreuzfahrten</span>
</a>
</h2>
</header>
<a href="/marktcheck/Bordhospital-Abkassieren-auf-Kreuzfahrten,av-o1169174-100.html" data-clickzone="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Abkassieren_auf_Kreuzfahrten','customObject':{'11':'20191105183643','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169174-100','2':'seite','3':'Abkassieren_auf_Kreuzfahrten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Immer mehr Deutsche machen Kreuzfahrten. Doch wer während der Reise an Bord zum Arzt muss, erlebt sein blaues Wunder. Ein einfaches Pflaster kann schnell mal 90 Euro kosten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169170-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html" data-clickzone="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/Auf-einem-Tisch-ist-Mehl-verstreut%2C1572962584501%2Cmehl-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Auf-einem-Tisch-ist-Mehl-verstreut%2C1572962584501%2Cmehl-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Auf einem Tisch ist Mehl verstreut. In der Mitte des Mehlhaufens liegt eine halbierte Eierschale mit Eigelb. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source srcset="/Auf-einem-Tisch-ist-Mehl-verstreut%2C1572962584501%2Cmehl-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Auf-einem-Tisch-ist-Mehl-verstreut%2C1572962584501%2Cmehl-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/Auf-einem-Tisch-ist-Mehl-verstreut,1572962584501,mehl-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Auf einem Tisch ist Mehl verstreut. In der Mitte des Mehlhaufens liegt eine halbierte Eierschale mit Eigelb. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html" data-clickzone="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Womit backt es sich am besten?</span>
<span itemprop="headline">Mehl im Test</span>
</a>
</h2>
</header>
<a href="/marktcheck/Womit-backt-es-sich-am-besten,av-o1169170-100.html" data-clickzone="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Mehl_im_Test','customObject':{'11':'20191105183553','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169170-100','2':'seite','3':'Mehl_im_Test','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Meistens verwenden Verbraucher zum Backen Weizenmehl Typ 405. Dieses gibt es als teures Markenprodukt und auch als günstige Eigenmarke. Welches ist am besten und frei von Schimmel?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-aexavarticle-swr-18700" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Das-Geschaeft-mit-LED-Lampen,aexavarticle-swr-18700.html" data-clickzone="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe%2C1554467917077%2Cimage-swr-58894~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe%2C1554467917077%2Cimage-swr-58894~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe,1554467917077,image-swr-58894~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Wolkenkratzer ragen in Frankfurt am Ufer des Mains in die Höhe. Gut zu erkennen ist der Commerzbank-Tower. Wolken haben den Himmel verdunkelt, Licht leuchtet in den Fenstern, Vögel fliegen am Himmel. (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe%2C1554467917077%2Cimage-swr-58894~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe%2C1554467917077%2Cimage-swr-58894~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/hintergrund/Wolkenkratzer-ragen-in-Frankfurt-am-Ufer-des-Mains-in-die-Hoehe,1554467917077,image-swr-58894~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Wolkenkratzer ragen in Frankfurt am Ufer des Mains in die Höhe. Gut zu erkennen ist der Commerzbank-Tower. Wolken haben den Himmel verdunkelt, Licht leuchtet in den Fenstern, Vögel fliegen am Himmel. (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Das-Geschaeft-mit-LED-Lampen,aexavarticle-swr-18700.html" data-clickzone="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Das Geschäft mit LED-Lampen</span>
</a>
</h2>
</header>
<a href="/marktcheck/Das-Geschaeft-mit-LED-Lampen,aexavarticle-swr-18700.html" data-clickzone="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Das_Geschäft_mit_LED-Lampen','customObject':{'11':'20190405143629','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-18700','2':'seite','3':'Das_Geschäft_mit_LED-Lampen','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>LED-Lampen sollen Strom sparen, lange Leben und gut für die Umwelt sein. Stimmt das? Und welche Auswirkungen hat das Licht auf unsere Gesundheit?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-19T21:00">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>19.11.2019</span></span>
<span class="time">21:00 Uhr</span>
</time>
<span itemprop="name">Marktcheck deckt auf</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1169165-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/sendungen/Sendung-vom-5,av-o1169165-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/Sendungscollage%2C1572979573980%2Ccollage-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Sendungscollage%2C1572979573980%2Ccollage-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/Sendungscollage,1572979573980,collage-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR" alt="Sendungscollage (Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR)" title="Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/Sendungscollage%2C1572979573980%2Ccollage-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/Sendungscollage%2C1572979573980%2Ccollage-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/Sendungscollage,1572979573980,collage-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR" alt="Sendungscollage (Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR)" title="Foto: Getty Images, Imago, Colourbox, SWR, Montage SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/Sendung-vom-5,av-o1169165-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Sendung vom 5. November 2019</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/Sendung-vom-5,av-o1169165-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_5._November_2019','customObject':{'11':'20191105183534','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1169165-100','2':'seite','3':'Sendung_vom_5._November_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck: Mehl im Test, Akassieren auf Kreuzfahrt, Portale für Haushaltshilfe, Zahnzusatzversicherungen und Kleidermotten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-05T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>5.11.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1167106-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/sendungen/Sendung-vom-29,av-o1167106-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei%2C1572381428819%2Csendungscollage-2019-10-29-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei%2C1572381428819%2Csendungscollage-2019-10-29-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei,1572381428819,sendungscollage-2019-10-29-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR" alt="Marktcheck-Sendungscollage mit Immobilien, Frau mit Taschentuch, Einkaufskorb mit Greenlabeling, Füße und Farbrolle mit Warnzeichen allergieauslösend (Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR)" title="Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei%2C1572381428819%2Csendungscollage-2019-10-29-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei%2C1572381428819%2Csendungscollage-2019-10-29-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Sendung-am-29-Oktober-2019-mit-Immobilien-Taschentucher-alergieausloesende-Wandfarben-Greenwashing-bei,1572381428819,sendungscollage-2019-10-29-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR" alt="Marktcheck-Sendungscollage mit Immobilien, Frau mit Taschentuch, Einkaufskorb mit Greenlabeling, Füße und Farbrolle mit Warnzeichen allergieauslösend (Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR)" title="Foto: Getty Images, Colourbox, dpa Bildfunk, Montage SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/Sendung-vom-29,av-o1167106-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Sendung vom 29. Oktober 2019</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/Sendung-vom-29,av-o1167106-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_29._Oktober_2019','customObject':{'11':'20191029204438','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1167106-100','2':'seite','3':'Sendung_vom_29._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck: Konservierungsmittel in Wandfarben, Test Papiertaschentücher, CO2-Label auf Lebensmitteln, Immobilienkauf und -verkauf, Schuhe weiten
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-29T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>29.10.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1164940-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/sendungen/Sendung-vom-22,av-o1164940-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung%2C1571774327635%2Csendungscollage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung%2C1571774327635%2Csendungscollage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung,1571774327635,sendungscollage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox, Montage SWR" alt="Marktcheck-Sendungscoalle mit Fisch, Milbe im Bett, Mixer, Zwiebeln, Bildschirmstörung und Regenschirm über Geld (Foto: Colourbox, Montage SWR)" title="Foto: Colourbox, Montage SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung%2C1571774327635%2Csendungscollage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung%2C1571774327635%2Csendungscollage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/22-Oktober-2019-Fischratgeber-Milben-im-Bett-Kurzeitbetrieb-Elektrogeraete-Kabelanbieteraerger-Restschuldversicherung,1571774327635,sendungscollage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, Montage SWR" alt="Marktcheck-Sendungscoalle mit Fisch, Milbe im Bett, Mixer, Zwiebeln, Bildschirmstörung und Regenschirm über Geld (Foto: Colourbox, Montage SWR)" title="Foto: Colourbox, Montage SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/Sendung-vom-22,av-o1164940-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Sendung vom 22. Oktober 2019</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/Sendung-vom-22,av-o1164940-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_22._Oktober_2019','customObject':{'11':'20191022220140','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1164940-100','2':'seite','3':'Sendung_vom_22._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck mit den Themen Milben im Bett, Ärger mit Kabelbetreiber, Fisch-Ratgeber, Restschuldversicherung, Ärgernis Kurzzeitbetrieb, Tipp der Woche
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-22T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>22.10.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162458-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/sendungen/15,1162458-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast%2C1571165619042%2Ccollage-2019-10-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast%2C1571165619042%2Ccollage-2019-10-15-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast,1571165619042,collage-2019-10-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR" alt="Marktcheck-Sendungscollage mit Kfz-Reparatur, Einkaufswagen, T-shirt mit Deoflecken, Medikament Iberogast, Lockvogelangebot (Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR)" title="Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast%2C1571165619042%2Ccollage-2019-10-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast%2C1571165619042%2Ccollage-2019-10-15-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Marktcheck-Sendungscollage-mit-Kfz-Reparatur-Einkaufswagen-T-shirt-mit-Deoflecken-Medikament-Iberogast,1571165619042,collage-2019-10-15-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR" alt="Marktcheck-Sendungscollage mit Kfz-Reparatur, Einkaufswagen, T-shirt mit Deoflecken, Medikament Iberogast, Lockvogelangebot (Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR)" title="Foto: Colourbox, dpa Bildfunk, SWR, Montage SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/15,1162458-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Sendung vom 15. Oktober 2019</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/15,1162458-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_15._Oktober_2019','customObject':{'11':'20191015201500','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_1162458-100','2':'seite','3':'Sendung_vom_15._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck: Online-Betrug mit Promis, Handwerkerstichprobe Kfz-Hauptuntersuchung, Iberogast, Rechte als Supermarktkunde, Deo-Flecken.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-15T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>15.10.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1165088-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/sendungen/Sendung-vom-8,av-o1165088-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks%2C1570552184650%2Cmarktcheck-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks%2C1570552184650%2Cmarktcheck-collage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks,1570552184650,marktcheck-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox, Montage SWR" alt="Marktcheck-Sendungscollage mit Kohl-Gemüse, Frauengesicht, Schokolade, Herbstlaub, Staubsauger und Wascvhmaschine (Foto: Colourbox, Montage SWR)" title="Foto: Colourbox, Montage SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks%2C1570552184650%2Cmarktcheck-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks%2C1570552184650%2Cmarktcheck-collage-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/sendung-2019-10-08-Keimeschleuder-Waschmaschine-Superfood-Kohl-Lebensmittelwarnungen-Herbstarbeiten-Beautydrinks,1570552184650,marktcheck-collage-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, Montage SWR" alt="Marktcheck-Sendungscollage mit Kohl-Gemüse, Frauengesicht, Schokolade, Herbstlaub, Staubsauger und Wascvhmaschine (Foto: Colourbox, Montage SWR)" title="Foto: Colourbox, Montage SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/sendungen/Sendung-vom-8,av-o1165088-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span itemprop="headline">Sendung vom 8. Oktober 2019</span>
</a>
</h2>
</header>
<a href="/marktcheck/sendungen/Sendung-vom-8,av-o1165088-100.html" data-clickzone="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Sendungen','name':'Sendung_vom_8._Oktober_2019','customObject':{'11':'20191023135032','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_av-o1165088-100','2':'seite','3':'Sendung_vom_8._Oktober_2019','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Hendrike Brenninkmeyer moderiert Marktcheck: Keime in Waschmaschinen, Produktrückrufe, Nahrungsergänzungsmittel, Ärger mit Laub und Superfood Kohl.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-08T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>8.10.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="audio-so-bekaempfen-sie-lebensmittelmotten-100" class="rs_skip_always teaser media-audio teaser-majestix rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/essen-trinken/Ungeziefer-im-Essen-So-bekaempfen-Sie-Lebensmittelmotten,so-bekaempfen-sie-lebensmittelmotten-100.html" data-clickzone="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen%2C1565012863036%2Clebensmittel-motte-buchweizen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen%2C1565012863036%2Clebensmittel-motte-buchweizen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen,1565012863036,lebensmittel-motte-buchweizen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Imago, imago/blickwinkel" alt="Eine Lebensmittelmotte sitzt auf einem Haufen Buchweizen. (Foto: Imago, imago/blickwinkel)" title="Foto: Imago, imago/blickwinkel"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen%2C1565012863036%2Clebensmittel-motte-buchweizen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen%2C1565012863036%2Clebensmittel-motte-buchweizen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Eine-Lebensmittel-Motte-sitzt-auf-Buchweizen,1565012863036,lebensmittel-motte-buchweizen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Imago, imago/blickwinkel" alt="Eine Lebensmittelmotte sitzt auf einem Haufen Buchweizen. (Foto: Imago, imago/blickwinkel)" title="Foto: Imago, imago/blickwinkel"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/essen-trinken/Ungeziefer-im-Essen-So-bekaempfen-Sie-Lebensmittelmotten,so-bekaempfen-sie-lebensmittelmotten-100.html" data-clickzone="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Ungeziefer im Essen</span>
<span itemprop="headline">So bekämpfen Sie Lebensmittelmotten</span>
</a>
</h2>
</header>
<a href="/marktcheck/essen-trinken/Ungeziefer-im-Essen-So-bekaempfen-Sie-Lebensmittelmotten,so-bekaempfen-sie-lebensmittelmotten-100.html" data-clickzone="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'chapter1':'Essen & Trinken','name':'So_bekämpfen_Sie_Lebensmittelmotten','customObject':{'11':'20190805160136','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_so-bekaempfen-sie-lebensmittelmotten-100','2':'Artikel','3':'So_bekämpfen_Sie_Lebensmittelmotten','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Die kleinen Flattertiere tummeln sich vor allem in Getreideprodukten wie Nudeln und Mehl, aber auch in Nüssen und sogar in Schokolade können sie ihre Eier legen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="audio-urgetreide-im-trend-artikel-100" class="rs_skip_always teaser media-audio teaser-majestix rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Dinkel-Einkorn-und-Emmer-Deshalb-ist-Urgetreide-besonders-gesund,urgetreide-im-trend-artikel-100.html" data-clickzone="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer%2C1562559663483%2C116425805-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer%2C1562559663483%2C116425805-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer,1562559663483,116425805-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Alte Getreidesorte: Emmer (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
<noscript>
<picture>
<source srcset="https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer%2C1562559663483%2C116425805-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer%2C1562559663483%2C116425805-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="https://www.swr.de/swr1/rp/Alte-Getreidesorte-Emmer,1562559663483,116425805-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: dpa Bildfunk, Picture Alliance" alt="Alte Getreidesorte: Emmer (Foto: dpa Bildfunk, Picture Alliance)" title="Foto: dpa Bildfunk, Picture Alliance"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Dinkel-Einkorn-und-Emmer-Deshalb-ist-Urgetreide-besonders-gesund,urgetreide-im-trend-artikel-100.html" data-clickzone="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Dinkel, Einkorn und Emmer</span>
<span itemprop="headline">Deshalb ist Urgetreide besonders gesund</span>
</a>
</h2>
</header>
<a href="/marktcheck/Dinkel-Einkorn-und-Emmer-Deshalb-ist-Urgetreide-besonders-gesund,urgetreide-im-trend-artikel-100.html" data-clickzone="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Deshalb_ist_Urgetreide_besonders_gesund','customObject':{'11':'20190708161112','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_urgetreide-im-trend-artikel-100','2':'Artikel','3':'Deshalb_ist_Urgetreide_besonders_gesund','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Die Nachfrage nach ursprünglichen Getreidesorten wächst: Dinkel, Emmer und Einkorn sind beliebt. Forscher der Universität Hohenheim wollen den Anbau stärken.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-broadcastcontrib-swr-1358" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/Warenkunde-Kohl-Inhaltstoffe-Zubereitung-Rezepte,broadcastcontrib-swr-1358.html" data-clickzone="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Blumenkohl-Weisskohl-Rotkohl%2C1570548729351%2Ckohl-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Blumenkohl-Weisskohl-Rotkohl%2C1570548729351%2Ckohl-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Blumenkohl-Weisskohl-Rotkohl,1570548729351,kohl-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Blumenkohl, Weißkohl und Rotkohl (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Blumenkohl-Weisskohl-Rotkohl%2C1570548729351%2Ckohl-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Blumenkohl-Weisskohl-Rotkohl%2C1570548729351%2Ckohl-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Blumenkohl-Weisskohl-Rotkohl,1570548729351,kohl-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Blumenkohl, Weißkohl und Rotkohl (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/Warenkunde-Kohl-Inhaltstoffe-Zubereitung-Rezepte,broadcastcontrib-swr-1358.html" data-clickzone="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Warenkunde Kohl</span>
<span itemprop="headline">Gesunde Kohlköpfe vielseitig zubereitet</span>
</a>
</h2>
</header>
<a href="/marktcheck/Warenkunde-Kohl-Inhaltstoffe-Zubereitung-Rezepte,broadcastcontrib-swr-1358.html" data-clickzone="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Gesunde_Kohlköpfe_vielseitig_zubereitet','customObject':{'11':'20190323000040','12':'Marktcheck','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1358','2':'Artikel','3':'Gesunde_Kohlköpfe_vielseitig_zubereitet','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Weißkraut, Rotkohl oder Wirsing: Das Gemüse enthält viele Vitamine und Mineralstoffe und stärkt das Immunsystem. Erfahren Sie, wie man die Köpfe lecker zubereitet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-08T20:15">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>8.10.2019</span></span>
<span class="time">20:15 Uhr</span>
</time>
<span itemprop="name">Marktcheck</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-article-mc-swr-108" class="rs_skip_always teaser media-video teaser-majestix rubrik-swrmarktcheck" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/marktcheck/warenkunde-reis-mit-sortenerklaerung-gesundheitsaspekten-und-tipps-fuer-die-zubereitung,article-mc-swr-108.html" data-clickzone="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<picture>
<source data-srcset="/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen%2C1554519100867%2Cimage-swr-75428~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen%2C1554519100867%2Cimage-swr-75428~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen,1554519100867,image-swr-75428~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Colourbox, Foto: Colourbox.de -" alt="Gekochter Reis in einer Schale mit Stäbchen. (Foto: Colourbox, Foto: Colourbox.de -)" title="Foto: Colourbox, Foto: Colourbox.de -"/>
</picture>
<noscript>
<picture>
<source srcset="/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen%2C1554519100867%2Cimage-swr-75428~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen%2C1554519100867%2Cimage-swr-75428~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/Gekochter-Reis-in-einer-Schale-mit-Staebchen,1554519100867,image-swr-75428~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, Foto: Colourbox.de -" alt="Gekochter Reis in einer Schale mit Stäbchen. (Foto: Colourbox, Foto: Colourbox.de -)" title="Foto: Colourbox, Foto: Colourbox.de -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/marktcheck/warenkunde-reis-mit-sortenerklaerung-gesundheitsaspekten-und-tipps-fuer-die-zubereitung,article-mc-swr-108.html" data-clickzone="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<span class="topline">Warenkunde Reis</span>
<span itemprop="headline">Viel mehr als nur eine Sättigungsbeilage</span>
</a>
</h2>
</header>
<a href="/marktcheck/warenkunde-reis-mit-sortenerklaerung-gesundheitsaspekten-und-tipps-fuer-die-zubereitung,article-mc-swr-108.html" data-clickzone="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}" data-tracking="{'name':'Viel_mehr_als_nur_eine_Sättigungsbeilage','customObject':{'11':'20190406045311','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_article-mc-swr-108','2':'Artikel','3':'Viel_mehr_als_nur_eine_Sättigungsbeilage','5':'swr.de','6':'Nein','7':'Nein','8':'40'},'level2':'40'}">
<div class="lead" itemprop="description">
<p>Ob Rundkorn-, Mittelkorn- oder Langkornreis - welcher eignet sich wofür und welcher ist am gesündesten? Und was ist mit Kochbeutelreis und vorgegartem Reis?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Mehl_im_Test_und_dazu_eine_Warenkunde',
level2: 40
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20191105193521',
pageId: 'SWR1443229911'
})
tag.customVars.set({
site: {
11: '20191105183251',
12: 'Marktcheck',
1: 'DESWR/BADN0_WEB_SWRCMS_mehl-104',
2: 'Artikel',
3: 'Mehl_im_Test_und_dazu_eine_Warenkunde',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 40
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1572970448000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/common.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1572970450000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1572970450000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>