<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-167x167.png" sizes="167x167"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicon.ico" type="image/x-icon"/>

   <link rel="manifest" href="/static/favicons/SWR_Fernsehen/webmanifest.json" type="application/json"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-152x152.png" sizes="152x152"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-120x120.png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple-touch-icon-180x180.png" sizes="180x180"/>


   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-config" content="/static/favicons/SWR/msconfig.xml"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI"/>


   
   
   
   
   
   
   <title>Live | SWR Fernsehen | SWR.de</title>
   
   <meta name="keywords" content="SWR TV,livestream SWR Fernsehen"/>
   <meta name="news_keywords" content="SWR TV,livestream SWR Fernsehen"/>
   <meta name="description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content=""/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg"/>
   <meta name="image_src" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg"/>
   <meta name="rubric" content="swr"/>
   <meta property="og:image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg"/>
   <meta name="product-image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Live | SWR Fernsehen"/>
   
      
      
      <meta property="og:url" content="https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/sdpgid=1669576/webRadioOrWebTV=true/1egufbo/index.html"/>
   
   <meta property="og:description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Live | SWR Fernsehen">
   <meta name="twitter:description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs.">
   <meta name="twitter:image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/1dekgt3/index.html"/>

   <meta name="doctype" content="article"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Live als RSS-Feed" href="https://www.swrfernsehen.de/export/rss/live/-/id=13894780/format=rss20/1alcuys/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Live als Atom-Feed" href="https://www.swrfernsehen.de/export/atom/live/-/id=13894780/format=atom10/gepfo2/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swrfernsehen.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=21950448/property=css/pubVersion=1/gm4gt7/index.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830366/property=css/pubVersion=598/s1wo2i/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830306/property=jslib/pubVersion=434/nid=13894780/1dw3czz/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=20749870/property=jslib/pubVersion=4/1bbvbpr/masternavi_swr.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=15512924/property=jslib/pubVersion=8/16wbz8g/pixelscribble.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
       var cookie = jQuery.cookie("tracking_optout");
       if (cookie === null || cookie.indexOf("infOnline") < 0) {
          jQuery.ajaxSetup({ cache: true });
          jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
             var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
             var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
             var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;
             if (st != '' && cp != '') {
                var iam_data = {
                   "st" : st,
                   "cp" : cp
                };
                iom.c(iam_data,1);
            }
          });
        }
        
    }

    
        jQuery(document).ready(function() {
           var cookie = jQuery.cookie("tracking_optout");
           if (cookie === null || cookie.indexOf("infOnline") < 0) {
              szmngPixel();
           }
        });
    
</script>
   
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
       /** CONFIGURATION START **/
       _sf_async_config.uid = 61714;
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = false;
       /** CONFIGURATION END **/
       var _sf_startpt = (new Date()).getTime();
   </script>
   <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviLive" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink" data-crawler="ignore">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   
   <header id="swr-header" data-crawler="ignore">
      <nav class="navbar navbar-default">

         <div class="container navbar-header">
            <button class="btn-menu" type="button" data-toggle="megamenu">Menü</button>
            <a class="navbar-brand" href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a>
         </div>

         <div class="megamenu">
            
               <div class="menubox first">
                  <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
                     
                     
                        <ul class="container nav navbar-nav">
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >TV-Programm</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen von A-Z</a>
                                 
                              </li>
                           
                              <li>
                                 
                                    <a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a>
                                 
                              </li>
                           
                        </ul>
                        
                     
                  
               </div>
            

            <div class="menubox imswr ">
               
               <h2>Im SWR</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR Home</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr.de/heimat&#039;);return false;" href="https://www.swr.de/heimat" onmouseover="externWindowTitle(this);" >SWR Heimat</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="http://swrmediathek.de" >SWR Mediathek</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="menubox tvradio">
               <h2>Fernsehen und Radio</h2>
               <ul class="container nav navbar-nav">
                  
                     <li>
                        
                           <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 BW</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 RP</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                        
                     </li>
                  
                     <li>
                        
                           <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                        
                     </li>
                  
                     <li>
                        
                           <a onclick="windowOpenNew(&#039;https://www.planet-schule.de/&#039;);return false;" href="https://www.planet-schule.de/" onmouseover="externWindowTitle(this);" >Planet Schule</a>
                        
                     </li>
                  
               </ul>
            </div>

            <div class="container">
               <button class="btn btn-default btn-close" type="button">Schließen</button>
            </div>
         </div>

         <div class="container meta-navi">
            <ul class="nav navbar-nav">
               
                  
                     <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                        <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                           <form class="searchFormTop" action="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                              <input class="textinput" type="text" name="query" id= "searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                              <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                              <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                              <input id="restriction" type="hidden" value="" name="restriction">
                           </form>
                        </div>
                        <script type="text/javascript">
                            jQuery("#searchInput").autocomplete(
                                {
                                    source: function (request, response) {
                                        jQuery.ajax({
                                            url: "/cmwebapp/restservice/googleSearch/v1/service",
                                            dataType: "jsonp",
                                            data: {
                                                controller: 'suggest',
                                                site: 'SWR_TV',
                                                token: request.term
                                            },
                                            success: function (data) {
                                                response(jQuery.map(data, function (item) {
                                                    return item;
                                                }))
                                            }
                                        });
                                    },
                                    minLength: 2,
                                    focus: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        return false;
                                    },
                                    select: function (event, ui) {
                                        jQuery(this).val(ui.item.value);
                                        jQuery(this).closest('form').submit();
                                    },
                                    open: function () {
                                        jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                    },
                                    close: function () {
                                        jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                    }
                                }
                            );
                        </script>
                     </li>
                  
               
               <li class="wetter"><a href="https://www.swr.de/wetter/-/id=5491998/cf=42/1ufy43o/index.html" >Wetter</a></li>
               <li class="verkehr"><a href="https://www.swr.de/verkehr/-/id=4201888/fstq1s/index.html" >Verkehr</a></li>
            </ul>
         </div>

      </nav>
   </header>



             
         
      
      
   

   
      
         
             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <ol class="breadcrumb" data-crawler="ignore">
    
        
            
                
                
                    <li>
                        <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR</a>
                    </li>
                
            
        
    
        
            
                
                
                    <li>
                        <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                    </li>
                
            
        
    
</ol>



             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-crawler="ignore" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/1dekgt3/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=SWR Fernsehen im Livestream https%3A%2F%2Fwww.swrfernsehen.de%2Flive%2Fswrfernsehen-live%2F-%2Fid%3D13894780%2Fdid%3D13880488%2Fnid%3D13894780%2F1dekgt3%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=13880488/nid=116/pv=unsurrounded/sdpgid=1669576/webRadioOrWebTV=true/1jpvc9c/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog" data-crawler="ignore">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
         
            <span class="headline small">SWR Fernsehen live</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>"Die Fallers", Ihre "Landesschau", "Kaffee oder Tee", Filme und Dokumentationen - die ganze Welt der SWR Fernsehprogramme* bieten wir Ihnen auch live im Netz. Bitte wählen Sie den Player mit Ihrem Programm - Baden-Württemberg oder Rheinland-Pfalz - aus, klicken Sie auf den Abspiel-Button und los gehts.</p></div></div>

                  


                  
   



<h2 class="subtitle small">Livestream SWR Fernsehen in Baden-Württemberg</h2><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19921626_13481042() {
         var jqDiv = jQuery("#aspect19921626_13481042");
         var w = jqDiv.width();

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19921626_13481042);
         fixAspect_19921626_13481042();
      });
   </script>
   <div id="aspect19921626_13481042" style="width:100%" class="videoplayer  hasTeaserImage_true" data-crawler="ignore">
      <div id="player19921626_13481042">
         <script type="text/javascript">
            /* <![CDATA[ */

            (function ($) {

               $(window).ready(function () {
                  
                  
                  
                  
                  var mc = new ardplayer.MediaCollection("video", true, ['auto', 2, 3, 1, 0]);

                  mc.setDVREnabled(false);
                  mc.setSortierung(1, 0);

                  mc.setPreviewImage("https://www.swrfernsehen.de/-/id=14489152/property=detail/width=746/height=420/pubVersion=2/uspmso/SWR%20Livestream.jpg");
                  mc.setAudioImage("https://www.swrfernsehen.de/-/id=14489152/property=detail/width=746/height=420/pubVersion=2/uspmso/SWR%20Livestream.jpg");
                  

                  mc.addMedia(1);
                  
                     
                        mc.addMediaStream(1, "auto", "",
                                          [
                                             "https://swrbw-lh.akamaihd.net/i/swrbw_live@196738/master.m3u8"
                                          ],
                                          "default");
                     
                  

                  var pc = new ardplayer.PlayerConfiguration();
                  pc.setBaseUrl("/static/ardplayer-3.8.6/");
                  pc.setBaseAssetUrl("/static/ardplayer-3.8.6/");

                  //schalter: size | ? | scale true false | rep
                  pc.setRepresentation(0, 256, 144, false, true, "m");

                  pc.setAutoPlay(false);
                  pc.setShowOptions(true);
                  pc.setShowOptions_Plugins(true);
                  pc.setShowOptions_Quality(true);
                  pc.setShowEqualizer(true);
                  pc._pixelConfig = [{"st":{"mobile":"mobswr","desktop":"swr"},"cp":{"mobile":"Seite/mobil","desktop":"Seite/stationaer"},"tracker":"INFOnline"},{"level2Site":"31","mediaId":"13481042","clipTitle":"SWR_Fernsehen_BW","type":"audio","refresh":5,"tracker":"ATI"},{"shortlink":"https://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","providers":[{"href":"https://www.facebook.com/sharer/sharer.php?u\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","class":"facebook","title":"Facebook"},{"href":"https://twitter.com/share?url\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","class":"twitter","title":"Twitter"},{"href":"https://plus.google.com/share?url\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","class":"google","title":"Google+"},{"href":"whatsapp://send?text\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","class":"whatsapp","title":"Whatsapp"},{"href":"mailto:?body\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/nid\u003d13894780/15s0csr/index.html","class":"email","title":"Per E-Mail teilen"}],"embedcode":"\u003ciframe src\u003d\u0027https://www.swrfernsehen.de/live/swr-fernsehen-bw/-/id\u003d13894780/did\u003d13481042/pv\u003dembedded/1fpfq87/index.html\u0027 width\u003d\u0027512\u0027 height\u003d\u0027288\u0027 allowfullscreen frameBorder\u003d\u00270\u0027 scrolling\u003d\u0027no\u0027\u003e\u003c/iframe\u003e","tracker":"Share"}];

                  pc.setForceControlBarVisible(false);
                  pc.setInitialPlayhead(0);

                  pc.setAddons("AddonSWR3INFOnline", "AddonSWR3ATIPixel", "AddonSWR3Share");

                  var player19921626_13481042 = new ardplayer.Player("player19921626_13481042", pc, mc);

                  

                  
                     $(player19921626_13481042).one(ardplayer.Player.EVENT_INIT, function (event) {

                        for (var i in pc._pixelConfig) {
                           try {
                              var cookie = window.jQuery.cookie("tracking_optout");
                              if (cookie === null || cookie.indexOf("agfNielsen") < 0) {
                                 if (pc._pixelConfig[i].tracker == "AGF") {
                                    window.track_AGF = true;
                                    new AgfPixelAdapter(player19921626_13481042, pc._pixelConfig[i]);
                                 }
                              }
                           } catch (err) {
                              console.log("[ARD Player] Fehler in der Pixelung (" + pc._pixelConfig[i].tracker + "): " + err);
                           }
                        }
                     });
                  
               });
            })(ardplayer.jq);
            /* ]]> */
         </script>
      </div>
   </div>
   

   </div>
  
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo13481042'}">
         
         
         
            <h2 class="headline">SWR Fernsehen BW</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">Livestream SWR Fernsehen in Rheinland-Pfalz</h2><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19921626_13481230() {
         var jqDiv = jQuery("#aspect19921626_13481230");
         var w = jqDiv.width();

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19921626_13481230);
         fixAspect_19921626_13481230();
      });
   </script>
   <div id="aspect19921626_13481230" style="width:100%" class="videoplayer  hasTeaserImage_true" data-crawler="ignore">
      <div id="player19921626_13481230">
         <script type="text/javascript">
            /* <![CDATA[ */

            (function ($) {

               $(window).ready(function () {
                  
                  
                  
                  
                  var mc = new ardplayer.MediaCollection("video", true, ['auto', 2, 3, 1, 0]);

                  mc.setDVREnabled(false);
                  mc.setSortierung(1, 0);

                  mc.setPreviewImage("https://www.swrfernsehen.de/-/id=14489162/property=detail/width=746/height=420/pubVersion=7/19pocog/SWR%20Livestream.jpg");
                  mc.setAudioImage("https://www.swrfernsehen.de/-/id=14489162/property=detail/width=746/height=420/pubVersion=7/19pocog/SWR%20Livestream.jpg");
                  

                  mc.addMedia(1);
                  
                     
                        mc.addMediaStream(1, "auto", "",
                                          [
                                             "https://swrrp-lh.akamaihd.net/i/swrrp_live@196739/master.m3u8"
                                          ],
                                          "default");
                     
                  

                  var pc = new ardplayer.PlayerConfiguration();
                  pc.setBaseUrl("/static/ardplayer-3.8.6/");
                  pc.setBaseAssetUrl("/static/ardplayer-3.8.6/");

                  //schalter: size | ? | scale true false | rep
                  pc.setRepresentation(0, 256, 144, false, true, "m");

                  pc.setAutoPlay(false);
                  pc.setShowOptions(true);
                  pc.setShowOptions_Plugins(true);
                  pc.setShowOptions_Quality(true);
                  pc.setShowEqualizer(true);
                  pc._pixelConfig = [{"st":{"mobile":"mobswr","desktop":"swr"},"cp":{"mobile":"Seite/mobil","desktop":"Seite/stationaer"},"tracker":"INFOnline"},{"level2Site":"31","mediaId":"13481230","clipTitle":"SWR_Fernsehen_RP","type":"audio","refresh":5,"tracker":"ATI"},{"shortlink":"https://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","providers":[{"href":"https://www.facebook.com/sharer/sharer.php?u\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","class":"facebook","title":"Facebook"},{"href":"https://twitter.com/share?url\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","class":"twitter","title":"Twitter"},{"href":"https://plus.google.com/share?url\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","class":"google","title":"Google+"},{"href":"whatsapp://send?text\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","class":"whatsapp","title":"Whatsapp"},{"href":"mailto:?body\u003dhttps://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/nid\u003d13894780/tsgbhb/index.html","class":"email","title":"Per E-Mail teilen"}],"embedcode":"\u003ciframe src\u003d\u0027https://www.swrfernsehen.de/live/swr-fernsehen-rp/-/id\u003d13894780/did\u003d13481230/pv\u003dembedded/6gr4wt/index.html\u0027 width\u003d\u0027512\u0027 height\u003d\u0027288\u0027 allowfullscreen frameBorder\u003d\u00270\u0027 scrolling\u003d\u0027no\u0027\u003e\u003c/iframe\u003e","tracker":"Share"}];

                  pc.setForceControlBarVisible(false);
                  pc.setInitialPlayhead(0);

                  pc.setAddons("AddonSWR3INFOnline", "AddonSWR3ATIPixel", "AddonSWR3Share");

                  var player19921626_13481230 = new ardplayer.Player("player19921626_13481230", pc, mc);

                  

                  
                     $(player19921626_13481230).one(ardplayer.Player.EVENT_INIT, function (event) {

                        for (var i in pc._pixelConfig) {
                           try {
                              var cookie = window.jQuery.cookie("tracking_optout");
                              if (cookie === null || cookie.indexOf("agfNielsen") < 0) {
                                 if (pc._pixelConfig[i].tracker == "AGF") {
                                    window.track_AGF = true;
                                    new AgfPixelAdapter(player19921626_13481230, pc._pixelConfig[i]);
                                 }
                              }
                           } catch (err) {
                              console.log("[ARD Player] Fehler in der Pixelung (" + pc._pixelConfig[i].tracker + "): " + err);
                           }
                        }
                     });
                  
               });
            })(ardplayer.jq);
            /* ]]> */
         </script>
      </div>
   </div>
   

   </div>
  
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo13481230'}">
         
         
         
            <h2 class="headline">SWR Fernsehen RP</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<div class="infokasten small"><div class=""><div class="text small"><p>*"Die ganze Welt"? <br />Soweit wir dürfen, ja! Aber es gibt Sendungen, die wir Ihnen aus rechtlichen Gründen leider nicht im Stream anbieten dürfen. In solch einem Fall wird eine entsprechende Information eingeblendet.</p></div></div></div><br />

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con " data-crawler="ignore">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swrfernsehen.de%2Flive%2Fswrfernsehen-live%2F-%2Fid%3D13894780%2Fdid%3D13880488%2Fnid%3D13894780%2Fsdpgid%3D1669576%2FwebRadioOrWebTV%3Dtrue%2F1egufbo%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}" data-crawler="ignore">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swrfernsehen.de/-/id=13880488/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/sdpgid=1669576/nid=13894780/webRadioOrWebTV=true/did=13880488/103y6ic/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC" data-crawler="ignore">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13891938-1hmsqck">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Livestreams in der SWR Mediathek', type:'Artikel', url:'http://swrmediathek.de/content/live.htm'}">
               <a href="http://swrmediathek.de/content/live.htm" >Livestreams in der SWR Mediathek</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13880608-1hmsqck">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung verpasst?', type:'Artikel', url:'http://swrmediathek.de/sendungverpasst.htm'}">
               <a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst?</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11135288-1c8xx07">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'https://www.swrfernsehen.de/-/id=23843670/1m0yhcy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/-/id=23843670/1m0yhcy/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=316/q5qhpc/Talk%20am%20See.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=150/1lxm9a7/Talk%20am%20See.jpg','183': 'https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=183/1y1c96w/Talk%20am%20See.jpg','233': 'https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=233/8a5i56/Talk%20am%20See.jpg','308': 'https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=308/18n4ajq/Talk%20am%20See.jpg','316': 'https://www.swrfernsehen.de/-/id=23878968/property=thumbnail/pubVersion=1/width=316/q5qhpc/Talk%20am%20See.jpg','482': 'https://www.swrfernsehen.de/-/id=23878968/property=full/pubVersion=1/width=482/15nxzz8/Talk%20am%20See.jpg','644': 'https://www.swrfernsehen.de/-/id=23878968/property=full/pubVersion=1/width=644/1luhgs3/Talk%20am%20See.jpg','980': 'https://www.swrfernsehen.de/-/id=23878968/property=full/pubVersion=1/width=980/vcovff/Talk%20am%20See.jpg','*': 'https://www.swrfernsehen.de/-/id=23878968/property=full/pubVersion=1/hzyu4e/Talk%20am%20See.jpg'} }}" title="(Quelle: SWR)" alt="Schriftzug Talk am See mit Gaby Hauptmann Sendung Sa 11. Mai 22:20 vor einem Bild von Gaby Hauptmann vor dem See. "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15168178-1rqlg3k">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=150/1loyonc/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','183': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=183/1r2awu7/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','233': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=233/trsbx/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','308': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=308/1h7ltu9/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','316': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','482': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=482/dx22g0/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','644': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=644/wbinqv/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','980': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=980/1n3kt5r/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','*': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/ukt6vp/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg'} }}" title="(Quelle: Thinkstock)" alt="Junge Frau liegt mit ihrem Tablet-PC auf der Couch und lächelt in die Kamera."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Oft gesucht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Die Sendungen in der Rubriken-Übersicht&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-crawler="ignore" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >SWR Sport</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >SWR Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr3.de&#039;);return false;" href="https://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Der SWR</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html&#039;);return false;" href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" onmouseover="externWindowTitle(this);" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy" data-crawler="ignore">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2019
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo" data-crawler="ignore">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 31;
    xtdmc = ".swrfernsehen.de";
    xtpage = "_--_SWR_Fernsehen_live";
    xt_pageID = 2321617340;
    xt_pageDate = 20181005100145;
    xt_chap = "Live";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_13894780&x2=%C3%9Cbersichtsseite&x3=Live&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript">
            jQuery(document).ready(function() {
               var cookie = jQuery.cookie("tracking_optout");
               if (cookie === null || cookie.indexOf("atInternet") < 0) {
                    jQuery.getScript('/static/tracking/xtcore.js');
               }
            });
        </script>
    </div>
</div>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'live';
       _sf_async_config.authors = 'SWRFernsehen.de';

       (function(){
         function loadChartbeat() {
           window._sf_endpt=(new Date()).getTime();
           var e = document.createElement('script');
           e.setAttribute('language', 'javascript');
           e.setAttribute('type', 'text/javascript');
           e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
           document.body.appendChild(e);
         }
         var oldonload = window.onload;
         window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() { oldonload(); loadChartbeat(); };
       })();
   </script>



</body>
</html>
