<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="google-site-verification" content="Aqreos6OYolWBk7AiIcfUb560GyrVXHBSBMHYjLEL2I"/>

   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Live | SWR Fernsehen | SWR.de</title>
   
   <meta name="keywords" content="Programm,Rheinland-Pfalz,Sendungen von Abis Z,Fernseh-Programm,livestream SWR Fernsehen,Nachrichten,Serie,Musik,Tatort,Unterhaltung,Video on demand,Spielfilm,SWF,SWR,Reportage,Fernsehen,Südwesten,SWR TV,Unser Drittes,Sendung verpasst,SDR,Programmkalender,Dokumentation,Südwestfernsehen,Fernsehen auf Abruf,Sport,SWR3,Baden-Württemberg,TV"/>
   <meta name="description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs."/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content=""/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg"/>
   <meta name="image_src" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg" scheme="URI"/>
   <meta property="og:image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg"/>
   <meta name="product-image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Live | SWR Fernsehen"/>
   
      
      
      <meta property="og:url" content="https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/1dekgt3/index.html"/>
   
   <meta property="og:description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs."/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Live | SWR Fernsehen">
   <meta name="twitter:description" content="Das SWR Fernsehen im Livestream: Fallers, Landesschau, Nachrichten, Filme, Dokus, Comedy, Serien - das ganze SWR-Programm jetzt live sehen - auch unterwegs.">
   <meta name="twitter:image" content="https://www.swrfernsehen.de/-/id=13887966/property=full/11gh28d/Jetzt%20SWR%20Fernsehen%20live.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/1dekgt3/index.html"/>

   <meta name="doctype" content="article"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="Live als RSS-Feed" href="https://www.swrfernsehen.de/export/rss/live/-/id=13894780/format=rss20/1alcuys/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="Live als Atom-Feed" href="https://www.swrfernsehen.de/export/atom/live/-/id=13894780/format=atom10/gepfo2/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="https://www.swrfernsehen.de/-/id=14306550/property=css/pubVersion=14/1d8oqgq/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/mandanten/swr/base/main.min.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/ebu-tt/css/AddonEbuSubtitle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_info/css/AddonSwrInfo.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_related/css/AddonSwrRelated.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=20050690/property=css/pubVersion=5/6d5364/addonswrrelatedstyle.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr_social/css/AddonSwrSocial.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_share/css/AddonSWR3Share.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ardplayer_addons/swr3_info/css/AddonSWR3Info.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="https://www.swrfernsehen.de/-/id=13830366/property=css/pubVersion=723/56z6rb/swrde-base-container.css"/>
   
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830292/property=jslib/pubVersion=5/1glo395/collapsiblecontroller-js.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830306/property=jslib/pubVersion=428/nid=13894780/936zwq/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/hls-3f2dce0.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/player.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/mandanten/swr/base/addons.min.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_info/js/AddonSWR3Info.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_atipixel/js/AddonSWR3ATIPixel.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_infonline/js/AddonSWR3INFOnline.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr3_share/js/AddonSWR3Share.js"></script>
   <script type="text/javascript" src="/static/ardplayer_addons/swr_related/js/AddonSwrRelated.js"></script>
   <script type="text/javascript" src="https://www.swrfernsehen.de/-/id=13830216/property=jslib/pubVersion=5/1mf4kh5/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article naviLive" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="https://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="https://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid267538','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid267538-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid267538-body="{}">
               <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >TV-Programm</a></li>
               <li class="active"><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
               <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen von A-Z</a></li>
               <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid267538-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"></li>
               <li class="wetter"></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid267538-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'https://www.swrfernsehen.de/live/swrfernsehen-live/-/id=13894780/did=13880488/nid=13894780/1dekgt3/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=SWR Fernsehen im Livestream https%3A%2F%2Fwww.swrfernsehen.de%2Flive%2Fswrfernsehen-live%2F-%2Fid%3D13894780%2Fdid%3D13880488%2Fnid%3D13894780%2F1dekgt3%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('https://www.swr.de/-/id=116/cf=42/did=6412736/gp1=13880488/nid=116/pv=unsurrounded/nep4tn/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
         
            <span class="headline small">SWR Fernsehen live</span>
         
      </h1>
   

<div class="einleitung"><div class="text small"><p>"Die Fallers", Ihre "Landesschau", "Kaffee oder Tee", Filme und Dokumentationen - die ganze Welt der SWR Fernsehprogramme* bieten wir Ihnen auch live im Netz. Bitte wählen Sie den Player mit Ihrem Programm - Baden-Württemberg oder Rheinland-Pfalz - aus, klicken Sie auf den Abspiel-Button und los gehts.</p></div></div>

                  


                  
   



<h2 class="subtitle small">SWR Fernsehen in Baden-Württemberg</h2><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19921626_13481042_id260_v() {
         var jqDiv = jQuery("#aspect19921626_13481042_id260_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19921626_13481042_id260_v);
         fixAspect_19921626_13481042_id260_v();
      });
   </script>
   <div id="aspect19921626_13481042_id260_v" style="width:100%" class="hasTeaserImage_true">
      <div id="player19921626_13481042_id260_v">
      <script type="text/javascript">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</script>
   </div>
   </div>

   </div>
  
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo13481042'}">
         
         
         
            <h2 class="headline">SWR Fernsehen BW</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">SWR Fernsehen in Rheinland-Pfalz</h2><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      




   <script type="text/javascript">
      function fixAspect_19921626_13481230_id2060_v() {
         var jqDiv = jQuery("#aspect19921626_13481230_id2060_v");
         var w = jqDiv.width();
         var h = Math.round(9 * w / 16);
         jqDiv.height(h);

         var fs = (w / 512) * 64; // 16;
         if (fs < 8) {
            fs = 8;
         }
         if (fs > 20) {
            fs = 20;
         }

         fs = parseFloat(fs, 10).toFixed(2);
         // alert("fs: "+fs);
         jQuery('.swrInfo_wrapper', jqDiv).css("font-size",fs + 'px');

      }
      jQuery(function () {
         // setup fluid iframes
         jQuery(window).resize(fixAspect_19921626_13481230_id2060_v);
         fixAspect_19921626_13481230_id2060_v();
      });
   </script>
   <div id="aspect19921626_13481230_id2060_v" style="width:100%" class="hasTeaserImage_true">
      <div id="player19921626_13481230_id2060_v">
      <script type="text/javascript">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</script>
   </div>
   </div>

   </div>
  
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo13481230'}">
         
         
         
            <h2 class="headline">SWR Fernsehen RP</h2>
         
         
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<div class="infokasten small"><div class=""><div class="text small"><p>*"Die ganze Welt"? <br />Soweit wir dürfen, ja! Aber es gibt Sendungen, die wir Ihnen aus rechtlichen Gründen leider nicht im Stream anbieten dürfen. In solch einem Fall wird eine entsprechende Information eingeblendet.</p></div></div></div><br />

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=https%3A%2F%2Fwww.swrfernsehen.de%2Flive%2Fswrfernsehen-live%2F-%2Fid%3D13894780%2Fdid%3D13880488%2Fnid%3D13894780%2F1dekgt3%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'https://www.swrfernsehen.de/-/id=13880488/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=13880488/nid=13894780/1pl7sod/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13891938-5t0c9">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Livestreams in der SWR Mediathek', type:'Artikel', url:'http://swrmediathek.de/content/live.htm'}">
               <a href="http://swrmediathek.de/content/live.htm" >Livestreams in der SWR Mediathek</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-13880608-5t0c9">
      
   










   

   
   
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendung verpasst?', type:'Artikel', url:'http://swrmediathek.de/sendungverpasst.htm'}">
               <a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst?</a>
            </h4>
         
         










   
   
      
   



         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11135288-1hhmolx">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'http://swrmediathek.de/tvshow.htm?show=8a581860-d0eb-11e6-8e1e-005056a12b4c'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://swrmediathek.de/tvshow.htm?show=8a581860-d0eb-11e6-8e1e-005056a12b4c&#039;);return false;" href="http://swrmediathek.de/tvshow.htm?show=8a581860-d0eb-11e6-8e1e-005056a12b4c" onmouseover="externWindowTitle(this);" >
            <img src="https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=316/1xeosxa/SWR_Tierarztgeschichten.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=150/wdg2lt/SWR_Tierarztgeschichten.jpg','183': 'https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=183/ofel6u/SWR_Tierarztgeschichten.jpg','233': 'https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=233/1fj3tck/SWR_Tierarztgeschichten.jpg','308': 'https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=308/19671k/SWR_Tierarztgeschichten.jpg','316': 'https://www.swrfernsehen.de/-/id=20646474/property=thumbnail/pubVersion=2/width=316/1xeosxa/SWR_Tierarztgeschichten.jpg','482': 'https://www.swrfernsehen.de/-/id=20646474/property=full/pubVersion=2/width=482/1i2x4h6/SWR_Tierarztgeschichten.jpg','644': 'https://www.swrfernsehen.de/-/id=20646474/property=full/pubVersion=2/width=644/10ttinx/SWR_Tierarztgeschichten.jpg','980': 'https://www.swrfernsehen.de/-/id=20646474/property=full/pubVersion=2/width=980/a22qhh/SWR_Tierarztgeschichten.jpg','*': 'https://www.swrfernsehen.de/-/id=20646474/property=full/pubVersion=2/toumr1/SWR_Tierarztgeschichten.jpg'} }}" title="(Quelle: SWR)" alt="(li) Schriftzug &#039;Tierarztgeschichten&#039;, Mitte) Kopf einer Dogge, (re) Schriftzug &#039;Neue Folgen&#039;"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con">
  <div class="modCon">
     <div class="mod modA modOnAir"
          data-ctrl-onair="{'id': 'onair11858674', 'url': '/cache/onair/swrtv.json'}"
          data-ctrl-layoutable="{'id': 'onairlayout11858674', 'related': ['onair11858674'], 'timeToWait': '0', 'action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}"
          data-ctrl-teaserloop="{'id':'onairteaser11858674', 'related': ['onair11858674'], 'interval':'5', 'active': false}">
        <div class="modHeadlineBox">
           <div class="modHeadlineBar"></div>
           <h2 data-ctrl-onair11858674-headline="{}" class="modHeadline">
              
                 
                    Im Programm
                 
                 
              
           </h2>
        </div>
         <div class="boxConWrapper">
            <div class="boxCon" data-ctrl-onair11858674-box="{}">
                
                    <div class="box boxOnAir" data-ctrl-onairteaser11858674-entry="{}">
                       <div data-ctrl-onair11858674-info="{}">
                          
   <div class="onAirProg">
      <div class="onAirProgAction">
         
         
            
               
               
                  
                     <a href="https://www.swrfernsehen.de/live/-/id=13894780/sdpgid=1490554/webRadioOrWebTV=true/1tj2ptr/index.html" >
                        <img alt="" src="/static/responsive/img/iconVideoWr.png">
                        Livestream an!
                     </a>
                  
               
            
         
      </div>
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}" data-ctrl-easytoggle="{'id':'onair-info-toggle11858674_id267536', 'related': ['onair11858674']}">
         
         
            <div class="mediaCon">
               
                  <div class="media mediaA">
                     
                        <a href="https://www.swrfernsehen.de/-/id=233310/8fj6y/index.html">
                           
   
   <img src="https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=316/179cv48/Logo%20Sport%20Extra.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=150/5xmevr/Logo%20Sport%20Extra.jpg','183': 'https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=183/g12nts/Logo%20Sport%20Extra.jpg','233': 'https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=233/1o28c6q/Logo%20Sport%20Extra.jpg','308': 'https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=308/s3raoe/Logo%20Sport%20Extra.jpg','316': 'https://www.swrfernsehen.de/-/id=9732886/property=thumbnail/pubVersion=6/width=316/179cv48/Logo%20Sport%20Extra.jpg','482': 'https://www.swrfernsehen.de/-/id=9732886/property=full/pubVersion=6/width=482/7zyim3/Logo%20Sport%20Extra.jpg','644': 'https://www.swrfernsehen.de/-/id=9732886/property=full/pubVersion=6/width=644/p47y0c/Logo%20Sport%20Extra.jpg','980': 'https://www.swrfernsehen.de/-/id=9732886/property=full/pubVersion=6/width=980/1xdajt0/Logo%20Sport%20Extra.jpg','*': 'https://www.swrfernsehen.de/-/id=9732886/property=full/pubVersion=6/1n9z71r/Logo%20Sport%20Extra.jpg'} }}" title="(Quelle: SWR)" alt="Logo Sport Extra"/>

                        </a>
                     
                  </div>
               
            </div>
         
      
         <div class="teaserTextCon">
            <p class="dachzeile small">
               <a href="https://www.swrfernsehen.de/-/id=233310/8fj6y/index.html">
                  von 13.55 bis 16.00 Uhr
               </a>
            </p>
            <h4 class="headline">
               <a href="https://www.swrfernsehen.de/-/id=233310/8fj6y/index.html">
                  Sport extra: 3. Liga live
               </a>
            </h4>
            
               <p class="teasertext">
                  <a href="https://www.swrfernsehen.de/-/id=233310/8fj6y/index.html">
                     Karlsruher SC - VfR Aalen
                  </a>
               </p>
            
            
         </div>
         
            
            
            
               
               
                  
               
            
            
               <div class="moreTextCon" data-ctrl-onair-info-toggle11858674_id267536-trigger="{}">
                  <p data-ctrl-onair-info-toggle11858674_id267536-body="{}">Das baden-württembergische Duell des 18. Spieltags in der 3. Liga live im SWR Fernsehen und im 24/7 Stream des SWR Fernsehens in der SWR Mediathek: http://x.swr.de/s/c0y // Das Spiel gibt es nach Spielende komplett in der SWR Mediathek: &lt;http://x.swr.de/s/7sb&gt; | Moderation: Christian Döring | Reporter: Martin Maibücher</p>
               </div>
            
         
      
      </div>
    </div>


                       </div>
                       <div data-ctrl-onair11858674-meta="{}">
                          
   <div class="onAirTrack">
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}">
         
   
   
      <div class="onAirLinkBox">
         <ul class="onAirLinks">
            
               <li>
                  <a href="http://swrmediathek.de/tvshow.htm?show=fefe0e70-c645-11df-a4ff-0026b975f2e6" target="_blank">Sendung in der SWR Mediathek</a>
               </li>
            
            
               
                  <li>
                     <a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">
                        TV-Programm
                     </a>
                  </li>
               
            
         </ul>
      </div>
   


      </div>
   </div>


                       </div>
                    </div>
                
            </div>
         </div>
          <div class="controls selecting" data-ctrl-pixel="{id: 'pixel11858674', maxcount: '1'}">
              <div class="buttons">
                  <ul class="onAirRadioList" data-ctrl-onairteaser11858674-headlines="{}">
                      
                          <li><h3>SWR Fernsehen</h3></li>
                      
                  </ul>
                  <ul class="onAirRadioControl">
                      <li class="arrowBack" data-ctrl-onairteaser11858674-prev="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"><a href="javascript:void(0);">zurück</a></li>
                      <li class="pause" data-ctrl-onairteaser11858674-playpause="{}"><a href="javascript:void(0);">Pause</a></li>
                      <li class="arrowForward" data-ctrl-onairteaser11858674-next="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"><a href="javascript:void(0);">vorwärts</a></li>
                  </ul>
              </div>
          </div>
     </div>
  </div>
</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15168178-1hhmolx">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=150/1loyonc/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','183': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=183/1r2awu7/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','233': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=233/trsbx/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','308': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=308/1h7ltu9/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','316': 'https://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','482': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=482/dx22g0/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','644': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=644/wbinqv/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','980': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=980/1n3kt5r/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','*': 'https://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/ukt6vp/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg'} }}" title="(Quelle: Thinkstock)" alt="Junge Frau liegt mit ihrem Tablet-PC auf der Couch und lächelt in die Kamera."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Oft gesucht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
         <a href="https://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Die Sendungen in der Rubriken-Übersicht&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id266856', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid266856', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id266856','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id266856-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20733430-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Interne Personal-Kämpfe spitzen sich zu', type:'Artikel', url:'https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html" >
            <img src="https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=316/t70f5h/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=150/1saez8q/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','183': 'https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=183/1kcivj1/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','233': 'https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=233/bu15e7/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','308': 'https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=308/162cwz7/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','316': 'https://www.swr.de/-/id=20734182/property=thumbnail/pubVersion=3/width=316/t70f5h/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','482': 'https://www.swr.de/-/id=20734182/property=full/pubVersion=3/width=482/mkzxg9/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','644': 'https://www.swr.de/-/id=20734182/property=full/pubVersion=3/width=644/6fv7f2/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','980': 'https://www.swr.de/-/id=20734182/property=full/pubVersion=3/width=980/1eywpd2/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg','*': 'https://www.swr.de/-/id=20734182/property=full/pubVersion=3/7kndl2/J%C3%B6rg%20Meuthen%20AfD-Bundesvorsitzender,%20und%20Alexander%20Gauland,%20Fraktionsvorsitzender%20der%20AfD%20im%20Bundestag%20stehen%20vor%20einem%20AfD%20Plakat.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Jörg Meuthen AfD-Bundesvorsitzender, und Alexander Gauland, Fraktionsvorsitzender der AfD im Bundestag stehen vor einem AfD Plakat"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Interne Personal-Kämpfe spitzen sich zu', type:'Artikel', url:'https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html'}">
               <a href="https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html" >AfD-Bundesparteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Interne Personal-Kämpfe spitzen sich zu', type:'Artikel', url:'https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html'}">
               <a href="https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html" >Interne Personal-Kämpfe spitzen sich zu</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Interne Personal-Kämpfe spitzen sich zu', type:'Artikel', url:'https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html'}">
         <a href="https://www.swr.de/swraktuell/afd-bundesparteitag-interne-personal-kaempfe-spitzen-sich-zu/-/id=396/did=20733430/nid=396/l8rh2k/index.html" >Die AfD trifft sich am Wochenende zum Bundesparteitag in Hannover. Im Mittelpunkt stehen die Wahlen des Parteivorstands. Der bisherige AfD-Vorsitzende Meuthen tritt noch einmal an.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20736194-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Straßenblockaden und Verletzte', type:'Video', url:'https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html" >
            <img src="https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=316/1uwh8gk/Parteitag%20der%20AfD,%20Proteste.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=150/zedv7v/Parteitag%20der%20AfD,%20Proteste.jpg','183': 'https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=183/n30tz0/Parteitag%20der%20AfD,%20Proteste.jpg','233': 'https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=233/1dizyum/Parteitag%20der%20AfD,%20Proteste.jpg','308': 'https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=308/4d8d3m/Parteitag%20der%20AfD,%20Proteste.jpg','316': 'https://www.swrfernsehen.de/-/id=20736164/property=thumbnail/pubVersion=1/width=316/1uwh8gk/Parteitag%20der%20AfD,%20Proteste.jpg','482': 'https://www.swrfernsehen.de/-/id=20736164/property=full/pubVersion=1/width=482/1xy776x/Parteitag%20der%20AfD,%20Proteste.jpg','644': 'https://www.swrfernsehen.de/-/id=20736164/property=full/pubVersion=1/width=644/1foqd1a/Parteitag%20der%20AfD,%20Proteste.jpg','980': 'https://www.swrfernsehen.de/-/id=20736164/property=full/pubVersion=1/width=980/7fodau/Parteitag%20der%20AfD,%20Proteste.jpg','*': 'https://www.swrfernsehen.de/-/id=20736164/property=full/pubVersion=1/1mf25j1/Parteitag%20der%20AfD,%20Proteste.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Demonstranten protestieren in Hannover gegen den Bundesparteitag der AfD"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Straßenblockaden und Verletzte', type:'Video', url:'https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html'}">
               <a href="https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html" >Proteste gegen AfD-Parteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Straßenblockaden und Verletzte', type:'Video', url:'https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html'}">
               <a href="https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html" >Straßenblockaden und Verletzte</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Straßenblockaden und Verletzte', type:'Video', url:'https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html'}">
         <a href="https://www.swrfernsehen.de/live/proteste-gegen-afd-parteitag-strassenblockaden-und-verletzte/-/id=13894780/did=20736194/nid=13894780/15s1b2d/index.html" >In Hannover hat der AfD-Parteitag mit Verspätung begonnen. Grund dafür waren mehrere hundert Demonstranten, die die Anreise von AfD-Mitgliedern zum Tagungsort mit Straßenblockaden störten.&nbsp;| video (1:25 min)</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20736240-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Meuthen eröffnet Parteitag mit Kampfansage', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-187.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-187.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-187.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail20736048" src="https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/meuthen-113~_v-gross16x9.jpg'}
    }}" title="AFP" alt="AfD-Chef Jörg Meuthen hält die Eröffnungsrede des Parteitags in Hannover"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Meuthen eröffnet Parteitag mit Kampfansage', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-187.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-187.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-187.html" onmouseover="externWindowTitle(this);" >AfD-Parteitag in Hannover</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Meuthen eröffnet Parteitag mit Kampfansage', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-187.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-187.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-187.html" onmouseover="externWindowTitle(this);" >Meuthen eröffnet Parteitag mit Kampfansage</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Meuthen eröffnet Parteitag mit Kampfansage', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-187.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-187.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-187.html" onmouseover="externWindowTitle(this);" >Parteichef Meuthen kündigte zum Auftakt einen geordneten Wettbewerb "ohne Kampfgeschrei" um die Vorstandsposten an. Zugleich griff er die anderen Parteien und Kanzlerin Merkel an.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20733550-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Antiterrormaßnahmen auf Weihnachtsmärkten', type:'Artikel', url:'https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html" >
            <img src="https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=316/1ufpmwu/Betonpoller.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=150/r6pjz5/Betonpoller.jpg','183': 'https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=183/lgqk5y/Betonpoller.jpg','233': 'https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=233/1bzcj5w/Betonpoller.jpg','308': 'https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=308/4y2rug/Betonpoller.jpg','316': 'https://www.swr.de/-/id=20733582/property=thumbnail/pubVersion=2/width=316/1ufpmwu/Betonpoller.jpg','482': 'https://www.swr.de/-/id=20733582/property=full/pubVersion=2/width=482/1ee4nfm/Betonpoller.jpg','644': 'https://www.swr.de/-/id=20733582/property=full/pubVersion=2/width=644/1vn81dh/Betonpoller.jpg','980': 'https://www.swr.de/-/id=20733582/property=full/pubVersion=2/width=980/n3wmal/Betonpoller.jpg','*': 'https://www.swr.de/-/id=20733582/property=full/pubVersion=2/1ecnv9j/Betonpoller.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Betonpoller "/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Antiterrormaßnahmen auf Weihnachtsmärkten', type:'Artikel', url:'https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html'}">
               <a href="https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html" >Nach Bombenalarm in Potsdam</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Antiterrormaßnahmen auf Weihnachtsmärkten', type:'Artikel', url:'https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html'}">
               <a href="https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html" >Antiterrormaßnahmen auf Weihnachtsmärkten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Antiterrormaßnahmen auf Weihnachtsmärkten', type:'Artikel', url:'https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html'}">
         <a href="https://www.swr.de/swraktuell/nach-bombenalarm-in-potsdam-antiterrormassnahmen-auf-weihnachtsmaerkten/-/id=396/did=20733550/nid=396/zikxij/index.html" >Die Polizei fahndet nach dem Bombenalarm am Weihnachtsmarkt in Potsdam nach dem Absender des verdächtigen Pakets. Für die Gegend um den Weihnachtsmarkt gab es Entwarnung.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20728294-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >
            <img src="https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=316/rw3nqp/Helmut%20Kohl.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=150/1sxw88e/Helmut%20Kohl.jpg','183': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=183/1j4f9eh/Helmut%20Kohl.jpg','233': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=233/auj93f/Helmut%20Kohl.jpg','308': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=308/16rpl87/Helmut%20Kohl.jpg','316': 'https://www.swr.de/-/id=20728862/property=thumbnail/pubVersion=2/width=316/rw3nqp/Helmut%20Kohl.jpg','482': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=482/1ft9j95/Helmut%20Kohl.jpg','644': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=644/1y6grfy/Helmut%20Kohl.jpg','980': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/width=980/pn3w7a/Helmut%20Kohl.jpg','*': 'https://www.swr.de/-/id=20728862/property=full/pubVersion=2/1t3iaf8/Helmut%20Kohl.jpg'} }}" title="(Quelle: SWR (S2))" alt="Helmut Kohl"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >Insider zu Helmut Kohl und Spendenaffäre</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
               <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >&#034;Ehrenwort ist absolut unglaubwürdig&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Ehrenwort ist absolut unglaubwürdig&#034;', type:'Artikel', url:'https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html'}">
         <a href="https://www.swr.de/swraktuell/rp/insider-zu-helmut-kohl-und-spendenaffaere-ehrenwort-ist-absolut-unglaubwuerdig/-/id=1682/did=20728294/nid=1682/wkglwq/index.html" >Helmut Kohl hat ein großes Geheimnis mit ins Grab genommen - die Namen der anonymen Spender der CDU-Spendenaffäre. Ein Insider bewertet allerdings das von Kohl gegebene Ehrenwort als Ablenkungsmanöver. Das haben gemeinsame Recherchen von SWR und SPIEGEL ergeben.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20735576-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'US-Senat verabschiedet Steuerreform', type:'Artikel', url:'http://www.tagesschau.de/ausland/steuerreform-usa-103.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/steuerreform-usa-103.html&#039;);return false;" href="http://www.tagesschau.de/ausland/steuerreform-usa-103.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail20735520" src="https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/us-senat-109~_v-gross16x9.jpg'}
    }}" title="dpa" alt="US-Senat"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'US-Senat verabschiedet Steuerreform', type:'Artikel', url:'http://www.tagesschau.de/ausland/steuerreform-usa-103.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/steuerreform-usa-103.html&#039;);return false;" href="http://www.tagesschau.de/ausland/steuerreform-usa-103.html" onmouseover="externWindowTitle(this);" >Erfolg für Trump</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'US-Senat verabschiedet Steuerreform', type:'Artikel', url:'http://www.tagesschau.de/ausland/steuerreform-usa-103.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/steuerreform-usa-103.html&#039;);return false;" href="http://www.tagesschau.de/ausland/steuerreform-usa-103.html" onmouseover="externWindowTitle(this);" >US-Senat verabschiedet Steuerreform</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'US-Senat verabschiedet Steuerreform', type:'Artikel', url:'http://www.tagesschau.de/ausland/steuerreform-usa-103.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/steuerreform-usa-103.html&#039;);return false;" href="http://www.tagesschau.de/ausland/steuerreform-usa-103.html" onmouseover="externWindowTitle(this);" >Der US-Senat hat eine umfassende Steuerreform verabschiedet. Mit 51 zu 49 Stimmen votierte die Kammer für das Vorhaben. Es ist ein wichtiger Etappensieg für US-Präsident Trump.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20735932-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Trump schweigt nach Flynns Geständnis', type:'Artikel', url:'http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail20735920" src="https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/flynn-141~_v-gross16x9.jpg'}
    }}" title="AFP" alt="Ex-Sicherheitsberater Michael Flynn verlässt ein Gerichtsgebäude"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Trump schweigt nach Flynns Geständnis', type:'Artikel', url:'http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html" onmouseover="externWindowTitle(this);" >Lüge gegenüber dem FBI</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Trump schweigt nach Flynns Geständnis', type:'Artikel', url:'http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html" onmouseover="externWindowTitle(this);" >Trump schweigt nach Flynns Geständnis</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Trump schweigt nach Flynns Geständnis', type:'Artikel', url:'http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/flynn-eingestaendnis-reaktionen-101.html" onmouseover="externWindowTitle(this);" >Anhänger von US-Präsident Trump spielen das Geständnis seines Ex-Sicherheitsberaters Flynn herunter. Gegner sehen in dessen Lüge gegenüber dem FBI ein Indiz, dass weit mehr hinter den Russland-Kontakten steckt.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-20451342-1irst2o"
                                       data-ctrl-layoutable-id266856-entry="{}"
                                       data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Ergebnisse im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html" >
            <img src="https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=316/1fnoy26/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=150/elwi7l/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','183': 'https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=183/6nscsm/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','233': 'https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=233/1xa6gyc/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','308': 'https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=308/j0t7vs/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','316': 'https://www.swr.de/-/id=20734868/property=thumbnail/pubVersion=2/width=316/1fnoy26/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','482': 'https://www.swr.de/-/id=20734868/property=full/pubVersion=2/width=482/o7jtji/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','644': 'https://www.swr.de/-/id=20734868/property=full/pubVersion=2/width=644/4qjleh/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','980': 'https://www.swr.de/-/id=20734868/property=full/pubVersion=2/width=980/1d9uxbl/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png','*': 'https://www.swr.de/-/id=20734868/property=full/pubVersion=2/oqdq0g/Yoric%20Ravet%20(SC%20Freiburg)%20im%20Zweikampf%20mit%20Bobby%20Wood%20(Hamburger%20SV).png'} }}" title="(Quelle: imago/Jan Huebner)" alt="Yoric Ravet (SC Freiburg) im Zweikampf mit Bobby Wood (Hamburger SV)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Ergebnisse im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html'}">
               <a href="https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html" >Fußball-Bundesliga</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Ergebnisse im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html'}">
               <a href="https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html" >Die Ergebnisse im Überblick</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Ergebnisse im Überblick', type:'Artikel', url:'https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html'}">
         <a href="https://www.swr.de/swraktuell/fussball-bundesliga-die-ergebnisse-im-ueberblick/-/id=396/did=20451342/nid=396/16ipdc9/index.html" >Im Kellerduell der Fußball Bundesliga haben sich der SC Freiburg und der Hamburger SV 0:0 getrennt. Mit dem Unentschieden hält der HSV die Freiburger weiter mit zwei Punkten auf Distanz.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id266856-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id266856-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id266856-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid266856-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id266856-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="https://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="https://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="https://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="https://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="https://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="https://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="https://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="https://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="https://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="https://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>




<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 31;
    xtdmc = ".swrfernsehen.de";
    xtpage = "_--_SWR_Fernsehen_live";
    xt_pageID = 2321617340;
    xt_pageDate = 20150417091206;
    xt_chap = "Live";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_13880488&x2=Artikel&x3=SWR_Fernsehen_live&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

    

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
</div>

<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=31&amp;p=_--_SWR_Fernsehen_live&amp;pid=2321617340&amp;pidt=20150417091206&amp;pchap=Live&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_13880488&amp;x2=Artikel&amp;x3=SWR_Fernsehen_live&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>


   <script type='text/javascript'>
       var _sf_async_config = _sf_async_config || {};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.sections = 'live,Live';
       _sf_async_config.authors = 'SWRFernsehen.de';

    (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>


</body>
</html>
