<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Zocken mit Bischof Peter Kohlgraf
- Landesschau Rheinland-Pfalz - SWR Fernsehen
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="googlebot" content="max-image-preview:large,">
<meta name="bingbot" content="max-image-preview:large,">
<meta name="last-modified" content="2021-04-15T16:02:00+02:00">
<meta name="date" content="2021-04-15T16:15:05+02:00">
<meta name="description" content="Im bekannten Computerspiel &amp;quot;Minecraft&amp;quot; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Zocken mit Bischof Peter Kohlgraf">
<meta property="og:description" content="Im bekannten Computerspiel &amp;quot;Minecraft&amp;quot; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Im bekannten Computerspiel &amp;quot;Minecraft&amp;quot; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...">
<meta name="twitter:title" content="Zocken mit Bischof Peter Kohlgraf">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Kirche,Bischof,Corna,Jugendliche,Peter Kohlgraf">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Zocken mit Bischof Peter Kohlgraf">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Ungewöhnliche kirchliche Aktion">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">
.teaser .image>picture{height:0;display:block}.bodytext .teaser-asterus .image,.bodytext figure[data-aspectratio="16x9"] .image,.episode-cover .image{height:0;padding-bottom:56.25%}.bodytext figure[data-aspectratio="1x1"] .image{height:0;padding-bottom:100%}.concert-list-item-image .image{height:0;padding-bottom:calc(percentage(9 / 16) + 32px)!important}@media (min-width:768px){.concert-list-item-image .image{padding-bottom:calc(calc(230px) * (9 / 16) + 46px)!important}.col-xs-12 .teaser-asterix .image{padding-bottom:43.47826%}}.col-xs-12 .teaser-asterix .image{padding-bottom:43.47826%}@media (min-width:1200px){.col-xs-12 .teaser-asterix .image{padding-bottom:28.57143%}}.col-xs-12 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-xs-12 .teaser-asterus .image{padding-bottom:43.47826%}}@media (min-width:1200px){.col-xs-12 .teaser-asterus .image{padding-bottom:28.57143%}}.col-xs-12 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:1200px){.col-xs-12 .teaser-idefix .image{padding-bottom:43.47826%}}.col-xs-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.col-xs-12 .teaser-majestix .image{padding-bottom:43.47826%}}.col-sm-7 .teaser-asterix .image,.col-sm-7 .teaser-asterus .image,.col-sm-8 .teaser-asterix .image,.col-sm-8 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-7 .teaser-asterix .image,.col-sm-7 .teaser-asterus .image,.col-sm-8 .teaser-asterix .image,.col-sm-8 .teaser-asterus .image{padding-bottom:28.57143%}}.col-sm-7 .teaser-idefix .image,.col-sm-8 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-7 .teaser-idefix .image,.col-sm-8 .teaser-idefix .image{padding-bottom:28.57143%}}.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:768px){.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}@media (min-width:500px){.col-sm-5 .teaser-asterix .image,.col-sm-5 .teaser-asterus .image,.col-sm-8+.col-sm-4 .teaser-asterix .image,.col-sm-8+.col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}.col-sm-5 .teaser-idefix .image,.col-sm-8+.col-sm-4 .teaser-idefix .image{padding-bottom:56.25%}@media (min-width:500px){.col-sm-5 .teaser-idefix .image,.col-sm-8+.col-sm-4 .teaser-idefix .image{padding-bottom:43.47826%}}.col-sm-6 .teaser-asterix .image{padding-bottom:43.47826%}@media (min-width:768px){.col-sm-6 .teaser-asterix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.col-sm-6 .teaser-asterix .image{padding-bottom:56.25%}}.col-sm-6 .teaser-asterus .image{padding-bottom:56.25%}.col-sm-6 .teaser-idefix .image{padding-bottom:100%}@media (min-width:768px){.col-sm-6 .teaser-idefix .image{padding-bottom:56.25%}}.col-sm-12 .teaser-majestix .image,.col-sm-3 .teaser-asterix .image,.col-sm-3 .teaser-asterus .image,.col-sm-3 .teaser-idefix .image,.col-sm-3 .teaser-majestix .image,.col-sm-4 .teaser-asterix .image,.col-sm-4 .teaser-asterus .image,.col-sm-4 .teaser-idefix .image,.col-sm-4 .teaser-majestix .image,.col-sm-6 .teaser-majestix .image,.kleinbonum .col-sm-4 .teaser-asterus .image{padding-bottom:56.25%}@media (min-width:500px){.kleinbonum .col-sm-4 .teaser-asterus .image{padding-bottom:43.47826%}}.teaser-1by1 .teaser-asterus .image,.teaser-special .image{padding-bottom:100%}@media (min-width:768px){.teaser-special .image{padding-bottom:56.25%}}@media (min-width:1200px){.teaser-special .image{padding-bottom:43.47826%}}.mosaicteaser .teaser-idefix .image,.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.teaser-mehr-box .col-sm-12 .teaser-majestix .image{padding-bottom:28.57143%}}.teasercarousel .col-sm-6.col-lg-4 .teaser-majestix .image,.teasercarousel .col-sm-6.col-lg-6 .teaser-majestix .image,.teasercarousel .col-sm-6.col-xl-4 .teaser-majestix .image{padding-bottom:100%}@media (min-width:1200px){.teasercarousel .col-sm-6.col-lg-6 .teaser-majestix .image{padding-bottom:56.25%}}.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:100%}@media (min-width:768px){.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:43.47826%}}@media (min-width:1200px){.teasercarousel .col-sm-12.col-lg-12 .teaser-majestix .image{padding-bottom:28.57143%}}.suchseite .teaser-obelix .image:not(:empty){padding-bottom:56.25%}@media (min-width:768px){.suchseite .teaser-obelix .image:not(:empty){width:33.33%;margin-right:10px;float:left;margin-bottom:24px;padding-bottom:calc(calc(33.33%) * (9 / 16))}}
</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?29a56ab1228999a5f034192d685ff666"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?05c6792e7126f38df8a719b62d3d7bdb"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?713c3b69392dec97d9908dadfaf6e999"/>
<style type="text/css">
.container:nth-of-type(1) .col-xs-12 .teaser-asterus.teaser-broadcast .image,.container:nth-of-type(2) .col-xs-12 .teaser-asterus.teaser-broadcast .image{padding-bottom:56.25%}
</style>
<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?4aeb54c057146f41e6c247247539fab0" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?864fd9a48060ea57cdabcda5df183909" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" role="menuitem">Marktcheck Specials</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" role="menuitem">Ökochecker</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" role="menuitem">Was kostet...?</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" role="menuitem">Preiswert, nützlich, gut</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" role="menuitem">Sabine isst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" role="menuitem">Förderung</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/index.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html">
<meta itemprop="description" content="Im bekannten Computerspiel &#034;Minecraft&#034; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...">
<span itemprop="image" itemid="zocken-mit-bischof-peter-kohlgraf-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Zocken mit Bischof Peter Kohlgraf">
</span>
<meta itemprop="datePublished" content="2021-04-15T16:15:05+02:00">
<meta itemprop="dateModified" content="2021-04-15T16:02:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Ungewöhnliche kirchliche Aktion
</span>
<span itemprop="headline">Zocken mit Bischof Peter Kohlgraf</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-15T16:02:00">
<span class="date">15.4.2021</span
><span class="time">, 16:02 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Zocken mit Bischof Peter Kohlgraf &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-1db0705a-c8e9-4b0d-964e-3954322f794a" class="asset video video-16by9" itemid="video-1db0705a-c8e9-4b0d-964e-3954322f794a" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Zocken mit Bischof Peter Kohlgraf">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Im bekannten Computerspiel &#034;Minecraft&#034; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...">
<meta itemprop="uploadDate" content="2021-04-15T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="zocken-mit-bischof-peter-kohlgraf-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Zocken mit Bischof Peter Kohlgraf">
</span>
<meta itemprop="expires" content="2022-04-15T15:53:00+02:00">
<meta itemprop="duration" content="PT3M37S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1445624" id="player-1db0705a-c8e9-4b0d-964e-3954322f794a" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1445624&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Rheinland-Pfalz&#034;,&#034;title&#034;:&#034;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Zocken mit Bischof Peter Kohlgraf_15.04.2021 18:45&#034;,&#034;length&#034;:&#034;217&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,4&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1445624&#034;,&#034;nol_c8&#034;:&#034;p8,217&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Rheinland-Pfalz_Zocken mit Bischof Peter Kohlgraf_15.04.2021 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen RP&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2021-04-15T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9756061&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="217" data-media-Id="ORDERINFOID:1445624" data-embeddable="true">
<video controls data-poster="/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1445624,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.sm.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.sm.mp4" download="" rel="enclosure">
Video herunterladen
(8,8 MB | MP4)</a></p>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-1db0705a-c8e9-4b0d-964e-3954322f794a",
"mediaId": "ORDERINFOID:1445624",
"name": "Zocken mit Bischof Peter Kohlgraf",
"description": "Im bekannten Computerspiel &#034;Minecraft&#034; will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...",
"copyright": "SWRFernsehen.de 2021",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/zocken-mit-bischof-peter-kohlgraf-100.html",
"upload-date": "2021-04-15T18:45:00+02:00",
"duration": "217",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1445624,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.ml.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1445624.sm.mp4"
}
],
"image": {
"caption": "Zocken mit Bischof Peter Kohlgraf",
"copyright": "SWR,SWR",
"src": [
{
"url": "/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/1618495903147,zocken-mit-bischof-peter-kohlgraf-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Im bekannten Computerspiel "Minecraft" will der Mainzer Bischof Peter Kohlgraf mit Jugendlichen zocken. So möchte er den Kontakt zu jungen Menschen in Pandemie-Zeiten wieder aufbauen. Allerdings benötigt der Bischof zuvor ein wenig Training...</p>
</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-04-15T18:45:00">
<meta itemprop="endDate" content="2021-04-15T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-04-15T18:45:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do</abbr>,
15.4.2021
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
<aside class="broadcastfurther hidden-sm hidden-xs">
<dl>
<dt>
Weitere Sendetermine
</dt>
<dd itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true" data-broadcastType="true">
<meta itemprop="startDate" content="2021-04-15T18:45:00">
<meta itemprop="endDate" content="2021-04-15T19:30:00">
<time datetime="2021-04-15T18:45:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do</abbr>, 15.4.2021
</span>
<span>18:45 Uhr,</span>
<span data-series="seriesTitle">Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-rheinland-pfalz/Y3JpZDovL3N3ci5kZS84MDk5MjY/" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-ostergottesdienst-in-der-pandemievariante-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2212403808]","url":"[https://www.swrfernsehen.de/landesschau-rp/ostergottesdienst-in-der-pandemievariante-100.html]","creation":"[Oster-Gottesdienst_in_der_Pandemie-Variante]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Oster-Gottesdienst_in_der_Pandemie-Variante","customObject":{"11":"20210406185236","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_ostergottesdienst-in-der-pandemievariante-100","2":"seite","3":"Oster-Gottesdienst_in_der_Pandemie-Variante","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/ostergottesdienst-in-der-pandemievariante-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1617727956023,gottesdienst-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Gottesdienst (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source  media="(min-width: 768px)" srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source  srcset="/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1617727956023%2Cgottesdienst-110~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1617727956023,gottesdienst-110~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Gottesdienst (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/ostergottesdienst-in-der-pandemievariante-100.html" class="teasertracking clickzone">
<span class="topline">Auch 2021 eher ein stilles Fest</span>
<span itemprop="headline">Oster-Gottesdienst in der Pandemie-Variante</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/ostergottesdienst-in-der-pandemievariante-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ostern in Nieder-Wiesen war stiller also sonst - aber dank des Gottesdienstes von Tobias Kraft konnten die Gläubigen trotzdem zumindest ein bisschen ihr Fest der Hoffnung feiern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-06T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>6.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-xs-12"
>
<article id="video-gottesdienst-to-go-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2843455675]","url":"[https://www.swrfernsehen.de/landesschau-rp/gottesdienst-to-go-100.html]","creation":"[Gottesdienst_to_go]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Gottesdienst_to_go","customObject":{"11":"20200417173035","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_gottesdienst-to-go-100","2":"seite","3":"Gottesdienst_to_go","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gottesdienst-to-go-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1587137588527,gottesdienst-to-go-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Pfarrerin Anneke Peerebroom hält ihr Gottesdienste nun auch vor Balkons, Gärten und Haustüren. (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source  media="(min-width: 768px)" srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source  srcset="/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1587137588527%2Cgottesdienst-to-go-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1587137588527,gottesdienst-to-go-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Pfarrerin Anneke Peerebroom hält ihr Gottesdienste nun auch vor Balkons, Gärten und Haustüren. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gottesdienst-to-go-100.html" class="teasertracking clickzone">
<span class="topline">Kirche auf Rädern</span>
<span itemprop="headline">Gottesdienst &#034;to go&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gottesdienst-to-go-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Auch die Kirchen sind in Corona-Zeiten kreativ geworden: Einer Pfarrerin aus dem Taunus reicht das nicht: Sie hält nun auch Gottesdienste vor Haustüren, Balkons und Gärten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-04-17T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>17.4.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-xs-12"
>
<article id="video-drive-in-gottesdienst-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR382044605]","url":"[https://www.swrfernsehen.de/landesschau-rp/drive-in-gottesdienst-100.html]","creation":"[Drive-In-Gottesdienst]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Drive-In-Gottesdienst","customObject":{"11":"20201214191227","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_drive-in-gottesdienst-100","2":"seite","3":"Drive-In-Gottesdienst","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/drive-in-gottesdienst-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1607969546815,drive-in-gottesdienst-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Kerzen werde überreicht (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source  media="(min-width: 768px)" srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source  srcset="/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/1607969546815%2Cdrive-in-gottesdienst-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1607969546815,drive-in-gottesdienst-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR" alt="Kerzen werde überreicht (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/drive-in-gottesdienst-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 14. Dezember</span>
<span itemprop="headline">Drive-In-Gottesdienst</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/drive-in-gottesdienst-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein „Friedenslicht to go“ gab es gestern bei einem Autogottesdienst in Fischbach – persönlich überreicht von der amtierenden Kupferkönigin Anna Schick als „eine Botschaft von Liebe und Frieden“.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-12-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.12.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-15T16:02:00">
<span class="date">15.4.2021</span
><span class="time">, 16:02 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>

</article>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Kirche" class="tagleiste-element">Kirche</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20210415161505" data-pageId="SWR1491293548" data-name="Zocken_mit_Bischof_Peter_Kohlgraf" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_zocken-mit-bischof-peter-kohlgraf-100" data-x11="20210415161143" data-x2="seite" data-x3="Zocken_mit_Bischof_Peter_Kohlgraf" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2921788743]","url":"[https://www.swrfernsehen.de/landesschau-rp/persoenlich/juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100.html]","creation":"[Jürgen_Heimbach_-_vom_Schulabbrecher_zum_erfolgreichen_Krimiautor]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Persönlich","name":"Jürgen_Heimbach_-_vom_Schulabbrecher_zum_erfolgreichen_Krimiautor","customObject":{"11":"20210415115527","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100","2":"seite","3":"Jürgen_Heimbach_-_vom_Schulabbrecher_zum_erfolgreichen_Krimiautor","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Mainz</mark>
<div class="image">
<a href="/landesschau-rp/persoenlich/juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/persoenlich/1618480527086%2Cjuergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1618480527086%2Cjuergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/persoenlich/1618480527086,juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Jürgen Heimbach - vom Schulabbrecher zum erfolgreichen Krimiautor (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/persoenlich/1618480527086%2Cjuergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1618480527086%2Cjuergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/persoenlich/1618480527086,juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Jürgen Heimbach - vom Schulabbrecher zum erfolgreichen Krimiautor (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100.html" class="teasertracking clickzone">
<span class="topline">Krimiautor statt Kaufmann</span>
<span itemprop="headline">Jürgen Heimbach - vom Schulabbrecher zum erfolgreichen Krimiautor</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/juergen-heimbach-vom-schulabbrecher-zum-erfolgreichen-krimiautor-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Schule abgebrochen, mit der Kaufmannslehre nicht glücklich geworden, dann das Schreiben entdeckt – Jürgen Heimbach aus Mainz ist diesen Weg gegangen und verfasst Romane mit historischem Hintergrund. Der neunte ist in Arbeit.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-1752-zecken-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1204185718]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/video-1752-zecken-100.html]","creation":"[Die_Zecken_haben_Hochsaison_im_April_und_Mai]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Die_Zecken_haben_Hochsaison_im_April_und_Mai","customObject":{"11":"20210415165248","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_video-1752-zecken-100","2":"seite","3":"Die_Zecken_haben_Hochsaison_im_April_und_Mai","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Birkenfeld</mark>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/video-1752-zecken-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/marktcheck/1598022072724%2Czecken-winterschlaf-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1598022072724%2Czecken-winterschlaf-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/marktcheck/1598022072724,zecken-winterschlaf-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Getty Images, iStockphoto" alt="Eine Zecke (Gemeiner Holzbock) krabbelt auf einem Grashalm (Foto: Getty Images, iStockphoto)" title="Foto: Getty Images, iStockphoto" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/marktcheck/1598022072724%2Czecken-winterschlaf-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/marktcheck/1598022072724%2Czecken-winterschlaf-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/marktcheck/1598022072724,zecken-winterschlaf-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Getty Images, iStockphoto" alt="Eine Zecke (Gemeiner Holzbock) krabbelt auf einem Grashalm (Foto: Getty Images, iStockphoto)" title="Foto: Getty Images, iStockphoto"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/video-1752-zecken-100.html" class="teasertracking clickzone">
<span class="topline">Gefährliche Blutsauger</span>
<span itemprop="headline">Die Zecken haben Hochsaison im April und Mai</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/video-1752-zecken-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sie gehören zu den gefährlichsten Tieren überhaupt: Die Zecken werden bei steigenden Temperaturen wieder aktiv, ihr Biss kann schwere Erkrankungen auslösen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR950453273]","url":"[https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100.html]","creation":"[Kirchenpräsident_Volker_Jung_zu_500_Jahre_Luther_in_Worms]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Couchgespräche","name":"Kirchenpräsident_Volker_Jung_zu_500_Jahre_Luther_in_Worms","customObject":{"11":"20210415204335","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100","2":"seite","3":"Kirchenpräsident_Volker_Jung_zu_500_Jahre_Luther_in_Worms","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/1618512214996%2Ckirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618512214996%2Ckirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/1618512214996,kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Doktor Volker Jung (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/couchgespraeche/1618512214996%2Ckirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618512214996%2Ckirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/1618512214996,kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Doktor Volker Jung (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100.html" class="teasertracking clickzone">
<span class="topline">Jubiläum des historischen Ereignisses</span>
<span itemprop="headline">Kirchenpräsident Volker Jung zu 500 Jahre Luther in Worms</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/kirchenpraesident-volker-jung-zu-500-jahre-luther-in-worms-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Hier stehe ich, ich kann nicht anders." mit diesen Worten wurde Martin Luther beim Reichstag 1521 in Worms berühmt. Das 500. Jubiläum wird in Worms groß gefeiert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR762998423]","url":"[https://www.swrfernsehen.de/landesschau-rp/wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100.html]","creation":"[Wie_Michael_Holthuysen_in_der_Eifel_einsame_Wanderpfade_findet]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_Michael_Holthuysen_in_der_Eifel_einsame_Wanderpfade_findet","customObject":{"11":"20210415184008","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100","2":"seite","3":"Wie_Michael_Holthuysen_in_der_Eifel_einsame_Wanderpfade_findet","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Adenau</mark>
<div class="image">
<a href="/landesschau-rp/wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618504808017%2Cwie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618504808017%2Cwie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618504808017,wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wie Michael Holthuysen in der Eifel einsame Wanderpfade findet (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618504808017%2Cwie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618504808017%2Cwie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618504808017,wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wie Michael Holthuysen in der Eifel einsame Wanderpfade findet (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100.html" class="teasertracking clickzone">
<span class="topline">Der &#034;Eifel-Explorer&#034;</span>
<span itemprop="headline">Wie Michael Holthuysen in der Eifel einsame Wanderpfade findet</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wie-michael-holthuysen-in-der-eifel-einsame-wanderpfade-findet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>745 Kilometer kreuz und quer durch die Eifel ist Michael Holthuysen als "Eifel-Explorer" innerhalb eines Jahres während der Corona-Krise gewandert. Dabei fotografiert bislang unentdeckte Schönheiten der Region und findet immer neue, einsame Wanderpfade.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1692265580]","url":"[https://www.swrfernsehen.de/landesschau-rp/90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100.html]","creation":"[90_Bäume_im_Wald_bei_Otterberg_gefällt_und_gestohlen]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"90_Bäume_im_Wald_bei_Otterberg_gefällt_und_gestohlen","customObject":{"11":"20210415192323","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100","2":"seite","3":"90_Bäume_im_Wald_bei_Otterberg_gefällt_und_gestohlen","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618507403281%2C90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618507403281%2C90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618507403281,90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Umgebrochene Baumstämme (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618507403281%2C90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618507403281%2C90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618507403281,90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Umgebrochene Baumstämme (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 15. April</span>
<span itemprop="headline">90 Bäume im Wald bei Otterberg gefällt und gestohlen</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/90-baeume-im-wald-bei-otterberg-gefaellt-und-gestohlen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>90 Buchen und Eichen haben Unbekannte im Wald bei Otterberg illegal gefällt und abtransportiert. Nach Ansicht von Forstleuten waren da Profis am Werk.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-weinlage-bopparder-hamm-zu-trocken-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3102797682]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/weinlage-bopparder-hamm-zu-trocken-100.html]","creation":"[Weinlage_Bopparder_Hamm_zu_trocken]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Weinlage_Bopparder_Hamm_zu_trocken","customObject":{"11":"20210415192446","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_weinlage-bopparder-hamm-zu-trocken-100","2":"seite","3":"Weinlage_Bopparder_Hamm_zu_trocken","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wetter/weinlage-bopparder-hamm-zu-trocken-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1618507485574%2Cweinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618507485574%2Cweinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1618507485574,weinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wetterreporterin Kathrin Illig (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1618507485574%2Cweinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618507485574%2Cweinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1618507485574,weinlage-bopparder-hamm-zu-trocken-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wetterreporterin Kathrin Illig (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/weinlage-bopparder-hamm-zu-trocken-100.html" class="teasertracking clickzone">
<span itemprop="headline">Weinlage &#034;Bopparder Hamm&#034; zu trocken</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/weinlage-bopparder-hamm-zu-trocken-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Schon die Römer haben an der Lage "Bopparder Hamm" am Mittelrhein Reben angebaut. Wegen der Trockenheit soll ein<br/>ausgeklügeltes Bewässerungssystem  in den nächsten Jahren entstehen, um die Zukunft des Weinbaus hier zu sichern.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3851575064]","url":"[https://www.swrfernsehen.de/landesschau-rp/insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102.html]","creation":"[insight.out_aus_Kaiserslautern_-_Online-Plattform_für_bessere_psychologische_Tests]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"insight.out_aus_Kaiserslautern_-_Online-Plattform_für_bessere_psychologische_Tests","customObject":{"11":"20210416111203","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102","2":"seite","3":"insight.out_aus_Kaiserslautern_-_Online-Plattform_für_bessere_psychologische_Tests","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618564163961%2Cpioniergeist-2020-insight-out-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618564163961%2Cpioniergeist-2020-insight-out-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618564163961,pioniergeist-2020-insight-out-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="&#034;insight.out&#034; aus Kaiserslautern - Online-Plattform für bessere psychologische Tests (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618564163961%2Cpioniergeist-2020-insight-out-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618564163961%2Cpioniergeist-2020-insight-out-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618564163961,pioniergeist-2020-insight-out-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="&#034;insight.out&#034; aus Kaiserslautern - Online-Plattform für bessere psychologische Tests (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102.html" class="teasertracking clickzone">
<span class="topline">Pioniergeist 2020</span>
<span itemprop="headline">&#034;insight.out&#034; aus Kaiserslautern - Online-Plattform für bessere psychologische Tests</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/insightout-aus-kaiserslautern-online-plattform-fuer-bessere-psychologische-tests-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ängste, Depressionen, Burnout - der Bedarf nach psychologischen Tests steigt. Die junge Kaiserslauterer Firma "insight.out" hat eine Software entwickelt, mit der Therapeuten die Tests schneller und genauer durchführen und auswerten können.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-15-april-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2663465131]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-15-april-104.html]","creation":"[Sendung_vom_15._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_15._April","customObject":{"11":"20210415204242","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-15-april-104","2":"seite","3":"Sendung_vom_15._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-15-april-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618512162021%2Csendung-vom-15-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618512162021%2Csendung-vom-15-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618512162021,sendung-vom-15-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618512162021%2Csendung-vom-15-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618512162021%2Csendung-vom-15-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618512162021,sendung-vom-15-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-15-april-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 15. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-15-april-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 15. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-15T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>15.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-14-april-110" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR223320216]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-14-april-110.html]","creation":"[Sendung_vom_14._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_14._April","customObject":{"11":"20210415115938","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-14-april-110","2":"seite","3":"Sendung_vom_14._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-14-april-110.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618480756015%2Csendung-vom-14-april-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618480756015%2Csendung-vom-14-april-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618480756015,sendung-vom-14-april-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618480756015%2Csendung-vom-14-april-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618480756015%2Csendung-vom-14-april-112~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618480756015,sendung-vom-14-april-112~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-14-april-110.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 14. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-14-april-110.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 14. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-14T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>14.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-13-april-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3444582735]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-13-april-104.html]","creation":"[Sendung_vom_13._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_13._April","customObject":{"11":"20210413204430","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-13-april-104","2":"seite","3":"Sendung_vom_13._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-13-april-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618339469822%2Csendung-vom-13-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618339469822%2Csendung-vom-13-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618339469822,sendung-vom-13-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618339469822%2Csendung-vom-13-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618339469822%2Csendung-vom-13-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618339469822,sendung-vom-13-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-13-april-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 13. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-13-april-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 13. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-13T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>13.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-12-april-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4171889352]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-12-april-100.html]","creation":"[Sendung_vom_12._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_12._April","customObject":{"11":"20210412201223","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-12-april-100","2":"seite","3":"Sendung_vom_12._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-12-april-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618251143320%2Csendung-vom-12-april-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618251143320%2Csendung-vom-12-april-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618251143320,sendung-vom-12-april-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618251143320%2Csendung-vom-12-april-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618251143320%2Csendung-vom-12-april-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618251143320,sendung-vom-12-april-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-12-april-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 12. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-12-april-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 12. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-12T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>12.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-9-april-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1699777223]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-9-april-104.html]","creation":"[Sendung_vom_9._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_9._April","customObject":{"11":"20210409201421","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-9-april-104","2":"seite","3":"Sendung_vom_9._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-9-april-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1617992060725%2Csendung-vom-9-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1617992060725%2Csendung-vom-9-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1617992060725,sendung-vom-9-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1617992060725%2Csendung-vom-9-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1617992060725%2Csendung-vom-9-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1617992060725,sendung-vom-9-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-9-april-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 9. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-9-april-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 9. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-09T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>9.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-8-april-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3409451862]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-8-april-104.html]","creation":"[Sendung_vom_8._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_8._April","customObject":{"11":"20210408202858","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-8-april-104","2":"seite","3":"Sendung_vom_8._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-8-april-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1617906538219%2Csendung-vom-8-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1617906538219%2Csendung-vom-8-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1617906538219,sendung-vom-8-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1617906538219%2Csendung-vom-8-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1617906538219%2Csendung-vom-8-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1617906538219,sendung-vom-8-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-8-april-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 8. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-8-april-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 8. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-08T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>8.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-anschau-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2458017246]","url":"[https://www.swrfernsehen.de/landesschau-rp/hierzuland/video-anschau-100.html]","creation":"[Die_Dorfstraße_in_Anschau]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Hierzuland","name":"Die_Dorfstraße_in_Anschau","customObject":{"11":"20210412153045","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_video-anschau-100","2":"seite","3":"Die_Dorfstraße_in_Anschau","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Vordereifel</mark>
<div class="image">
<a href="/landesschau-rp/hierzuland/video-anschau-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/hierzuland/1618234236233%2Chzl-3634~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/hierzuland/1618234236233%2Chzl-3634~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/hierzuland/1618234236233,hzl-3634~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Hierzuland Anschau Dorfstrasse (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/hierzuland/1618234236233%2Chzl-3634~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/hierzuland/1618234236233%2Chzl-3634~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/hierzuland/1618234236233,hzl-3634~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Hierzuland Anschau Dorfstrasse (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/hierzuland/video-anschau-100.html" class="teasertracking clickzone">
<span itemprop="headline">Die Dorfstraße in Anschau</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/hierzuland/video-anschau-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Etwa 300 Menschen leben in der Eifelgemeinde - Tendenz steigend. Die Dorfstraße beginnt mit dem kreisrunden Dorfplatz und der Kirche St. Ägidius.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-16T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>16.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1587018716]","url":"[https://www.swrfernsehen.de/landesschau-rp/klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100.html]","creation":"[Klimabänke_in_Unkel_mahnen_zur_Nachhaltigkeit]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Klimabänke_in_Unkel_mahnen_zur_Nachhaltigkeit","customObject":{"11":"20210416185905","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100","2":"seite","3":"Klimabänke_in_Unkel_mahnen_zur_Nachhaltigkeit","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618592345019%2Cklimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618592345019%2Cklimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618592345019,klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Bank (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618592345019%2Cklimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618592345019%2Cklimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618592345019,klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Bank (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 16. April</span>
<span itemprop="headline">Klimabänke in Unkel mahnen zur Nachhaltigkeit</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/klimabaenke-in-unkel-mahnen-zur-nachhaltigkeit-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Bänke in Unkel sind doppelt unbequem. Eine Rücklehne haben sie nicht und wollen damit sagen, dass wir uns in Sachen Klimawandel nicht zurücklehnen dürfen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-16T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>16.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-neues-leben-fuer-streuobstwiesen-in-der-eifel-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2504135587]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/neues-leben-fuer-streuobstwiesen-in-der-eifel-100.html]","creation":"[Neues_Leben_für_Streuobstwiesen_in_der_Eifel]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Neues_Leben_für_Streuobstwiesen_in_der_Eifel","customObject":{"11":"20210416195228","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_neues-leben-fuer-streuobstwiesen-in-der-eifel-100","2":"seite","3":"Neues_Leben_für_Streuobstwiesen_in_der_Eifel","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wetter/neues-leben-fuer-streuobstwiesen-in-der-eifel-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1618595547674%2Cneues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618595547674%2Cneues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1618595547674,neues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Ast (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1618595547674%2Cneues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618595547674%2Cneues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1618595547674,neues-leben-fuer-streuobstwiesen-in-der-eifel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Ast (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/neues-leben-fuer-streuobstwiesen-in-der-eifel-100.html" class="teasertracking clickzone">
<span itemprop="headline">Neues Leben für Streuobstwiesen in der Eifel</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/neues-leben-fuer-streuobstwiesen-in-der-eifel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Streuobstwiesen haben Tradition in der Vordereifel. Ein Verein bringt heruntergekommene Flächen mit modernen Ideen auf Vordermann. Viele Bäume wurden mit informativen QR-Codes versehen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-16T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>16.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-hat-prinz-philip-rheinland-pfaelzische-wurzeln-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1109056987]","url":"[https://www.swrfernsehen.de/landesschau-rp/hat-prinz-philip-rheinland-pfaelzische-wurzeln-100.html]","creation":"[Hat_Prinz_Philip_rheinland-pfälzische_Wurzeln]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Hat_Prinz_Philip_rheinland-pfälzische_Wurzeln","customObject":{"11":"20210416165859","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_hat-prinz-philip-rheinland-pfaelzische-wurzeln-100","2":"seite","3":"Hat_Prinz_Philip_rheinland-pfälzische_Wurzeln","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/hat-prinz-philip-rheinland-pfaelzische-wurzeln-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618585970573%2Cprinz-philip-in-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618585970573%2Cprinz-philip-in-rheinland-pfalz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618585970573,prinz-philip-in-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Prinz Philip zu Besuch in Rheinland-Pfalz (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618585970573%2Cprinz-philip-in-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618585970573%2Cprinz-philip-in-rheinland-pfalz-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618585970573,prinz-philip-in-rheinland-pfalz-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Prinz Philip zu Besuch in Rheinland-Pfalz (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/hat-prinz-philip-rheinland-pfaelzische-wurzeln-100.html" class="teasertracking clickzone">
<span class="topline">Royale Spurensuche</span>
<span itemprop="headline">Hat Prinz Philip rheinland-pfälzische Wurzeln?</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/hat-prinz-philip-rheinland-pfaelzische-wurzeln-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Tatsächlich hatte Prinz Philip Vorfahren in Rheinland-Pfalz, genauer gesagt in Langenlonsheim. Hier lebte vor zehn Generationen ein männlicher Ahne.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-16T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>16.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2628972489]","url":"[https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100.html]","creation":"[Jens_Ostrowski_stellt_sein_Buch_Die_Titanic_war_ihr_Schicksal_vor]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Couchgespräche","name":"Jens_Ostrowski_stellt_sein_Buch_Die_Titanic_war_ihr_Schicksal_vor","customObject":{"11":"20210416195210","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100","2":"seite","3":"Jens_Ostrowski_stellt_sein_Buch_Die_Titanic_war_ihr_Schicksal_vor","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/1618595529761%2Cjens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618595529761%2Cjens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/1618595529761,jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Jens Ostrowski (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/couchgespraeche/1618595529761%2Cjens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618595529761%2Cjens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/1618595529761,jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Jens Ostrowski (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100.html" class="teasertracking clickzone">
<span class="topline">Rheinland-Pfälzer auf der Titanic</span>
<span itemprop="headline">Jens Ostrowski stellt sein Buch &#034;Die Titanic war ihr Schicksal&#034; vor</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/jens-ostrowski-stellt-sein-buch-die-titanic-war-ihr-schicksal-vor-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In diesen Tagen jährt sich der Untergang der Titanic. Der Journalist Jens Ostrowski hat recherchiert und beschreibt das Schicksal deutscher Passagiere, darunter drei Rheinland-Pfälzer.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-16T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>16.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Zocken_mit_Bischof_Peter_Kohlgraf',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20210415161505',
pageId: 'SWR1491293548'
})
tag.customVars.set({
site: {
11: '20210415161143',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_zocken-mit-bischof-peter-kohlgraf-100',
2: 'seite',
3: 'Zocken_mit_Bischof_Peter_Kohlgraf',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>