<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Wenn Männer zu Hause zuschlagen
- Landesschau Rheinland-Pfalz - SWR Fernsehen
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta name="googlebot" content="max-image-preview:large">
<meta name="bingbot" content="max-image-preview:large">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-08-19T13:56:00+02:00">
<meta name="date" content="2021-02-05T17:41:01+01:00">
<meta name="description" content="Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &amp;quot;MehrWert Frau&amp;quot; Informationen für Frauen, die von ihren Partnern misshandelt wurden.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Wenn Männer zu Hause zuschlagen">
<meta property="og:description" content="Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &amp;quot;MehrWert Frau&amp;quot; Informationen für Frauen, die von ihren Partnern misshandelt wurden.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &amp;quot;MehrWert Frau&amp;quot; Informationen für Frauen, die von ihren Partnern misshandelt wurden.">
<meta name="twitter:title" content="Wenn Männer zu Hause zuschlagen">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Gloria Morena,Podcast,MehrWert Frau">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Wenn Männer zu Hause zuschlagen">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Podcast &quot;MehrWert Frau&quot; für Opfer häuslicher Gewalt">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.xml" media="all" />
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link type="text/css" rel="stylesheet" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?144332c1597a964566bfef1d0f28962d"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?6dc025bf300220cade49a4985d9f33a2"/>
<link type="text/css" rel="stylesheet" href="/assets/css/playerleiste.min.css?d84e306b49bb51f007bbb747abdd37b6"/>
<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?a5ae38f8a9518fb93cf9e5167ecbd3f5" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?2fccc3e8dab559bca090acd5671a6bb2" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/kommunalwahl-2019/index.html" role="menuitem">Kommunalwahl 2019 Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/europawahl-2019/index.html" role="menuitem">Europawahl 2019 Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/kommunalwahl-2019/index.html" role="menuitem">Kommunalwahl 2019 Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/europawahl-2019/index.html" role="menuitem">Europawahl 2019 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Region Aktuell</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Nachrichten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/kontakt" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/index.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html">
<meta itemprop="description" content="Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &quot;MehrWert Frau&quot; Informationen für Frauen, die von ihren Partnern misshandelt wurden.">
<span itemprop="image" itemid="wenn-maenner-zu-hause-zuschlagen-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Wenn Männer zu Hause zuschlagen">
</span>
<meta itemprop="datePublished" content="2021-02-05T17:41:01+01:00">
<meta itemprop="dateModified" content="2020-08-19T13:56:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Podcast &#034;MehrWert Frau&#034; für Opfer häuslicher Gewalt
</span>
<span itemprop="headline">Wenn Männer zu Hause zuschlagen</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-08-19T13:56:00">
<span class="date">19.8.2020</span
><span class="time">, 13:56 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Wenn Männer zu Hause zuschlagen &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-2fac9e4c-754b-4499-a6b1-954682ecfea6" class="asset video video-16by9" itemid="video-2fac9e4c-754b-4499-a6b1-954682ecfea6" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Wenn Männer zu Hause zuschlagen">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &quot;MehrWert Frau&quot; Informationen für Frauen, die von ihren Partnern misshandelt wurden.">
<meta itemprop="uploadDate" content="2020-08-19T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="wenn-maenner-zu-hause-zuschlagen-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Wenn Männer zu Hause zuschlagen">
</span>
<meta itemprop="expires" content="2021-08-19T13:44:00+02:00">
<meta itemprop="duration" content="PT4M3S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1289040" id="player-2fac9e4c-754b-4499-a6b1-954682ecfea6" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1289040&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Landesschau Rheinland-Pfalz&quot;,&quot;title&quot;:&quot;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Wenn Männer zu Hause zuschlagen_19.08.2020 18:45&quot;,&quot;length&quot;:&quot;243&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1289040&quot;,&quot;nol_c8&quot;:&quot;p8,243&quot;,&quot;nol_c9&quot;:&quot;p9,Landesschau Rheinland-Pfalz_Wenn Männer zu Hause zuschlagen_19.08.2020 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen RP&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-08-19T18:45:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9447989&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Wenn Männer zu Hause zuschlagen_19.08.2020 18:45&quot;,&quot;argosSeries&quot;:&quot;Landesschau Rheinland-Pfalz&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1289040&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1289040&quot;}}" data-duration="243" data-media-Id="ORDERINFOID:1289040" data-embeddable="true">
<video controls data-poster="/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1289040,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-2fac9e4c-754b-4499-a6b1-954682ecfea6",
"mediaId": "ORDERINFOID:1289040",
"name": "Wenn Männer zu Hause zuschlagen",
"description": "Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  &#034;MehrWert Frau&#034; Informationen für Frauen, die von ihren Partnern misshandelt wurden.",
"copyright": "SWRFernsehen.de 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/wenn-maenner-zu-hause-zuschlagen-100.html",
"upload-date": "2020-08-19T18:45:00+02:00",
"duration": "243",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1289040,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.ml.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1289040.s.mp4"
}
],
"image": {
"caption": "Wenn Männer zu Hause zuschlagen",
"copyright": "SWR,SWR",
"src": [
{
"url": "/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/1597839307362,wenn-maenner-zu-hause-zuschlagen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Sie hat Gewalt über sich ergehen lassen müssen. Die Frau, die im Internet Gloria Morena heißt, veröffentlicht in ihrem Podcast  "MehrWert Frau" Informationen für Frauen, die von ihren Partnern misshandelt wurden.</p>
<p class="block-link">
<a href="https://anchor.fm/gloria-morena" target="_blank" rel="nofollow external" data-pjax="0" class="inline-link">
Zum Podcast "Mehrwert Frau" von Gloria Morena
</a>
</p>
</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-08-19T18:45:00">
<meta itemprop="endDate" content="2020-08-19T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-08-19T18:45:00">
<span class="broadcastDay">
<abbr title="Mittwoch">Mi</abbr>,
19.8.2020
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS84MDk5MjY/landesschau-rheinland-pfalz" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-aexavarticle-swr-10186" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1780117337]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/aexavarticle-swr-10186.html]","creation":"[Häusliche_Gewalt_-_die_hässliche_Wahrheit]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Häusliche_Gewalt_-_die_hässliche_Wahrheit","customObject":{"11":"20190319081009","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-10186","2":"seite","3":"Häusliche_Gewalt_-_die_hässliche_Wahrheit","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/aexavarticle-swr-10186.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/zur-sache-rp/1553292154350,image-swr-27044~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR, SWR -" alt="Eine Frau in abwehrender Haltung (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source  media="(min-width: 768px)" srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source  srcset="/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/zur-sache-rp/1553292154350%2Cimage-swr-27044~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/zur-sache-rp/1553292154350,image-swr-27044~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="" data-copyright="Foto: SWR, SWR -" alt="Eine Frau in abwehrender Haltung (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/aexavarticle-swr-10186.html" class="teasertracking clickzone">
<span class="topline">Ein latentes Problem im Fokus</span>
<span itemprop="headline">Häusliche Gewalt - die hässliche Wahrheit</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/aexavarticle-swr-10186.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Jede vierte Frau im Alter von 16 bis 85 Jahren wurde bereits einmal in ihrem Leben von ihrem Lebensgefährten oder Ex-Lebensgefährten misshandelt. Häusliche Gewalt: ein Dauerthema!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-07-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.7.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-08-19T13:56:00">
<span class="date">19.8.2020</span
><span class="time">, 13:56 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>

<div class="container">
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema im WWW</h2>
<ul class="related">
<li>
<a href="https://www.hilfetelefon.de/kampagnen-aktionen/kampagne.html" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-2940','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Bundesamt für Familie und zivilgesellschaftliche Aufgaben - Hilfetelefon Gewalt gegen Frauen
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
<li>
<a href="https://www.frauennotruf-mainz.de/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-2938','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Frauennotruf Mainz e.V. - Fachstelle zum Thema sexualisierte Gewalt
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
</ul>
</aside>
</div>
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20210205174101" data-pageId="SWR784599652" data-name="Wenn_Männer_zu_Hause_zuschlagen" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_wenn-maenner-zu-hause-zuschlagen-100" data-x11="20200819141516" data-x2="seite" data-x3="Wenn_Männer_zu_Hause_zuschlagen" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-hubertus-vallendar-edelbraende-auf-weltniveau-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3853338153]","url":"[https://www.swrfernsehen.de/landesschau-rp/persoenlich/hubertus-vallendar-edelbraende-auf-weltniveau-100.html]","creation":"[Hubertus_Vallendar_-_Edelbrände_auf_Weltniveau]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Persönlich","name":"Hubertus_Vallendar_-_Edelbrände_auf_Weltniveau","customObject":{"11":"20200819122417","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_hubertus-vallendar-edelbraende-auf-weltniveau-100","2":"seite","3":"Hubertus_Vallendar_-_Edelbrände_auf_Weltniveau","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/persoenlich/hubertus-vallendar-edelbraende-auf-weltniveau-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/persoenlich/1597832657177%2Chubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1597832657177%2Chubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/persoenlich/1597832657177,hubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Hubertus Vallendar - Edelbrände auf Weltniveau (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/persoenlich/1597832657177%2Chubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1597832657177%2Chubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/persoenlich/1597832657177,hubertus-vallendar-edelbraende-auf-weltniveau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Hubertus Vallendar - Edelbrände auf Weltniveau (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/hubertus-vallendar-edelbraende-auf-weltniveau-100.html" class="teasertracking clickzone">
<span class="topline">Hersteller edler Wässer an der Mosel</span>
<span itemprop="headline">Hubertus Vallendar - Edelbrände auf Weltniveau</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/hubertus-vallendar-edelbraende-auf-weltniveau-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Weltweit räumt er Preise ab für seine Edelbrände: Hubertus Vallendar aus Pommern an der Mosel zählt zu den besten Edelbrennern der Welt. Sein Ehrgeiz brachte ihm Erfolg - aber auch Tiefschläge.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-internationaler-tag-der-kartoffel-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2164949140]","url":"[https://www.swrfernsehen.de/landesschau-rp/internationaler-tag-der-kartoffel-100.html]","creation":"[Internationaler_Tag_der_Kartoffel]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Internationaler_Tag_der_Kartoffel","customObject":{"11":"20200819192314","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_internationaler-tag-der-kartoffel-100","2":"seite","3":"Internationaler_Tag_der_Kartoffel","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/internationaler-tag-der-kartoffel-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1597857794266%2Cinternationaler-tag-der-kartoffel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597857794266%2Cinternationaler-tag-der-kartoffel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1597857794266,internationaler-tag-der-kartoffel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Verpackte Kartoffeln (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1597857794266%2Cinternationaler-tag-der-kartoffel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597857794266%2Cinternationaler-tag-der-kartoffel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1597857794266,internationaler-tag-der-kartoffel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Verpackte Kartoffeln (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/internationaler-tag-der-kartoffel-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 19. August</span>
<span itemprop="headline">Internationaler Tag der Kartoffel</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/internationaler-tag-der-kartoffel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die tolle Knolle steht am 19. August weltweit besonders im Fokus. Die Pfalz gehört zu den Anbaugebieten, in denen die frühesten Kartoffeln geerntet werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3789393410]","url":"[https://www.swrfernsehen.de/landesschau-rp/ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100.html]","creation":"[Ein_Film_über_das_Leben_des_Flüchtlings_Londri_Mingolo]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Ein_Film_über_das_Leben_des_Flüchtlings_Londri_Mingolo","customObject":{"11":"20200819122740","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100","2":"seite","3":"Ein_Film_über_das_Leben_des_Flüchtlings_Londri_Mingolo","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1597833042416%2Cein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597833042416%2Cein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1597833042416,ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Ein Film über das Leben des Flüchtlings Londri Mingolo (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1597833042416%2Cein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597833042416%2Cein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1597833042416,ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Ein Film über das Leben des Flüchtlings Londri Mingolo (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100.html" class="teasertracking clickzone">
<span class="topline">Als Zehnjähriger im Kongo geflüchtet</span>
<span itemprop="headline">Ein Film über das Leben des Flüchtlings Londri Mingolo</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/ein-film-ueber-das-leben-des-fluechtlings-londri-mingolo-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Als Zehnjäriger flüchtete er aus seiner Heimat Kongo nach Deutschland. Hier geriet Londri Mingolo bald mit dem Gesetz in Konflikt. Heute ist er 28 und hat sich aus dem kriminellen Milieu gelöst. Der von ihm verfasste Roman über sein Leben wird nun verfilmt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3256758077]","url":"[https://www.swrfernsehen.de/landesschau-rp/wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100.html]","creation":"[Wie_ein_Ehepaar_Landwirtschaft_im_ganz_Kleinen_betreibt_und_davon_lebt]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_ein_Ehepaar_Landwirtschaft_im_ganz_Kleinen_betreibt_und_davon_lebt","customObject":{"11":"20200819121747","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100","2":"seite","3":"Wie_ein_Ehepaar_Landwirtschaft_im_ganz_Kleinen_betreibt_und_davon_lebt","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1597832267406%2Cwie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597832267406%2Cwie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1597832267406,wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wie ein Ehepaar Landwirtschaft im ganz Kleinen betreibt und davon lebt (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1597832267406%2Cwie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1597832267406%2Cwie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1597832267406,wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wie ein Ehepaar Landwirtschaft im ganz Kleinen betreibt und davon lebt (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100.html" class="teasertracking clickzone">
<span class="topline">Auf 1.800 Quadratmeter Bio-Gemüse anbauen</span>
<span itemprop="headline">Wie ein Ehepaar Landwirtschaft im ganz Kleinen betreibt und davon lebt</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wie-ein-ehepaar-landwirtschaft-im-ganz-kleinen-betreibt-und-davon-lebt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Nur 1.800 Quadratmeter groß ist das Gemüsefeld, das Sara Knapp und Orfeas Fischer bei Bolanden in der Pfalz bewirtschaften. Ohne Einsatz von Maschinen bauen sie hier Bio-Gemüse an und können vom Verkauf leben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-1368-wissenswertes-rund-um-den-hund-100-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR491984246]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/video-1368-wissenswertes-rund-um-den-hund-100-100.html]","creation":"[Wissenswertes_rund_um_den_Hund]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Wissenswertes_rund_um_den_Hund","customObject":{"11":"20200819155003","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_video-1368-wissenswertes-rund-um-den-hund-100-100","2":"seite","3":"Wissenswertes_rund_um_den_Hund","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/video-1368-wissenswertes-rund-um-den-hund-100-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/gutzuwissen/1597845001068%2Chunde-122~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/landesschau-rp/gutzuwissen/1597845001068%2Chunde-122~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/gutzuwissen/1597845001068,hunde-122~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="" data-copyright="Foto: SWR" alt="Hund, Mischling, blickt in Kamera (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/gutzuwissen/1597845001068%2Chunde-122~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png 320w,/landesschau-rp/gutzuwissen/1597845001068%2Chunde-122~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.png 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/gutzuwissen/1597845001068,hunde-122~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.png"  class="" data-copyright="Foto: SWR" alt="Hund, Mischling, blickt in Kamera (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/video-1368-wissenswertes-rund-um-den-hund-100-100.html" class="teasertracking clickzone">
<span class="topline">Was unsere besten Freunde brauchen</span>
<span itemprop="headline">Wissenswertes rund um den Hund</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/video-1368-wissenswertes-rund-um-den-hund-100-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es gibt große, kleine, dicke und dünne, Schoßhunde, Schauhunde und Arbeitshunde. Jede Rasse hat ihre speziellen Anforderungen und Vorlieben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR922864835]","url":"[https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100.html]","creation":"[Michael_Kötz_-_Filmfestival_in_Ludwigshafen_Online_und_Open_Air]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Couchgespräche","name":"Michael_Kötz_-_Filmfestival_in_Ludwigshafen_Online_und_Open_Air","customObject":{"11":"20200819194508","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100","2":"seite","3":"Michael_Kötz_-_Filmfestival_in_Ludwigshafen_Online_und_Open_Air","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/1597859108606%2Cmichael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1597859108606%2Cmichael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/1597859108606,michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Michael Kötz (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/couchgespraeche/1597859108606%2Cmichael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1597859108606%2Cmichael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/1597859108606,michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Michael Kötz (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100.html" class="teasertracking clickzone">
<span class="topline">16. Auflage anders als alle anderen</span>
<span itemprop="headline">Michael Kötz - Filmfestival in Ludwigshafen Online und Open Air</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/michael-koetz-filmfestival-in-ludwigshafen-online-und-open-air-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das 16. Festival des Deutschen Films in Ludwigshafen war wegen Corona eigentlich schon abgesagt. Jetzt findet es aber trotzdem statt, nämlich online uns als Open-Air-Kino.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR945920300]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100.html]","creation":"[Trockenschäden_an_Äpfeln_beeinträchtigen_Erntebeginn]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Trockenschäden_an_Äpfeln_beeinträchtigen_Erntebeginn","customObject":{"11":"20200819192430","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100","2":"seite","3":"Trockenschäden_an_Äpfeln_beeinträchtigen_Erntebeginn","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wetter/trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1597857870264%2Ctrockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1597857870264%2Ctrockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1597857870264,trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Apfelbaum (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1597857870264%2Ctrockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1597857870264%2Ctrockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1597857870264,trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Apfelbaum (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100.html" class="teasertracking clickzone">
<span itemprop="headline">Trockenschäden an Äpfeln beeinträchtigen Erntebeginn</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/trockenschaeden-an-aepfeln-beeintraechtigen-erntebeginn-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Rheinhessen beginnt die Apfelernte der frühen Sorten. Nach einem eigentlich guten Wetterjahr haben die Hitzewelle im August 2020 und Hagelschlag für starke Schäden gesorgt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-9-februar-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1313696536]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-9-februar-100.html]","creation":"[Sendung_vom_9._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_9._Februar","customObject":{"11":"20210209200947","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-9-februar-100","2":"seite","3":"Sendung_vom_9._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/landesschau-rp/sendung-vom-9-februar-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612897785592%2Csendung-vom-9-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612897785592%2Csendung-vom-9-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612897785592,sendung-vom-9-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612897785592%2Csendung-vom-9-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612897785592%2Csendung-vom-9-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612897785592,sendung-vom-9-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-9-februar-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 9. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-9-februar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 9. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-8-februar-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2703220217]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-8-februar-100.html]","creation":"[Sendung_vom_8._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_8._Februar","customObject":{"11":"20210208201717","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-8-februar-100","2":"seite","3":"Sendung_vom_8._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/landesschau-rp/sendung-vom-8-februar-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612811836594%2Csendung-vom-8-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612811836594%2Csendung-vom-8-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612811836594,sendung-vom-8-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612811836594%2Csendung-vom-8-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612811836594%2Csendung-vom-8-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612811836594,sendung-vom-8-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-8-februar-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 8. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-8-februar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 8. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-08T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>8.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-5-februar-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1387532818]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-5-februar-100.html]","creation":"[Sendung_vom_5._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_5._Februar","customObject":{"11":"20210205200657","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-5-februar-100","2":"seite","3":"Sendung_vom_5._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-5-februar-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612552016756%2Csendung-vom-5-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612552016756%2Csendung-vom-5-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612552016756,sendung-vom-5-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Holger Wienpahl (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612552016756%2Csendung-vom-5-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612552016756%2Csendung-vom-5-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612552016756,sendung-vom-5-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-5-februar-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 5. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-5-februar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 5. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-05T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>5.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-4-februar-104" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR645392101]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-4-februar-104.html]","creation":"[Sendung_vom_4._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_4._Februar","customObject":{"11":"20210205204151","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-4-februar-104","2":"seite","3":"Sendung_vom_4._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-4-februar-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612466409716%2Csendung-vom-4-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612466409716%2Csendung-vom-4-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612466409716,sendung-vom-4-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612466409716%2Csendung-vom-4-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612466409716%2Csendung-vom-4-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612466409716,sendung-vom-4-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-4-februar-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 4. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-4-februar-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 4. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-04T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>4.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-3-februar-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1556655767]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-3-februar-100.html]","creation":"[Sendung_vom_3._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_3._Februar","customObject":{"11":"20210203201126","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-3-februar-100","2":"seite","3":"Sendung_vom_3._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-3-februar-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612379486220%2Csendung-vom-3-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612379486220%2Csendung-vom-3-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612379486220,sendung-vom-3-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612379486220%2Csendung-vom-3-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612379486220%2Csendung-vom-3-februar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612379486220,sendung-vom-3-februar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-3-februar-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 3. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-3-februar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 3. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-03T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>3.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-2-februar-104" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR671832672]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-2-februar-104.html]","creation":"[Sendung_vom_2._Februar]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_2._Februar","customObject":{"11":"20210202201607","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-2-februar-104","2":"seite","3":"Sendung_vom_2._Februar","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-2-februar-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612293366883%2Csendung-vom-2-februar-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612293366883%2Csendung-vom-2-februar-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612293366883,sendung-vom-2-februar-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612293366883%2Csendung-vom-2-februar-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612293366883%2Csendung-vom-2-februar-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612293366883,sendung-vom-2-februar-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-2-februar-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 2. Februar</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-2-februar-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 2. Februar
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-02T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>2.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-mauerrutsch-im-terassenweinberg-bei-unkel-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR945153656]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/mauerrutsch-im-terassenweinberg-bei-unkel-100.html]","creation":"[Mauerrutsch_im_Terrassenweinberg_bei_Unkel]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Mauerrutsch_im_Terrassenweinberg_bei_Unkel","customObject":{"11":"20210209192245","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_mauerrutsch-im-terassenweinberg-bei-unkel-100","2":"seite","3":"Mauerrutsch_im_Terrassenweinberg_bei_Unkel","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Unkel</mark>
<div class="image">
<a href="/landesschau-rp/wetter/mauerrutsch-im-terassenweinberg-bei-unkel-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1612894964966%2Cmauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1612894964966%2Cmauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1612894964966,mauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Eiszapfen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1612894964966%2Cmauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1612894964966%2Cmauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1612894964966,mauerrutsch-im-terassenweinberg-bei-unkel-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Eiszapfen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/mauerrutsch-im-terassenweinberg-bei-unkel-100.html" class="teasertracking clickzone">
<span itemprop="headline">Mauerrutsch im Terrassenweinberg bei Unkel</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/mauerrutsch-im-terassenweinberg-bei-unkel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>15 Tonnen Geröll sind am Stux bei Unkel Richtung Tal abgerutscht. Schuld war der Starkregen der letzten Wochen. Winzer befürchten durch den aktuellen Frost noch mehr Schäden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3664057455]","url":"[https://www.swrfernsehen.de/landesschau-rp/comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100.html]","creation":"[Comedian_Toby_Käp_macht_Witze_über_seine_Hörbehinderung]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Comedian_Toby_Käp_macht_Witze_über_seine_Hörbehinderung","customObject":{"11":"20210209183541","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100","2":"seite","3":"Comedian_Toby_Käp_macht_Witze_über_seine_Hörbehinderung","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612892141026%2Ctoby-kaep-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612892141026%2Ctoby-kaep-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612892141026,toby-kaep-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Toby Käp auf der Bühne (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612892141026%2Ctoby-kaep-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612892141026%2Ctoby-kaep-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612892141026,toby-kaep-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Toby Käp auf der Bühne (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100.html" class="teasertracking clickzone">
<span class="topline">Sarkasmus und Selbstironie</span>
<span itemprop="headline">Comedian Toby Käp macht Witze über seine Hörbehinderung</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/comedian-toby-kaep-macht-witze-ueber-seine-hoerbehinderung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit Geburt ist Toby Käp hörbehindert. Das hält ihn nicht davon ab, als Comedian dem Publikum seine Welt in humorvoller Form zu präsentieren.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR88881517]","url":"[https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100.html]","creation":"[Achim_Fuchs_-_Hilfe_für_Waisenkinder_in_Kenia]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Couchgespräche","name":"Achim_Fuchs_-_Hilfe_für_Waisenkinder_in_Kenia","customObject":{"11":"20210209204159","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100","2":"seite","3":"Achim_Fuchs_-_Hilfe_für_Waisenkinder_in_Kenia","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/1612899718897%2Cachim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1612899718897%2Cachim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/1612899718897,achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Achim Fuchs (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/couchgespraeche/1612899718897%2Cachim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1612899718897%2Cachim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/1612899718897,achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Achim Fuchs (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100.html" class="teasertracking clickzone">
<span class="topline">&#034;Home of Smile&#034;</span>
<span itemprop="headline">Achim Fuchs - Hilfe für Waisenkinder in Kenia</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/achim-fuchs-hilfe-fuer-waisenkinder-in-kenia-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Achim Fuchs aus Beltheim in der Pfalz unterstützt Waisenkinder in Kenia mit seinem Hilfsprojekt "Home of Smile". Der 62-Jährige war selbst ein Waisenkind.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-aus-der-historie-des-mainzer-prinzenpaars-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR781398066]","url":"[https://www.swrfernsehen.de/landesschau-rp/aus-der-historie-des-mainzer-prinzenpaars-100.html]","creation":"[Aus_der_Historie_des_Mainzer_Prinzenpaars]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Aus_der_Historie_des_Mainzer_Prinzenpaars","customObject":{"11":"20210209172648","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_aus-der-historie-des-mainzer-prinzenpaars-100","2":"seite","3":"Aus_der_Historie_des_Mainzer_Prinzenpaars","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/aus-der-historie-des-mainzer-prinzenpaars-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1612888008207%2Caus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612888008207%2Caus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1612888008207,aus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Aus der Historie des Mainzer Prinzenpaars (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1612888008207%2Caus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1612888008207%2Caus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1612888008207,aus-der-historie-des-mainzer-prinzenpaars-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Aus der Historie des Mainzer Prinzenpaars (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/aus-der-historie-des-mainzer-prinzenpaars-100.html" class="teasertracking clickzone">
<span class="topline">Besonderheit der Mainzer Fastnacht</span>
<span itemprop="headline">Aus der Historie des Mainzer Prinzenpaars</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/aus-der-historie-des-mainzer-prinzenpaars-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Prinzenpaare gibt es in der Mainzer Fastnacht nur zu besonderen Anlässen wie runden oder fastnachtlichen Geburtstagen oder Jubiläen. Doch es gibt darüber viele bunte Geschichten zu erzählen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2427747777]","url":"[https://www.swrfernsehen.de/landesschau-rp/persoenlich/achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100.html]","creation":"[Naturfotograf_Achim_Schnorrenberger_Seine_Tochter_wurde_im_Wald_geboren]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Persönlich","name":"Naturfotograf_Achim_Schnorrenberger_Seine_Tochter_wurde_im_Wald_geboren","customObject":{"11":"20210209115955","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100","2":"seite","3":"Naturfotograf_Achim_Schnorrenberger_Seine_Tochter_wurde_im_Wald_geboren","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/persoenlich/achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/persoenlich/1612868395330%2Cachim-schnorrenberger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1612868395330%2Cachim-schnorrenberger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/persoenlich/1612868395330,achim-schnorrenberger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Achim Schnorrenberger küsst einen Baum (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/persoenlich/1612868395330%2Cachim-schnorrenberger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1612868395330%2Cachim-schnorrenberger-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/persoenlich/1612868395330,achim-schnorrenberger-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Achim Schnorrenberger küsst einen Baum (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100.html" class="teasertracking clickzone">
<span class="topline">&#034;Ein wunderschönes Erlebnis ohne Krankenhaus.&#034;</span>
<span itemprop="headline">Naturfotograf Achim Schnorrenberger: Seine Tochter wurde im Wald geboren</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/achim-schnorrenberger-vom-hoehlenmensch-zum-landschaftsfotograf-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der heutige Landschaftsfotograf Achim Schnorrenberger übernachtete früher in einer Höhle, dann wohnte er in einem Bauwagen im Pfälzerwald, wo auch seine Tochter zur Welt gekommen ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-09T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>9.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Wenn_Männer_zu_Hause_zuschlagen',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20210205174101',
pageId: 'SWR784599652'
})
tag.customVars.set({
site: {
11: '20200819141516',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_wenn-maenner-zu-hause-zuschlagen-100',
2: 'seite',
3: 'Wenn_Männer_zu_Hause_zuschlagen',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>