<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">

<title>Erlebnistag &#034;Landesschau Rheinland-Pfalz&#034; | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-10-21T16:09:04+02:00">
<meta name="date" content="2020-02-05T11:51:28+01:00">
<meta name="description" content="Das Sendestudio, die Moderatoren, die Redaktion - alles, was zur Landesschau RP gehört, können Sie bei einem exklusiven Blick hinter die Kulissen kennen lernen.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Erlebnistag-Landesschau,1580813751870,erlebnistag-landesschau-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.png">
<meta property="og:title" content="Erlebnistag &quot;Landesschau Rheinland-Pfalz&quot;">
<meta property="og:description" content="Das Sendestudio, die Moderatoren, die Redaktion - alles, was zur &amp;quot;Landesschau RP&amp;quot; gehört, können Sie bei einem exklusiven Blick hinter die Kulissen kennen lernen.   ">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Erlebnistag-Landesschau,1580813751870,erlebnistag-landesschau-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Erlebnistag-Landesschau,1580813751870,erlebnistag-landesschau-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.png">
<meta name="twitter:description" content="Das Sendestudio, die Moderatoren, die Redaktion - alles, was zur &amp;quot;Landesschau RP&amp;quot; gehört, können Sie bei einem exklusiven Blick hinter die Kulissen kennen lernen.   ">
<meta name="twitter:title" content="Erlebnistag &quot;Landesschau Rheinland-Pfalz&quot;">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Veranstaltungen,Erlebnistag,Landesschau">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/specials/Erlebnistag-Landesschau,1580813751870,erlebnistag-landesschau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta name="image_alt" content="Erlebnistag Landesschau">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Exklusiver Blick hinter die Kulissen">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1581325296000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1581325296000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1581325296000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1581325296000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/gniffke-bloggt,gniffkebloggt-100.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/sommerfestival-mainz-page-100.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/startseite-fallers-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/Archiv-alle-Folgen-1994-bis-2020,archivseite-fallers-100.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/Der-Fallerhof,fallerhofseite-100.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/Wer-ist-wer-bei-den-Fallers-Familienverhaeltnisse,familienseite-fallers-100.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/Die-aktuelle-Folge,videoseite-fallers-102.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/uebersicht-startseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/uebersicht-rezepte-100.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/NACHTCAFE,uebersichtsseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/Rueckschau,vergangene-sendungen-100.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/uebersicht-ueber-uns-100.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/Tickets-im-E-Werk-Baden-Baden,tickets-formular-100.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/So-erreichen-Sie-uns,kontakt-formular-nachtcafe-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Veranstaltungen" class="tagleiste-element">Veranstaltungen</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrlandesschaurp" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html">
<meta itemprop="description" content="Das Sendestudio, die Moderatoren, die Redaktion - alles, was zur &quot;Landesschau RP&quot; gehört, können Sie bei einem exklusiven Blick hinter die Kulissen kennen lernen. &lt;br/&gt;  ">
<span itemprop="image" itemid="erlebnistag-landesschau-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/specials/Erlebnistag-Landesschau,1580813751870,erlebnistag-landesschau-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.png">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Erlebnistag Landesschau">
</span>
<meta itemprop="datePublished" content="2020-02-05T11:51:28+01:00">
<meta itemprop="dateModified" content="2019-10-21T16:09:04+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz,1571751731213,av-o1164823-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Ein Blick hinter die Kulissen der Landesschau Rheinland-Pfalz. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz%2C1571751731213%2Cav-o1164823-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Ein-Blick-hinter-die-Kulissen-der-Landesschau-Rheinland-Pfalz,1571751731213,av-o1164823-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ein Blick hinter die Kulissen der Landesschau Rheinland-Pfalz. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Exklusiver Blick hinter die Kulissen
</span>
<span itemprop="headline">Erlebnistag &#034;Landesschau Rheinland-Pfalz&#034;</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Erlebnistag &quot;Landesschau Rheinland-Pfalz&quot; &amp;body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Das Sendestudio, die Moderatoren, die Redaktion - alles, was zur "Landesschau RP" gehört, können Sie bei einem exklusiven Blick hinter die Kulissen kennen lernen. <br/>  </p>
<div class="bodytext" itemprop="articleBody">
<h2> Anmeldeschluss: Freitag, 14. Februar, 23.59 Uhr</h2>
<p>Das gibt es nicht zu kaufen: Landesschau-Moderatorin Patricia Küll nimmt Sie mit auf eine exklusive Tour durch den SWR. Erleben Sie hautnah, wie täglich 45 Minuten Live-Sendung des SWR Fernsehens entstehen. Die "Landesschau RP" vergibt das Erlebnis-Paket für insgesamt zwanzig Personen.</p>
<figure id="video-2c0d08fd-0e58-4054-9434-f24996ebe8a0" class="asset video video-16by9" itemid="video-2c0d08fd-0e58-4054-9434-f24996ebe8a0" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Seien Sie mit dabei!">
<meta itemprop="caption description" content="Am 11. März können Sie hautnah miterleben, wie die Landesschau Rheinland-Pfalz Tag für Tag entsteht. Seien Sie live dabei und erleben einen ganz besonderen Tag!"/>
<meta itemprop="uploadDate" content="2020-02-04T18:45:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1196922-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Erlebnistag Landesschau Rheinland-Pfalz 2020.">
</span>
<meta itemprop="expires" content="2021-02-03T17:19:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT1M10S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1196922" id="player-2c0d08fd-0e58-4054-9434-f24996ebe8a0" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1196922&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Landesschau Rheinland-Pfalz&quot;,&quot;title&quot;:&quot;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Erlebnistag Landesschau Rheinland-Pfalz 2020_04.02.2020 18:45&quot;,&quot;length&quot;:&quot;70&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1196922&quot;,&quot;nol_c8&quot;:&quot;p8,70&quot;,&quot;nol_c9&quot;:&quot;p9,Landesschau Rheinland-Pfalz_Erlebnistag Landesschau Rheinland-Pfalz 2020_04.02.2020 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen RP&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-02-04T18:45:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9195773&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-duration="70" data-media-Id="ORDERINFOID:1196922" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1196922,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:01:10">1:10 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-02-04T18:45:00">
<abbr title="Dienstag">Di</abbr>,
4.2.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Erlebnistag Landesschau Rheinland-Pfalz 2020 </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Am 11. März können Sie hautnah miterleben, wie die Landesschau Rheinland-Pfalz Tag für Tag entsteht. Seien Sie live dabei und erleben einen ganz besonderen Tag!
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.sm.mp4" download="" rel="enclosure">
Video herunterladen
(2,4 MB | MP4)</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-2c0d08fd-0e58-4054-9434-f24996ebe8a0",
"mediaId": "ORDERINFOID:1196922",
"name": "Seien Sie mit dabei!",
"description": "Am 11. März können Sie hautnah miterleben, wie die Landesschau Rheinland-Pfalz Tag für Tag entsteht. Seien Sie live dabei und erleben einen ganz besonderen Tag!",
"copyright": "SWRFernsehen.de 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html",
"upload-date": "2020-02-04T18:45:00+01:00",
"duration": "70",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1196922,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.s.mp4"
}
],
"source-download": [
{
"quality": "1",
"url": "https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1196922.sm.mp4"
}
],
"image": {
"caption": "Erlebnistag Landesschau Rheinland-Pfalz 2020.",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2> Das erwartet Sie am 11. März:</h2>
<p>Sie treffen Patricia Küll – das Gesicht der "Landesschau RP", das Redaktionsteam und die Sendungsverantwortlichen. Im persönlichen Gespräch erfahren Sie, wie die Sendung entsteht und können sich mit den Machern der "Landesschau RP" austauschen. Und: Ihre Anregungen und Ideen zur Sendung sind gefragt.</p>
<p>Sie erleben, wie die Filme für die Sendung entstehen, wie die Studiotechnik funktioniert und wie die Regie arbeitet. Höhepunkt ist die Live-Sendung, in der Sie einen exklusiven Blick hinter die Kulissen erhalten.</p>
<p>Während Ihres Besuches wird Sie ein Kamerateam des SWR Fernsehens begleiten und Ihre Erlebnisse festhalten. Zu sehen sind diese dann natürlich auch in der "Landesschau RP". Bewerben können Sie sich online vom 4. bis einschließlich 14. Februar. Wenn Sie beim "Landesschau RP"-Erlebnistag mit dabei sind, bekommen Sie eine Nachricht per E-Mail.</p>
<p>Sollten Sie am 11. März nicht mit dabei sein, achten Sie bitte auf weitere "Landesschau RP"-Erlebnistage mit unseren Moderatorinnen und Moderatoren. Wir freuen uns auf Sie!</p>
<div class="form form-global form-formular-erlebnistag-landesschau-100" id="form-formular-erlebnistag-landesschau-100">
<form action="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz,formular-erlebnistag-landesschau-100.html" method="post" enctype="multipart/form-data">
<p>Mit einem * markierte Felder müssen ausgefüllt werden.</p>
<div class="form-group" data-required="false">
<label for="form-formular-erlebnistag-landesschau-100-anrede">
Frau / Herr:
</label>
<select class="form-control" id="form-formular-erlebnistag-landesschau-100-anrede" name="formField_anrede" aria-invalid="false"
>
<option value="Frau" >Frau</option>
<option value="Herr" >Herr</option>
</select>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-vorname">
Vorname: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-vorname" name="formField_vorname" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-nachname">
Nachname: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-nachname" name="formField_nachname" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-strasse">
Straße: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-strasse" name="formField_strasse" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-hausnummer">
Hausnummer: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-hausnummer" name="formField_hausnummer" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-plz">
PLZ: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-plz" name="formField_plz" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-wohnort">
Wohnort: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-wohnort" name="formField_wohnort" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-alter">
Alter: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-alter" name="formField_alter" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-personenzahl">
Personenzahl (max 2): <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-personenzahl" name="formField_personenzahl" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-email">
E-Mail: <span class="required"> *</span>
</label>
<input class="form-control" type="email" id="form-formular-erlebnistag-landesschau-100-email" name="formField_email" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-telefon">
Telefon: <span class="required"> *</span>
</label>
<input class="form-control" type="tel" id="form-formular-erlebnistag-landesschau-100-telefon" name="formField_telefon" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-betreff">
Betreff: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-landesschau-100-betreff" name="formField_betreff" aria-invalid="false"
required
maxlength="250">
</div>
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-landesschau-100-ihrenachricht">
Ihre Nachricht: <span class="required"> *</span>
</label>
            <textarea class="form-control" id="form-formular-erlebnistag-landesschau-100-ihrenachricht" name="formField_ihrenachricht"  maxlength="5000" required></textarea>
</div>
<div class="form-group">
<p class="form-group-description" >Sicherheitsfrage</p>
<label for="form-formular-erlebnistag-landesschau-100-captchaAnswer">Sieben plus eins ergibt?<span class="required"> *</span></label>
<input id="form-formular-erlebnistag-landesschau-100-captchaAnswer" name="captchaAnswer" class="form-control" type="text" placeholder="Bitte beantworten Sie die Frage" required/>
<input type="hidden" id="form-formular-erlebnistag-landesschau-100-captchaIndex" name="captchaIndex" value="17"/>
</div>
<div class="form-group" style="display:none">
<label for="form-formular-erlebnistag-landesschau-100-email-confirmation">E-Mail Bestätigung</label>
<input id="form-formular-erlebnistag-landesschau-100-email-confirmation" name="formField_form-formular-erlebnistag-landesschau-100_email_confirmation" autocomplete="off" value="" maxlength="100">
</div>
<div id="formerror-form-formular-erlebnistag-landesschau-100" style="display: none"></div>
<button id="formSubmitButton" type="submit" class="btn btn-primary" data-disable-on-submit="true"
onclick="validateUGCForm()" data-text-after-submit="Einen Moment..."> Abschicken
</button>
</form>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-av-o1196922-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html" data-clickzone="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Erlebnistag Landesschau Rheinland-Pfalz 2020. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020%2C1580833889279%2Cav-o1196922-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Erlebnistag-Landesschau-Rheinland-Pfalz-2020,1580833889279,av-o1196922-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Erlebnistag Landesschau Rheinland-Pfalz 2020. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html" data-clickzone="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Hautnah miterleben</span>
<span itemprop="headline">Seien Sie mit dabei!</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Besonderer-Blick-hinter-die-Kulissen-Erlebnistag-Landesschau-Rheinland-Pfalz-2020,av-o1196922-100.html" data-clickzone="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Seien_Sie_mit_dabei','customObject':{'11':'20200204173130','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196922-100','2':'seite','3':'Seien_Sie_mit_dabei','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Am 11. März können Sie hautnah miterleben, wie die Landesschau Rheinland-Pfalz Tag für Tag entsteht. Seien Sie live dabei und erleben einen ganz besonderen Tag!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-04T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>4.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-12">
<div id="paginatedBlock4157079932458584914" class="rs_skip_always ">
<div class="row">
<div class="col-sm-4">
<article id="article-kuell-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/kontakt/Patricia-Kuell,kuell-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/kontakt/Patricia-Kuell%2C1553324381702%2Cimage-swr-37592~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Patricia-Kuell%2C1553324381702%2Cimage-swr-37592~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/kontakt/Patricia-Kuell,1553324381702,image-swr-37592~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Patricia Küll (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/kontakt/Patricia-Kuell%2C1553324381702%2Cimage-swr-37592~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Patricia-Kuell%2C1553324381702%2Cimage-swr-37592~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/kontakt/Patricia-Kuell,1553324381702,image-swr-37592~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Patricia Küll (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/kontakt/Patricia-Kuell,kuell-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Moderation</span>
<span itemprop="headline">Patricia Küll</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/kontakt/Patricia-Kuell,kuell-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Patricia_Küll','customObject':{'11':'20190323075948','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_kuell-100','2':'Artikel','3':'Patricia_Küll','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Fernsehfrau mit Radiowurzeln. Die Wahl-Mainzerin ist nach vielen Umzügen quer durch Deutschland in Rheinland-Pfalz heimisch geworden. Hier hat sie nach sieben Jahren Erfahrung im Radio auch eine neue Leidenschaft gefunden: das Fernsehen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="article-seidler-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/kontakt/Moderation-Martin-Seidler,seidler-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/kontakt/Martin-Seidler%2C1569854374665%2Cimage-swr-37594~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Martin-Seidler%2C1569854374665%2Cimage-swr-37594~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/kontakt/Martin-Seidler,1569854374665,image-swr-37594~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Martin Seidler (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/kontakt/Martin-Seidler%2C1569854374665%2Cimage-swr-37594~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Martin-Seidler%2C1569854374665%2Cimage-swr-37594~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/kontakt/Martin-Seidler,1569854374665,image-swr-37594~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Martin Seidler (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/kontakt/Moderation-Martin-Seidler,seidler-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Moderation</span>
<span itemprop="headline">Moderation: Martin Seidler</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/kontakt/Moderation-Martin-Seidler,seidler-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Martin_Seidler','customObject':{'11':'20190323075941','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_seidler-100','2':'Artikel','3':'Martin_Seidler','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Familienmensch mit Entertainerqualitäten. Der gebürtige Bochumer ist ganz schön rumgekommen bis er 1991 beim SWF landete. Seit dem Jahr 2000 führt er Sie unter anderem bei "Kaffee oder Tee?" durchs Programm.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4">
<article id="article-wienpahl-100" class="rs_skip_always teaser media-article teaser-asterus rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/kontakt/Moderation-Holger-Wienpahl,wienpahl-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/kontakt/Holger-Wienpahl%2C1553324379181%2Cimage-swr-37590~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Holger-Wienpahl%2C1553324379181%2Cimage-swr-37590~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/kontakt/Holger-Wienpahl,1553324379181,image-swr-37590~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Holger Wienpahl (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/kontakt/Holger-Wienpahl%2C1553324379181%2Cimage-swr-37590~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/kontakt/Holger-Wienpahl%2C1553324379181%2Cimage-swr-37590~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/kontakt/Holger-Wienpahl,1553324379181,image-swr-37590~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Holger Wienpahl (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/kontakt/Moderation-Holger-Wienpahl,wienpahl-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Moderation</span>
<span itemprop="headline">Holger Wienpahl</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/kontakt/Moderation-Holger-Wienpahl,wienpahl-100.html" data-clickzone="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Kontakt','name':'Holger_Wienpahl','customObject':{'11':'20190323075940','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_wienpahl-100','2':'Artikel','3':'Holger_Wienpahl','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Sportcrack und leidenschaftlicher Reporter. Holger soll bereits als Kind seine ersten Interviews geführt haben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div>
</div>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-21T16:09:04">
<span class="date">21.10.2019</span
><span class="time">, 16:09 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema im SWR</h2>
<ul class="related">
<li>
<a href="/landesschau-rp/specials/Bitte-beachten-Teilnahmebedingungen,erlebnistag-teilnahmebedigungen-100.html" data-clickzone="{'name':'Teilnahmebedingungen','customObject':{'11':'20190815111435','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_erlebnistag-teilnahmebedigungen-100','2':'Artikel','3':'Teilnahmebedingungen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Bitte beachten: Teilnahmebedingungen
</a>
</li>
</ul>
</aside>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20200205115128" data-pageId="SWR3833935552" data-name="Erlebnistag_Landesschau_Rheinland-Pfalz" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_formular-erlebnistag-landesschau-100" data-x11="20191021162130" data-x2="seite" data-x3="Erlebnistag_Landesschau_Rheinland-Pfalz" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp,specials"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1198359-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Notizen-vom-7,av-o1198359-100.html" data-clickzone="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/1-FCK-Stadion%2C1581100138465%2Cav-o1198359-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1-FCK-Stadion%2C1581100138465%2Cav-o1198359-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1-FCK-Stadion,1581100138465,av-o1198359-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="1 FCK Stadion (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/1-FCK-Stadion%2C1581100138465%2Cav-o1198359-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1-FCK-Stadion%2C1581100138465%2Cav-o1198359-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1-FCK-Stadion,1581100138465,av-o1198359-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="1 FCK Stadion (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Notizen-vom-7,av-o1198359-100.html" data-clickzone="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Notizen vom 7. Februar</span>
<span itemprop="headline">Offener Brief an FCK-Fans</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Notizen-vom-7,av-o1198359-100.html" data-clickzone="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Offener_Brief_an_FCK-Fans','customObject':{'11':'20200207192858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198359-100','2':'seite','3':'Offener_Brief_an_FCK-Fans','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>“Hört endlich auf, Gegenstände auf den Platz zu werfen!“ – appelliert der 1. FCK an seine Fans. Abgesehen von der Verletzungsgefahr, sind die Strafzahlungen dafür ganz schön saftig…
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1198352-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Veranstaltungen-im-Land-Mit-uns-erleben-Sie-was,av-o1198352-100.html" data-clickzone="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Die-Kabarettistin-Lisa-Fitz%2C1581097692447%2Cav-o1198352-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Kabarettistin-Lisa-Fitz%2C1581097692447%2Cav-o1198352-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Die-Kabarettistin-Lisa-Fitz,1581097692447,av-o1198352-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Kabarettistin Lisa Fitz (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Die-Kabarettistin-Lisa-Fitz%2C1581097692447%2Cav-o1198352-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Kabarettistin-Lisa-Fitz%2C1581097692447%2Cav-o1198352-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Die-Kabarettistin-Lisa-Fitz,1581097692447,av-o1198352-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Kabarettistin Lisa Fitz (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Veranstaltungen-im-Land-Mit-uns-erleben-Sie-was,av-o1198352-100.html" data-clickzone="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Veranstaltungen im Land</span>
<span itemprop="headline">Mit uns erleben Sie was!</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Veranstaltungen-im-Land-Mit-uns-erleben-Sie-was,av-o1198352-100.html" data-clickzone="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Mit_uns_erleben_Sie_was','customObject':{'11':'20200207184835','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198352-100','2':'seite','3':'Mit_uns_erleben_Sie_was','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Theater, Clownerie, Musik und Tanz - und dann noch Lisa Fitz. Ganz schön viel los in Rheinland-Pfalz…!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1196796-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Sichere-Tueren-Fenster-und-Alarmanlagen-So-schuetzen-sie-ihr-Zuhause-vor-Einbrechern,av-o1196796-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster%2C1581079149705%2Cav-o1196796-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster%2C1581079149705%2Cav-o1196796-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster,1581079149705,av-o1196796-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Einbrecher an einem Fenster (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster%2C1581079149705%2Cav-o1196796-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster%2C1581079149705%2Cav-o1196796-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/gutzuwissen/Einbrecher-an-einem-Fenster,1581079149705,av-o1196796-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Einbrecher an einem Fenster (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Sichere-Tueren-Fenster-und-Alarmanlagen-So-schuetzen-sie-ihr-Zuhause-vor-Einbrechern,av-o1196796-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Sichere Türen, Fenster und Alarmanlagen</span>
<span itemprop="headline">So schützen sie ihr Zuhause vor Einbrechern</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Sichere-Tueren-Fenster-und-Alarmanlagen-So-schuetzen-sie-ihr-Zuhause-vor-Einbrechern,av-o1196796-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','customObject':{'11':'20200207133913','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1196796-100','2':'seite','3':'So_schützen_sie_ihr_Zuhause_vor_Einbrechern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Wenn sich Einbrecher Zugriff verschafft haben, wird für viele Haus- und Wohnungsbesitzer in Rheinland-Pfalz ein Alptraum Wirklichkeit. Gerade im Winter, nutzen die Diebe ihre Chance.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1198363-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/wetter/Ein-ganzer-Stadtteil-fuer-den-Naturschutz,av-o1198363-100.html" data-clickzone="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/wetter/Raureif-auf-Grashalmen%2C1581100079645%2Cav-o1198363-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Raureif-auf-Grashalmen%2C1581100079645%2Cav-o1198363-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/Raureif-auf-Grashalmen,1581100079645,av-o1198363-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Raureif auf Grashalmen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/wetter/Raureif-auf-Grashalmen%2C1581100079645%2Cav-o1198363-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Raureif-auf-Grashalmen%2C1581100079645%2Cav-o1198363-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/Raureif-auf-Grashalmen,1581100079645,av-o1198363-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Raureif auf Grashalmen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/Ein-ganzer-Stadtteil-fuer-den-Naturschutz,av-o1198363-100.html" data-clickzone="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Ein ganzer Stadtteil für den Naturschutz</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/Ein-ganzer-Stadtteil-fuer-den-Naturschutz,av-o1198363-100.html" data-clickzone="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Ein_ganzer_Stadtteil_für_den_Naturschutz','customObject':{'11':'20200207192800','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198363-100','2':'seite','3':'Ein_ganzer_Stadtteil_für_den_Naturschutz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Nistkästen, Insektenhotel, Baumpflanzung, Blühstreifen
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1198357-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Investor-bricht-Versprechen-Denkmalgeschuetztes-Fachwerk-in-Jockgrim-zerstoert,av-o1198357-100.html" data-clickzone="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim%2C1581098759583%2Cav-o1198357-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim%2C1581098759583%2Cav-o1198357-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim,1581098759583,av-o1198357-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Fachwerkhaus im Hinterstädtel von Jockgrim (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim%2C1581098759583%2Cav-o1198357-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim%2C1581098759583%2Cav-o1198357-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Fachwerkhaus-im-Hinterstaedtel-von-Jockgrim,1581098759583,av-o1198357-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fachwerkhaus im Hinterstädtel von Jockgrim (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Investor-bricht-Versprechen-Denkmalgeschuetztes-Fachwerk-in-Jockgrim-zerstoert,av-o1198357-100.html" data-clickzone="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Investor bricht Versprechen</span>
<span itemprop="headline">Denkmalgeschütztes Fachwerk in Jockgrim zerstört</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Investor-bricht-Versprechen-Denkmalgeschuetztes-Fachwerk-in-Jockgrim-zerstoert,av-o1198357-100.html" data-clickzone="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','customObject':{'11':'20200207190559','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1198357-100','2':'seite','3':'Denkmalgeschütztes_Fachwerk_in_Jockgrim_zerstört','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Eines der Fachwerkhäuser in Jockgrim wurde abgerissen. Dafür sollte ein Ersatzgebäude entstehen, das sich in die Umgebung einfügt. Doch davon will der Investor nun nichts wissen...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-02-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.2.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Erlebnistag_Landesschau_Rheinland-Pfalz',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20200205115128',
pageId: 'SWR3833935552'
})
tag.customVars.set({
site: {
11: '20191021162130',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_formular-erlebnistag-landesschau-100',
2: 'seite',
3: 'Erlebnistag_Landesschau_Rheinland-Pfalz',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1581325296000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1581325296000"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/5.3.2/ardplayer.js?1581325298000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1581325296000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?1581325296000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>