<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Mit der &#034;Landesschau Rheinland-Pfalz&#034; beim langen Erlebnistag &#034;25 Jahre Die Fallers&#034; | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-08-13T16:24:29+02:00">
<meta name="date" content="2019-09-12T08:49:22+02:00">
<meta name="description" content="Die SWR Schwarzwaldserie &amp;quot;Die Fallers&amp;quot; feiert 25. Geburtstag! Feiern Sie zusammen mit Schauspielern der Serie und der Landesschau Rheinland-Pfalz und erleben Sie gemeinsam mit Jan-Sören Meyer einen ex (…)">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Die-Fallers-Erlebnistag,1568044676334,erlebnistag-die-fallers-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Mit der &quot;Landesschau Rheinland-Pfalz&quot; zum Erlebnistag ">
<meta property="og:description" content="Die SWR Schwarzwaldserie &amp;quot;Die Fallers&amp;quot; feiert 25. Geburtstag!Feiern Sie zusammen mit Schauspielern der Serie und der Landesschau Rheinland-Pfalz und erleben Sie gemeinsam mit Jan-Sören Meyer einen exklusiven Tag in Baiersbronn.">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Die-Fallers-Erlebnistag,1568044676334,erlebnistag-die-fallers-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/Die-Fallers-Erlebnistag,1568044676334,erlebnistag-die-fallers-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Die SWR Schwarzwaldserie &amp;quot;Die Fallers&amp;quot; feiert 25. Geburtstag!Feiern Sie zusammen mit Schauspielern der Serie und der Landesschau Rheinland-Pfalz und erleben Sie gemeinsam mit Jan-Sören Meyer einen exklusiven Tag in Baiersbronn.">
<meta name="twitter:title" content="Mit der &quot;Landesschau Rheinland-Pfalz&quot; zum Erlebnistag ">
<meta name="twitter:card" content="summary_large_image">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/specials/Die-Fallers-Erlebnistag,1568044676334,erlebnistag-die-fallers-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Die Fallers Erlebnistag">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="25 Jahre &quot;Die Fallers&quot;">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1568289054000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1568289054000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1568289054000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1568289054000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swrlandesschaurp" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html">
<meta itemprop="description" content="Die SWR Schwarzwaldserie &quot;Die Fallers&quot; feiert 25. Geburtstag!&lt;br/&gt;Feiern Sie zusammen mit Schauspielern der Serie und der Landesschau Rheinland-Pfalz und erleben Sie gemeinsam mit Jan-Sören Meyer einen exklusiven Tag in Baiersbronn.">
<span itemprop="image" itemid="erlebnistag-die-fallers-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/specials/Die-Fallers-Erlebnistag,1568044676334,erlebnistag-die-fallers-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Die Fallers Erlebnistag">
</span>
<meta itemprop="datePublished" content="2019-09-12T08:49:22+02:00">
<meta itemprop="dateModified" content="2019-08-13T16:24:29+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source data-srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Die-Fallers,1568044676954,fallers-166~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Fallers (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px (min-width: 1200px) 810px (min-width: 768px) 730px"/>
<source srcset="/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Die-Fallers%2C1568044676954%2Cfallers-166~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Die-Fallers,1568044676954,fallers-166~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Fallers (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Exklusiver Blick hinter die Kulissen
</span>
<span itemprop="headline">Mit der &#034;Landesschau Rheinland-Pfalz&#034; beim langen Erlebnistag &#034;25 Jahre Die Fallers&#034;</span>
</h1>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Mit der &quot;Landesschau Rheinland-Pfalz&quot; beim langen Erlebnistag &quot;25 Jahre Die Fallers&quot; &amp;body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Die SWR Schwarzwaldserie "Die Fallers" feiert 25. Geburtstag!<br/>Feiern Sie zusammen mit Schauspielern der Serie und der Landesschau Rheinland-Pfalz und erleben Sie gemeinsam mit Jan-Sören Meyer einen exklusiven Tag in Baiersbronn.</p>
<div class="bodytext" itemprop="articleBody">
<p>Erkunden Sie am 2. Oktober 2019 gemeinsam mit Fallers-Schauspielern einen der schönsten Orte im Schwarzwald: Besichtigen Sie während des etwa zehnstündigen Programms die historische Glashütte Buhlbach und spazieren Sie durch das malerische Tal. Erleben Sie außerdem die Premiere einer ganz besonderen "Fallers-Folge". Und am Abend genießen Sie die feine Küche des Forellenhofs in den gemütlichen Schwarzwälder Stuben. Danach fahren alle, die mit dem Bus am Morgen um ca. 7.30 Uhr vom SWR Funkhaus in Mainz gestartet sind, wieder dorthin zurück, wo sie voraussichtlich gegen 24 Uhr ankommen.</p>
<p>Nur 14 Zuschauerinnen und Zuschauer der "Landesschau Rheinland-Pfalz" können bei diesem außergewöhnlichen und exklusiven langen Erlebnistag dabei sein. Sie werden unter allen Bewerbungen per Los ermittelt. Danach werden sie schriftlich benachrichtigt und erhalten alle detaillierten Informationen zu Treffpunkt und Uhrzeit.</p>
<p><strong>Bewerbungsschluss: 16.09.2019</strong></p>
<p>Wenn Sie dabei sein wollen, füllen Sie bitte das Formular unten aus. Aus allen Bewerbungen werden 14 Teilnehmer ausgelost und von uns schriftlich per E-Mail benachrichtigt.</p>
<div class="form form-global form-formular-erlebnistag-102" id="form-formular-erlebnistag-102">
<form action="https://www.swrfernsehen.de/landesschau-rp/specials/Exklusiver-Blick-hinter-die-Kulissen-Erlebnistag,formular-erlebnistag-102.html" method="post" enctype="multipart/form-data">
<p>Mit einem * markierte Felder müssen ausgefüllt werden.</p>
<div class="form-group" data-required="false">
<label for="form-formular-erlebnistag-102-anrede">
Frau / Herr:
</label>
<select class="form-control" id="form-formular-erlebnistag-102-anrede" name="formField_anrede" aria-invalid="false"
>
<option value="Frau" >Frau</option>
<option value="Herr" >Herr</option>
</select>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-vorname">
Vorname: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-vorname" name="formField_vorname" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-nachname">
Nachname: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-nachname" name="formField_nachname" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-strasse">
Straße: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-strasse" name="formField_strasse" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-hausnummer">
Hausnummer: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-hausnummer" name="formField_hausnummer" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-plz">
PLZ: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-plz" name="formField_plz" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-wohnort">
Wohnort: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-wohnort" name="formField_wohnort" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="row">
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-email">
E-Mail: <span class="required"> *</span>
</label>
<input class="form-control" type="email" id="form-formular-erlebnistag-102-email" name="formField_email" aria-invalid="false"
required
>
</div>
</div>
<div class="col-md-6">
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-telefon">
Telefon: <span class="required"> *</span>
</label>
<input class="form-control" type="tel" id="form-formular-erlebnistag-102-telefon" name="formField_telefon" aria-invalid="false"
required
>
</div>
</div>
</div>
<div class="form-group" data-required="true">
<label for="form-formular-erlebnistag-102-alter">
Alter: <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-alter" name="formField_alter" aria-invalid="false"
required
>
</div>
<div class="form-group" data-required="true">
<p class="form-group-description">Achtung: Der Erlebnistag ist für mobilitätseingeschränkte Personen leider nicht geeignet (Wanderung).</p>
<label for="form-formular-erlebnistag-102-personenzahlmax2">
Personenzahl (max. 2): <span class="required"> *</span>
</label>
<input class="form-control" type="text" id="form-formular-erlebnistag-102-personenzahlmax2" name="formField_personenzahlmax2" aria-invalid="false"
required
>
</div>
<div class="form-group" data-required="false">
<label for="form-formular-erlebnistag-102-ihrenachricht">
Ihre Nachricht:
</label>
            <textarea class="form-control" id="form-formular-erlebnistag-102-ihrenachricht" name="formField_ihrenachricht"  maxlength="5000" ></textarea>
</div>
<div class="form-group">
<p class="form-group-description" >Sicherheitsfrage</p>
<label for="form-formular-erlebnistag-102-captchaAnswer">Wie heißt Johannes Gutenberg mit Vornamen?<span class="required"> *</span></label>
<input id="form-formular-erlebnistag-102-captchaAnswer" name="captchaAnswer" class="form-control" type="text" placeholder="Bitte beantworten Sie die Frage" required/>
<input type="hidden" id="form-formular-erlebnistag-102-captchaIndex" name="captchaIndex" value="3"/>
</div>
<div class="form-group" style="display:none">
<label for="form-formular-erlebnistag-102-email-confirmation">E-Mail Bestätigung</label>
<input id="form-formular-erlebnistag-102-email-confirmation" name="formField_form-formular-erlebnistag-102_email_confirmation" autocomplete="off" value="" maxlength="100">
</div>
<div id="formerror-form-formular-erlebnistag-102" style="display: none"></div>
<button id="formSubmitButton" type="submit" class="btn btn-primary" data-disable-on-submit="true"
onclick="validateUGCForm()" data-text-after-submit="Einen Moment..."> Abschicken
</button>
</form>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-08-13T16:24:29">
<span class="date">13.8.2019</span
><span class="time">, 16:24 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema im SWR</h2>
<ul class="related">
<li>
<a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" data-clickzone="{'chapter1':'Datenschutz','name':'Datenschutz_bei_SWR.de','customObject':{'11':'20181220104006','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_datenschutz-118','2':'Artikel','3':'Datenschutz_bei_SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'level2':'1'}">Datenschutz bei SWR.de
</a>
</li>
<li>
<a href="/landesschau-rp/specials/Bitte-beachten-Teilnahmebedingungen,erlebnistag-teilnahmebedigungen-100.html" data-clickzone="{'name':'Teilnahmebedingungen','customObject':{'11':'20190815111435','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_erlebnistag-teilnahmebedigungen-100','2':'Artikel','3':'Teilnahmebedingungen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Bitte beachten: Teilnahmebedingungen
</a>
</li>
</ul>
</aside>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20190912084922" data-pageId="SWR392330897" data-name="Mit_der_Landesschau_Rheinland-Pfalz_zum_Erlebnistag_" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_formular-erlebnistag-102" data-x11="20190909175757" data-x2="seite" data-x3="Mit_der_Landesschau_Rheinland-Pfalz_zum_Erlebnistag_" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp,specials"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1151818-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Landesschau-Erlebnistag-Hinter-den-Kulissen-bei-den-Fallers,av-o1151818-100.html" data-clickzone="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Erlebnistag-bei-den-Fallers%2C1568205398014%2Cav-o1151818-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Erlebnistag-bei-den-Fallers%2C1568205398014%2Cav-o1151818-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Erlebnistag-bei-den-Fallers,1568205398014,av-o1151818-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Erlebnistag bei den &quot;Fallers&quot; (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Erlebnistag-bei-den-Fallers%2C1568205398014%2Cav-o1151818-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Erlebnistag-bei-den-Fallers%2C1568205398014%2Cav-o1151818-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Erlebnistag-bei-den-Fallers,1568205398014,av-o1151818-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Erlebnistag bei den &quot;Fallers&quot; (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Landesschau-Erlebnistag-Hinter-den-Kulissen-bei-den-Fallers,av-o1151818-100.html" data-clickzone="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Landesschau-Erlebnistag</span>
<span itemprop="headline">Hinter den Kulissen bei den &#034;Fallers&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Landesschau-Erlebnistag-Hinter-den-Kulissen-bei-den-Fallers,av-o1151818-100.html" data-clickzone="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Hinter_den_Kulissen_bei_den_Fallers','customObject':{'11':'20190911144309','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151818-100','2':'seite','3':'Hinter_den_Kulissen_bei_den_Fallers','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Für den nächsten Landesschau-Erlebnistag geht es in den Schwarzwald – hinter die Kulissen der Kultserie "Die Fallers". Die SWR-Schwarzwaldserie feiert nämlich 25-jähriges Jubiläum.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1151727-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/persoenlich/Sabine-Rech-Vegan-leben-um-Tiere-zu-schuetzen,av-o1151727-100.html" data-clickzone="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/persoenlich/Sabine-Rech%2C1568193894564%2Cav-o1151727-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/Sabine-Rech%2C1568193894564%2Cav-o1151727-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/persoenlich/Sabine-Rech,1568193894564,av-o1151727-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Sabine Rech (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/persoenlich/Sabine-Rech%2C1568193894564%2Cav-o1151727-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/Sabine-Rech%2C1568193894564%2Cav-o1151727-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/persoenlich/Sabine-Rech,1568193894564,av-o1151727-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Sabine Rech (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/Sabine-Rech-Vegan-leben-um-Tiere-zu-schuetzen,av-o1151727-100.html" data-clickzone="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Sabine Rech</span>
<span itemprop="headline">Vegan leben, um Tiere zu schützen </span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/Sabine-Rech-Vegan-leben-um-Tiere-zu-schuetzen,av-o1151727-100.html" data-clickzone="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Persönlich','name':'Vegan_leben_um_Tiere_zu_schützen_','customObject':{'11':'20190911112945','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151727-100','2':'seite','3':'Vegan_leben_um_Tiere_zu_schützen_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Mit 18 Jahren hörte Sabine Rech auf, Fleisch oder Wurst zu essen und seit mehr als 10 Jahren lebt die Hunsrückerin bereits vegan. Jetzt organisiert die Tierschützerin die erste vegane Messe in Simmern – die Veggie Vitalis.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1151706-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Den-besonderen-Fotomotiven-auf-der-Spur-Der-Autofriedhof-Fotograf,av-o1151706-100.html" data-clickzone="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Walter-Steinmetz%2C1568194662249%2Cav-o1151706-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Walter-Steinmetz%2C1568194662249%2Cav-o1151706-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Walter-Steinmetz,1568194662249,av-o1151706-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Walter Steinmetz (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Walter-Steinmetz%2C1568194662249%2Cav-o1151706-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Walter-Steinmetz%2C1568194662249%2Cav-o1151706-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Walter-Steinmetz,1568194662249,av-o1151706-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Walter Steinmetz (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Den-besonderen-Fotomotiven-auf-der-Spur-Der-Autofriedhof-Fotograf,av-o1151706-100.html" data-clickzone="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Den besonderen Fotomotiven auf der Spur </span>
<span itemprop="headline">Der Autofriedhof-Fotograf</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Den-besonderen-Fotomotiven-auf-der-Spur-Der-Autofriedhof-Fotograf,av-o1151706-100.html" data-clickzone="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Der_Autofriedhof-Fotograf','customObject':{'11':'20190911113820','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151706-100','2':'seite','3':'Der_Autofriedhof-Fotograf','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Walter Steinmetz aus Alzey fotografiert Autofriedhöfe. Dort findet manch ein Oldtimer seine letzte Ruhestätte. In Deutschland sind die Plätze selten. Umso schwerer ist es für den 66-Jährigen, ein passendes Fotomotiv zu finden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1151719-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Vor-40-Jahren-gegruendet-Westeifelwerke-geben-Behinderten-einen-Platz-in-der-Gesellschaft,av-o1151719-100.html" data-clickzone="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/40-Jahre-Westeifelwerke%2C1568196669692%2Cav-o1151719-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/40-Jahre-Westeifelwerke%2C1568196669692%2Cav-o1151719-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/40-Jahre-Westeifelwerke,1568196669692,av-o1151719-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="40 Jahre Westeifelwerke (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/40-Jahre-Westeifelwerke%2C1568196669692%2Cav-o1151719-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/40-Jahre-Westeifelwerke%2C1568196669692%2Cav-o1151719-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/40-Jahre-Westeifelwerke,1568196669692,av-o1151719-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="40 Jahre Westeifelwerke (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Vor-40-Jahren-gegruendet-Westeifelwerke-geben-Behinderten-einen-Platz-in-der-Gesellschaft,av-o1151719-100.html" data-clickzone="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Inklusion behinderter Menschen </span>
<span itemprop="headline">Westeifelwerke werden 40 Jahre alt </span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Vor-40-Jahren-gegruendet-Westeifelwerke-geben-Behinderten-einen-Platz-in-der-Gesellschaft,av-o1151719-100.html" data-clickzone="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Westeifelwerke_werden_40_Jahre_alt_','customObject':{'11':'20190911112257','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151719-100','2':'seite','3':'Westeifelwerke_werden_40_Jahre_alt_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Seit vierzig Jahren bieten die Westeifelwerke der Lebenshilfe behinderten Menschen einen Platz zum Arbeiten, zum Leben und in der Gesellschaft. Einer der Mitbegründer, Karl-Heinz Thommes, ist jetzt in den Ruhestand gegangen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1151911-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Agrarfamilie-2019-Grossfamilie-im-Wettbewerbsfieber,av-o1151911-100.html" data-clickzone="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Familie-Hahn%2C1568219857587%2Cav-o1151911-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Familie-Hahn%2C1568219857587%2Cav-o1151911-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Familie-Hahn,1568219857587,av-o1151911-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Familie Hahn (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Familie-Hahn%2C1568219857587%2Cav-o1151911-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Familie-Hahn%2C1568219857587%2Cav-o1151911-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Familie-Hahn,1568219857587,av-o1151911-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Familie Hahn (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Agrarfamilie-2019-Grossfamilie-im-Wettbewerbsfieber,av-o1151911-100.html" data-clickzone="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">&#034;Agrarfamilie 2019&#034;</span>
<span itemprop="headline">Großfamilie im Wettbewerbsfieber</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Agrarfamilie-2019-Grossfamilie-im-Wettbewerbsfieber,av-o1151911-100.html" data-clickzone="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Großfamilie_im_Wettbewerbsfieber','customObject':{'11':'20190911184022','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1151911-100','2':'seite','3':'Großfamilie_im_Wettbewerbsfieber','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Familie Hahn aus Alzey ist eine von 12 Großfamilien, die im Finale um den Titel "Agrarfamilie 2019" stehen. Der Titel wird von verschiedenen Fachzeitschriften der Agrarbranche vergeben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.9.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Mit_der_Landesschau_Rheinland-Pfalz_zum_Erlebnistag_',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20190912084922',
pageId: 'SWR392330897'
})
tag.customVars.set({
site: {
11: '20190909175757',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_formular-erlebnistag-102',
2: 'seite',
3: 'Mit_der_Landesschau_Rheinland-Pfalz_zum_Erlebnistag_',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1568289054000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1568289054000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1568289054000" defer="defer"></script>
<script src="/assets/js/common.min.js?1568289054000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1568289054000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1568289054000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>