<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Neue Mode - neue Kleidung - mehr Altkleider | Gut zu wissen | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-01-08T12:44:12+01:00">
<meta name="date" content="2019-04-01T18:38:01+02:00">
<meta name="description" content="Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt. Vielmehr soll Kleidung modern sein, doch zu welchen Preis?">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Neue Mode - neue Kleidung - mehr Altkleider">
<meta property="og:description" content="Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt. Vielmehr soll Kleidung modern sein, doch zu welchen Preis?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt. Vielmehr soll Kleidung modern sein, doch zu welchen Preis?">
<meta name="twitter:title" content="Neue Mode - neue Kleidung - mehr Altkleider">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Gut,zu,Wissen,Kleider,Kleidung,Recycling,Upcycling,Nachhaltigkeit">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Kleidung">
<meta name="image_copyright" content="SWR, SWR -">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="Fast Fashion lässt den Altkleiderberg wachsen">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1555398504000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1555398504000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1555398504000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<!--googleoff: all-->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<!--googleon: all-->
<div id="content-wrapper">
<!--googleoff: index-->
<!--googleoff:snippet-->
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="2">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/uebersichtsseite-zulaut-100.html" role="menuitem">#zuLAUT</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/-/id=7548754/c5s3ro/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" target="_blank" rel="nofollow external" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-rp/kontakt/-/id=803136/h99ked/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/marktcheck" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/page-marktcheck-sendungen-100.html" role="menuitem">Sendungen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" role="menuitem">SWR1 RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4 RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li >
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Gut_zu_Wissen','customObject':{'11':'20190403184631','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_gutzuwissen-102','2':'Übersichtsseite','3':'Gut_zu_Wissen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Gut zu wissen
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<article class="detail rubrik-swrlandesschaurp" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html">
<meta itemprop="description" content="Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt. Vielmehr soll Kleidung modern sein, doch zu welchen Preis?">
<span itemprop="image" itemid="image-swr-29680" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR -">
</span>
<meta itemprop="description" content="Kleidung">
</span>
<meta itemprop="datePublished" content="2019-04-01T18:38:01+02:00">
<meta itemprop="dateModified" content="2019-01-08T12:44:12+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html",
"description": "Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt. Vielmehr soll Kleidung modern sein, doch zu welchen Preis?",
"dateModified": "2019-01-08T12:44:12+01:00",
"datePublished": "2019-04-01T18:38:01+02:00",
"headline": "Neue Mode - neue Kleidung - mehr Altkleider",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<!--googleoff: index-->
<!--googleoff:snippet-->
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<!--googleon:snippet-->
<!--googleon: index-->
<div class="image">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Kleidung (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg 322w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/gutzuwissen/Kleidung%2C1553301838702%2Cimage-swr-29680~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Kleidung,1553301838702,image-swr-29680~_v-23x10@2dXS_-5c29f6b137b4e1345c0bc4870966f303842012ad.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Kleidung (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Fast Fashion lässt den Altkleiderberg wachsen
</span>
<span itemprop="headline">Neue Mode - neue Kleidung - mehr Altkleider</span>
</h1>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: all-->
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-sms">
<a href="sms:?body=Linkempfehlung%3A%20Neue%20Mode%20-%20neue%20Kleidung%20-%20mehr%20Altkleider%20-%20https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html" class="btn btn-share-sms" data-share="sms">
<i class="icon-sms"></i>
<span class="sr-only">auf SMS teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Neue Mode - neue Kleidung - mehr Altkleider &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,broadcastcontrib-swr-1620.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<!--googleon: all-->
<p class="lead">Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland immer schneller wachsen. Mehrmals im Jahr bringen Textilhersteller neue Modekollektionen heraus und es gibt immer mehr preiswerte Kleidung. Doch zu welchem Preis?</p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-35ad082e-41c3-46d8-bd9f-90b512b26940" class="asset video video-16by9" itemid="video-35ad082e-41c3-46d8-bd9f-90b512b26940" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Neue Mode - neue Kleidung - mehr Altkleider">
<meta itemprop="caption description" content="Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt, vielmehr soll Kleidung modern sein, doch zu welchen Preis?"/>
<meta itemprop="uploadDate" content="2019-01-08T14:07:42+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="image-swr-27800" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR -">
</span>
<meta itemprop="description" content="Fast Fashion lässt den Altkleiderberg wachsen">
</span>
<meta itemprop="expires" content="2020-01-08T13:59:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT4M18S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,aexavarticle-swr-10532.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,aexavarticle-swr-10532.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-35ad082e-41c3-46d8-bd9f-90b512b26940" data-spy="mediaplayer" data-duration="258" data-media-Id="ORDERINFOID:1084954" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="video/x-mp4" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:04:18">04:18 min</time>
</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Neue Mode - neue Kleidung - mehr Altkleider </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt, vielmehr soll Kleidung modern sein, doch zu welchen Preis?
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.sm.mp4" download="" rel="enclosure">
Video herunterladen
(10,6 MB | MP4 )</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-35ad082e-41c3-46d8-bd9f-90b512b26940",
"mediaId": "ORDERINFOID:1084954",
"name": "Neue Mode - neue Kleidung - mehr Altkleider",
"description": "Fast Fashion, die schnelle Mode, lässt den Altkleiderberg in Deutschland wachsen. Auf langlebige Kleidung wird immer weniger Wert gelegt, vielmehr soll Kleidung modern sein, doch zu welchen Preis?",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen-Neue-Mode-neue-Kleidung-mehr-Altkleider,aexavarticle-swr-10532.html",
"upload-date": "2019-01-08T14:07:42+01:00",
"duration": "258",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.s.mp4"
}
],
"source-download": [
{
"quality": "1",
"url": "https://avdlswr-a.akamaihd.net/swr/swr-fernsehen/landesschau-rp/gut-zu-wissen/2019/01/1084954.sm.mp4"
}
],
"image": {
"caption": "",
"copyright": "SWR,SWR -",
"src": [
{
"url": "/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/gutzuwissen/Fast-Fashion-laesst-den-Altkleiderberg-wachsen,1553295147935,image-swr-27800~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<h2>Warum werden Altkleider zum Entsorgungsproblem?</h2>
<p>Im Schnitt erwirbt jeder Deutsche 60 neue Kleidungsstücke pro Jahr. Aus dem Schrank werden deshalb auch Kleider aussortiert, die kaum getragen sind. Oder aber preiswerte Kleidung, die von schlechter Qualität und deswegen schon nach kurzer Zeit verschlissen ist.</p>
<h2>Was passiert mit Altkleidern, die im Container landen?</h2>
<p>Wohltätige Einrichtungen sammeln für ihre Kleiderkammern oder sie verkaufen die übrigen Textilien an Sortierbetriebe und stecken diese Erlöse in ihre sozialen Arbeit. In den Sortierbetrieben landen auch die Altkleider aus den Containern kommerzieller Aufsteller. Dort wird dann in mehr als 200 Kategorien sortiert: je nach Art des Kleidungsstücks, des Materials und seines Zustands. Von den Sortierbetrieben aus wird ein Teil der Altkleider dann weiterverkauft, in deutsche Second Hand Läden, aber nur zu einem geringen Teil. Etwa 60 Prozent gehen ins Ausland, nach Afrika oder Osteuropa.</p>
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p>Allerdings wandert nur die Hälfte der abgegebenen Kleidung nach Schätzung von Verwertern zurück in den Kleiderkreislauf. Der Rest wird zu Putzlappen zerschnitten oder geschreddert, beispielsweise für Dämmmaterial in der Automobilindustrie.</p>
</div>
</aside>
<h2>Welche nachhaltigen Möglichkeiten gibt es für das Altkleiderrecycling?</h2>
<p>In der Textilforschung hat man sich des Problems mit den Altkleidermassen bereits angenommen. Allerdings ist es schwierig, die Textilien zu recyceln für neue Kleiderstoffe. Viele Textilien bestehen aus Mischungen, also natürliche und künstliche Fasern, die miteinander verwoben sind.</p>
<p>Wer kreativ ist, kann alten Kleidern mit Upcycling neues Leben einhauchen.</p>
<figure id="asset-image-swr-29674"
class="asset rs_skip_always figure-center"
itemid="image-swr-29674" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/Upcycling-Tasche,1553301814277,image-swr-29674~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img data-src="/landesschau-rp/gutzuwissen/Upcycling-Tasche,1553301814277,image-swr-29674~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" data-spy="lazyload" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Upcycling Tasche (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
<noscript>
<img src="/landesschau-rp/gutzuwissen/Upcycling-Tasche,1553301814277,image-swr-29674~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/landesschau-rp/gutzuwissen/Upcycling-Tasche%2C1553301814277%2Cimage-swr-29674~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w" sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Upcycling Tasche (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</noscript>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Diese Tasche ist zum Beispiel aus alten Kleidern hergestellt worden.
</span>
<span class="figure-attribution rs_skip_always">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.swr.de" tabindex="-1" rel="external nofollow" itemprop="url">
<span itemprop="name">SWR</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">SWR -</span>
</span>
</span>
</figcaption>
</figure>
<h2>Wie kann man dazu beitragen, das Kleiderproblem zu entschärfen?</h2>
<p>Um die Problematik mit den Altkleidern zu entschärfen, könnte man einfach über sein Kaufverhalten nachdenken, sagen Umweltorganisationen wie Greenpeace. Braucht man wirklich so oft und so viel neue Kleidung? Ratgeber-Broschüren erklären, an welchen Siegeln oder Labels auf Kleidung man erkennt, dass sie unter fairen Bedingungen und aus biologisch gewonnen Fasern hergestellt sind.</p>
<p>Eine weitere Möglichkeit, der Fast Fashion entgegenzutreten, sind Tauschpartys. Privat, von Umweltorganisationen oder öffentlichen Einrichtungen organisiert bringen Teilnehmer gut erhaltene Kleidung mit und suchen sich dafür ebenso gute Kleidung von anderen aus. Auch im Internet gibt es solche Tauschbörsen meist kostenlos.</p>
<h2>Fazit</h2>
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p>Jeder Deutsche kauft im Schnitt etwa 60 neue Kleidungsstücke im Jahr. Wer die Textilflut eindämmen möchte, sollte den Kauf überdenken. Wer nicht immer neu kauft, sondern Kleider auch mal gebraucht, der tut seinem Geldbeutel und der Umwelt etwas Gutes.</p>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-01-08T12:44:12">
<span class="date">8.1.2019</span
><span class="time">, 12:44 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema im WWW</h2>
<ul class="related">
<li>
<a href="https://www.kleiderkreisel.de/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-3444','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Kleiderkreisel
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
<li>
<a href="https://www.kleiderkorb.de/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-3448','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Kleiderkorb
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
<li>
<a href="https://www.greenpeace.de/kampagnen/detox" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-3452','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Greenpeace
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
<li>
<a href="https://fairwertung.de/" target="_blank" rel="nofollow external" data-pjax="0" data-clickzone="{'chapter1':'Gut zu wissen','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_externlink-3446','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Fairwertung - Altkleiderspenden für soziale Projekte
<span class="sr-only">Öffnet ein neues Fenster</span>
</a>
</li>
</ul>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-chapter1="Gut zu wissen" data-update="20190401183801" data-pageId="SWR768944801" data-name="Neue_Mode_-_neue_Kleidung_-_mehr_Altkleider" data-x12="SWR_Fernsehen" data-x1="DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1620" data-x11="20190323014341" data-x2="Artikel" data-x3="Neue_Mode_-_neue_Kleidung_-_mehr_Altkleider" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp,gutzuwissen"></script>
<!--googleoff: index-->
<!--googleoff:snippet-->
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="article-broadcastcontrib-swr-1622" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Nachhaltige-Kleidung-liegt-im-Trend-Mode-umweltbewusst-produzieren,broadcastcontrib-swr-1622.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren,1553301829957,image-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Mode besser nachhaltig produzieren (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren%2C1553301829957%2Cimage-swr-29678~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Mode-besser-nachhaltig-produzieren,1553301829957,image-swr-29678~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Mode besser nachhaltig produzieren (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Nachhaltige-Kleidung-liegt-im-Trend-Mode-umweltbewusst-produzieren,broadcastcontrib-swr-1622.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Nachhaltige Kleidung liegt im Trend</span>
<span itemprop="headline">Mode umweltbewusst produzieren</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Nachhaltige-Kleidung-liegt-im-Trend-Mode-umweltbewusst-produzieren,broadcastcontrib-swr-1622.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Mode_umweltbewusst_produzieren','customObject':{'11':'20190323014401','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1622','2':'Artikel','3':'Mode_umweltbewusst_produzieren','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Im Durchschnitt geben die Deutschen mehr als 70 Milliarden pro Jahr für Bekleidung aus. Wir sagen, warum die Sparte für nachhaltig produzierte Mode immer mehr an Bedeutung gewinnt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-gzw-gesund-100" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Gesund-und-aktiv,gzw-gesund-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin,1554305281913,gesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Collage PaarMedizin (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dL_-029cdd853d61a51824ed2ee643deeae504b065c1.jpg 1440w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Collage-Paar-Medizin%2C1554305281913%2Cgesund-aktiv-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Collage-Paar-Medizin,1554305281913,gesund-aktiv-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Collage PaarMedizin (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Gesund-und-aktiv,gzw-gesund-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Gesund und aktiv</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Gesund-und-aktiv,gzw-gesund-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Gesund_und_aktiv','customObject':{'11':'20190403172838','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-gesund-100','2':'Artikel','3':'Gesund_und_aktiv','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Sie wollen endlich fitter werden, mehr Sport machen oder sich gesünder ernähren? Hier finden Sie alle Informationen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="article-gzw-essen-trinken-102" class="rs_skip_always teaser media-article teaser-majestix rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Essen-und-Trinken,gzw-essen-trinken-102.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Gedeckter-Tisch,1554303863218,gzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Gedeckter Tisch (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gedeckter-Tisch%2C1554303863218%2Cgzw-essen-trinken-104~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Gedeckter-Tisch,1554303863218,gzw-essen-trinken-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Gedeckter Tisch (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Essen-und-Trinken,gzw-essen-trinken-102.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Essen und Trinken</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Essen-und-Trinken,gzw-essen-trinken-102.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Essen_und_Trinken','customObject':{'11':'20190403170423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_gzw-essen-trinken-102','2':'Artikel','3':'Essen_und_Trinken','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Hier finden Sie alle Tipps und Hinweise rund um das Thema Kulinarisches - von den besten Rezepten für Kräutersmoothies bis hin zum gesunden Fleischkonsum ohne Reue.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1112301-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Mehr-als-nur-ein-Familienfest-Die-Entstehung-von-Ostern,av-o1112301-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Ostereiernest,1555581073618,av-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Ostereiernest (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Ostereiernest%2C1555581073618%2Cav-o1112301-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Ostereiernest,1555581073618,av-o1112301-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Ostereiernest (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Mehr-als-nur-ein-Familienfest-Die-Entstehung-von-Ostern,av-o1112301-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Mehr als nur ein Familienfest</span>
<span itemprop="headline">Die Bedeutung von Ostern</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Mehr-als-nur-ein-Familienfest-Die-Entstehung-von-Ostern,av-o1112301-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Die_Bedeutung_von_Ostern','customObject':{'11':'20190418115114','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112301-100','2':'seite','3':'Die_Bedeutung_von_Ostern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Ostern – das ist für viele ein Familienfest, bei dem man das Frühlingserwachen genießt, freie Tage, ausschlafen, gut essen, spazieren gehen. Doch Ostern ist noch viel mehr...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-04-18T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>18.4.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1111612-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Fleischkennzeichnung,av-o1111612-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Intiative-Tierwohl,1555419485304,av-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Intiative Tierwohl (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Intiative-Tierwohl%2C1555419485304%2Cav-o1111612-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Intiative-Tierwohl,1555419485304,av-o1111612-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Intiative Tierwohl (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Fleischkennzeichnung,av-o1111612-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Stall oder Freilandhaltung?</span>
<span itemprop="headline">Fleischkennzeichnung für mehr Transparenz</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Fleischkennzeichnung,av-o1111612-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Fleischkennzeichnung_für_mehr_Transparenz','customObject':{'11':'20190416145806','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111612-100','2':'seite','3':'Fleischkennzeichnung_für_mehr_Transparenz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Seit Jahren möchte die Bundesregierung ein neues Tierwohllabel einführen. Nun kommt der Lebensmitteleinzelhandel mit einer neuen Fleischkennzeichnung auf den Markt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-04-16T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>16.4.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1111280-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Gartenkalender-April,av-o1111280-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 720px)" data-srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" data-srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source data-srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img data-src="/landesschau-rp/gutzuwissen/Gartenkalender-April,1555320481434,av-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Gartenkalender April (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 720px)" srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source media="(min-width: 500px)" srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<source srcset="/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w,/landesschau-rp/gutzuwissen/Gartenkalender-April%2C1555320481434%2Cav-o1111280-img-100~_v-1x1@2dM_-733e4a95d343c52e922dfd8e3ff26ae78b29e5be.jpg 768w" sizes="auto"/>
<img src="/landesschau-rp/gutzuwissen/Gartenkalender-April,1555320481434,av-o1111280-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Gartenkalender April (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Gartenkalender-April,av-o1111280-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Unser Gartenkalender</span>
<span itemprop="headline">Im April kommen das Gemüse und die Blumen ins Beet</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Gartenkalender-April,av-o1111280-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','customObject':{'11':'20190415112802','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1111280-100','2':'seite','3':'Im_April_kommen_das_Gemüse_und_die_Blumen_ins_Beet','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Es summt und zwitschert überall. Die Kleingärten blühen wieder auf: Pflegen, Unkraut jäten, Gemüsebeete vorbereiten und neue Pflanzen setzen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-04-15T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>15.4.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<!--googleon:snippet-->
<!--googleon: index-->
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<!--googleoff: index-->
<!--googleoff:snippet-->
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" data-pjax="0" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Neue_Mode_-_neue_Kleidung_-_mehr_Altkleider',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Gut zu wissen',
update: '20190401183801',
pageId: 'SWR768944801'
})
tag.customVars.set({
site: {
11: '20190323014341',
12: 'SWR_Fernsehen',
1: 'DESWR/BADN0_WEB_SWRCMS_broadcastcontrib-swr-1620',
2: 'Artikel',
3: 'Neue_Mode_-_neue_Kleidung_-_mehr_Altkleider',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1555398504000" defer="defer"></script>
<script src="/assets/js/atInternet-5.13.2/smarttag.min.js?1555398504000" defer="defer"></script>
<script src="/assets/js/common.min.js?1555398504000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1555398504000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>