<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Fensterkonzerte für Bad Münster am Stein
- Landesschau Rheinland-Pfalz - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="googlebot" content="max-image-preview:large,">
<meta name="bingbot" content="max-image-preview:large,">
<meta name="last-modified" content="2021-04-19T19:17:00+02:00">
<meta name="date" content="2021-04-19T20:06:47+02:00">
<meta name="description" content="In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Fensterkonzerte für Bad Münster am Stein">
<meta property="og:description" content="In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.">
<meta name="twitter:title" content="Fensterkonzerte für Bad Münster am Stein">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Corona RP,Lichtblicke,Musik,Kurort,Bad Münster am Stein">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Kurkapellmeister Dinko Ivanov übt an seiner Geige">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Musikalische Lichtblicke in der Pandemie">
<meta name="rubric" content="swrlandesschaurp">

<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html"/>
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?56892ebcd997857ebc7871573a7a2b72"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-bs4.min.css?ff58efed0ab46eed8ddec87bf317fd99"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?08dbdaf8d949e48f788fb593ad4b168f"/>
<style type="text/css">
.teaser-asterus.teaser-broadcast .image{padding-bottom:56.25%}
</style>

<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?4aeb54c057146f41e6c247247539fab0" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr-bs4.min.js?685a97e4629e06efa97de5522b293eb9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>

</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Baden-Württemberg </a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/landtagswahl-2021/index.html" role="menuitem">Landtagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" role="menuitem">Marktcheck Specials</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" role="menuitem">Ökochecker</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" role="menuitem">Was kostet...?</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" role="menuitem">Preiswert, nützlich, gut</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" role="menuitem">Sabine isst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" role="menuitem">Förderung</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/landesschau-rp/index.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem" itemprop="item">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html">
<meta itemprop="description" content="In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.">
<span itemprop="image" itemid="fensterkonzerte-fuer-bad-muenster-am-stein-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Kurkapellmeister Dinko Ivanov übt an seiner Geige">
</span>
<meta itemprop="datePublished" content="2021-04-19T20:06:47+02:00">
<meta itemprop="dateModified" content="2021-04-19T19:17:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Musikalische Lichtblicke in der Pandemie
</span>
<span itemprop="headline">Fensterkonzerte für Bad Münster am Stein</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-19T19:17:00">
<span class="date">19.4.2021</span
><span class="time">, 19:17 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR
<meta itemprop="name" content="SWR">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Fensterkonzerte für Bad Münster am Stein &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-e26cfa00-095d-4b8e-9541-6ada9c15897e" class="asset video video-16by9" itemid="video-e26cfa00-095d-4b8e-9541-6ada9c15897e" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Fensterkonzerte für Bad Münster am Stein">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR">
</span>
<meta itemprop="caption description" content="In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.">
<meta itemprop="uploadDate" content="2021-04-19T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="fensterkonzerte-fuer-bad-muenster-am-stein-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Kurkapellmeister Dinko Ivanov übt an seiner Geige">
</span>
<meta itemprop="expires" content="2022-04-19T19:16:00+02:00">
<meta itemprop="duration" content="PT6M49S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1447832" id="player-e26cfa00-095d-4b8e-9541-6ada9c15897e" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1447832&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Rheinland-Pfalz&#034;,&#034;title&#034;:&#034;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Fensterkonzerte für Bad Münster am Stein_19.04.2021 18:45&#034;,&#034;length&#034;:&#034;409&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,13&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1447832&#034;,&#034;nol_c8&#034;:&#034;p8,409&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Rheinland-Pfalz_Fensterkonzerte für Bad Münster am Stein_19.04.2021 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen RP&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2021-04-19T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9756292&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="409" data-media-Id="ORDERINFOID:1447832" data-embeddable="true">
<video controls data-poster="/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1447832,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.sm.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-rp/1447832.xml">
</video>
</div>
</div>
<p class="mediaplayer-download"><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.sm.mp4" download="" rel="enclosure">
Video herunterladen
(16,7 MB | MP4)</a></p>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-e26cfa00-095d-4b8e-9541-6ada9c15897e",
"mediaId": "ORDERINFOID:1447832",
"name": "Fensterkonzerte für Bad Münster am Stein",
"description": "In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.",
"copyright": "SWRFernsehen.de 2021",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/fensterkonzerte-fuer-bad-muenster-am-stein-100.html",
"upload-date": "2021-04-19T18:45:00+02:00",
"duration": "409",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1447832,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.ml.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1447832.sm.mp4"
}
],
"image": {
"caption": "Kurkapellmeister Dinko Ivanov übt an seiner Geige",
"copyright": "SWR,SWR",
"src": [
{
"url": "/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/1618855607472,fensterkonzerte-fuer-bad-muenster-am-stein-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>In Bad Münster am Stein kann Kurkapellmeister Dinko Ivanov seit Monaten nicht auftreten, gibt aber sogenannte Fensterkonzerte – wichtige Lichtblicke, wie Stefan Köhl vom Verkehrsverein findet.</p>
</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-04-19T18:45:00">
<meta itemprop="endDate" content="2021-04-19T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-04-19T18:45:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
19.4.2021
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-rheinland-pfalz/Y3JpZDovL3N3ci5kZS84MDk5MjY/" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-04-19T19:17:00">
<span class="date">19.4.2021</span
><span class="time">, 19:17 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
SWR
<meta itemprop="name" content="SWR">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20210419200647" data-pageId="SWR3213379810" data-name="Fensterkonzerte_für_Bad_Münster_am_Stein" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_fensterkonzerte-fuer-bad-muenster-am-stein-100" data-x11="20210419200647" data-x2="seite" data-x3="Fensterkonzerte_für_Bad_Münster_am_Stein" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-video-1760-coronaschnelltests-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1133048621]","url":"[https://www.swrfernsehen.de/landesschau-rp/gutzuwissen/video-1760-coronaschnelltests-100.html]","creation":"[Das_unterscheidet_die_verschiedenen_Corona-Tests_voneinander]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Gut zu wissen","name":"Das_unterscheidet_die_verschiedenen_Corona-Tests_voneinander","customObject":{"11":"20210419170759","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_video-1760-coronaschnelltests-100","2":"seite","3":"Das_unterscheidet_die_verschiedenen_Corona-Tests_voneinander","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Rheinland-Pfalz</mark>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/video-1760-coronaschnelltests-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713%2Cschnelltest-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713%2Cschnelltest-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713,schnelltest-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Sebastian Gollnow" alt="Schnelltest (Foto: dpa Bildfunk, Sebastian Gollnow)" title="Foto: dpa Bildfunk, Sebastian Gollnow" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713%2Cschnelltest-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713%2Cschnelltest-134~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/1618827632713,schnelltest-134~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: dpa Bildfunk, Sebastian Gollnow" alt="Schnelltest (Foto: dpa Bildfunk, Sebastian Gollnow)" title="Foto: dpa Bildfunk, Sebastian Gollnow"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/video-1760-coronaschnelltests-100.html" class="teasertracking clickzone">
<span class="topline">Nasen- oder Rachenabstrich, Spuck- und PCR-Tests</span>
<span itemprop="headline">Das unterscheidet die verschiedenen Corona-Tests voneinander</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/video-1760-coronaschnelltests-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Corona-Schnelltests im Kampf gegen das Virus: Es gibt frei verkäufliche Test für zuhause oder man besucht einmal pro Woche ein Testzentrum.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-kuchen-als-dankeschoen-fuers-klinikpersonal-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4066016306]","url":"[https://www.swrfernsehen.de/landesschau-rp/kuchen-als-dankeschoen-fuers-klinikpersonal-100.html]","creation":"[Kuchen_als_Dankeschön_fürs_Klinikpersonal]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Kuchen_als_Dankeschön_fürs_Klinikpersonal","customObject":{"11":"20210419200615","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_kuchen-als-dankeschoen-fuers-klinikpersonal-100","2":"seite","3":"Kuchen_als_Dankeschön_fürs_Klinikpersonal","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/kuchen-als-dankeschoen-fuers-klinikpersonal-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618901882322%2Ckuchen-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618901882322%2Ckuchen-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618901882322,kuchen-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Frau übergibt Kuchen an Pflegerin (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618901882322%2Ckuchen-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618901882322%2Ckuchen-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618901882322,kuchen-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Frau übergibt Kuchen an Pflegerin (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/kuchen-als-dankeschoen-fuers-klinikpersonal-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 19. April</span>
<span itemprop="headline">Kuchen als Dankeschön fürs Klinikpersonal</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/kuchen-als-dankeschoen-fuers-klinikpersonal-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Kuseler Westpfalzklinikum gibt es montags selbst gebackenen Kuchen vom Kaiserslauterer Chor "Ü65" - als Zeichen der Solidarität und Dankbarkeit für die Arbeit des Klinikpersonals.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR923081692]","url":"[https://www.swrfernsehen.de/landesschau-rp/persoenlich/kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100.html]","creation":"[Künstlerin_Beate_Heinen_Zehn_Jahre_Nonne_-_auch_aus_Eitelkeit]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Persönlich","name":"Künstlerin_Beate_Heinen_Zehn_Jahre_Nonne_-_auch_aus_Eitelkeit","customObject":{"11":"20210419172434","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100","2":"seite","3":"Künstlerin_Beate_Heinen_Zehn_Jahre_Nonne_-_auch_aus_Eitelkeit","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/persoenlich/kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/persoenlich/1618845874092%2Cbeate-heinen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1618845874092%2Cbeate-heinen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/persoenlich/1618845874092,beate-heinen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Künstlerin Beate Heinen war zehn Jahre lang Nonne. (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/persoenlich/1618845874092%2Cbeate-heinen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/persoenlich/1618845874092%2Cbeate-heinen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/persoenlich/1618845874092,beate-heinen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Künstlerin Beate Heinen war zehn Jahre lang Nonne. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/persoenlich/kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100.html" class="teasertracking clickzone">
<span class="topline">&#034;Im Ordensgewand durch die Welt&#034;</span>
<span itemprop="headline">Künstlerin Beate Heinen: Zehn Jahre Nonne - auch aus Eitelkeit</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/persoenlich/kuenstlerin-beate-heinen-10-jahre-nonne-auch-aus-eitelkeit-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Künstlerin Beate Heinen zeichnet heute unter anderem für die Rhein-Zeitung. Als junge Frau war sie zehn Jahre lang Nonne - "auch ein Stück Eitelkeit", wie sie selbst sagt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4138822845]","url":"[https://www.swrfernsehen.de/landesschau-rp/80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100.html]","creation":"[80-Jähriger_gibt_lokalen_Händlern_eine_gemeinsame_Online-Plattform]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"80-Jähriger_gibt_lokalen_Händlern_eine_gemeinsame_Online-Plattform","customObject":{"11":"20210419180716","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100","2":"seite","3":"80-Jähriger_gibt_lokalen_Händlern_eine_gemeinsame_Online-Plattform","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618848072342%2Cwolfgang-heinrich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618848072342%2Cwolfgang-heinrich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618848072342,wolfgang-heinrich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wolfgang Heinrich (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618848072342%2Cwolfgang-heinrich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618848072342%2Cwolfgang-heinrich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618848072342,wolfgang-heinrich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wolfgang Heinrich (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100.html" class="teasertracking clickzone">
<span class="topline">Dafür hat er extra HTML5 gelernt</span>
<span itemprop="headline">80-Jähriger gibt lokalen Händlern eine gemeinsame (Online-)Plattform</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/80-jaehriger-gibt-lokalen-haendlern-eine-gemeinsame-online-plattform-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Westerwälder Wolfgang Heinrich baut mit gerade 80 Jahren eine Online-Plattform auf: Auf Ikalo.de kann man bei lokalen Geschäften bestellen und abholen oder sich beliefern lassen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3319570996]","url":"[https://www.swrfernsehen.de/landesschau-rp/gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100.html]","creation":"[Gesundheitsbehörde_Bad_Kreuznach_vor_dem_Kollaps]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Gesundheitsbehörde_Bad_Kreuznach_vor_dem_Kollaps","customObject":{"11":"20210419185138","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100","2":"seite","3":"Gesundheitsbehörde_Bad_Kreuznach_vor_dem_Kollaps","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1618846859606%2Cgesundheitsamt-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618846859606%2Cgesundheitsamt-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1618846859606,gesundheitsamt-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Corona-Stabsstelle im Gesundheitsamt Bad Kreuznach. (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1618846859606%2Cgesundheitsamt-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1618846859606%2Cgesundheitsamt-124~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1618846859606,gesundheitsamt-124~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Corona-Stabsstelle im Gesundheitsamt Bad Kreuznach. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100.html" class="teasertracking clickzone">
<span class="topline">Kirn ist Corona-Hotspot</span>
<span itemprop="headline">Gesundheitsbehörde Bad Kreuznach vor dem Kollaps</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gesundheitsbehoerde-bad-kreuznach-vor-dem-kollaps-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In Kirn erreicht der Inzidenzwert die 700er-Marke. Die zentrale Corona-Stabsstelle des Kreises Bad Kreuznach gibt ihr Bestes, doch die Gesundheitsbehörde steht kurz vor dem Kollaps.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-beuren-hauptstrasse-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1482113785]","url":"[https://www.swrfernsehen.de/landesschau-rp/hierzuland/video-beuren-hauptstrasse-100.html]","creation":"[Die_Hauptstraße_in_Beuren]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Hierzuland","name":"Die_Hauptstraße_in_Beuren","customObject":{"11":"20210419185619","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_video-beuren-hauptstrasse-100","2":"seite","3":"Die_Hauptstraße_in_Beuren","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Hochwald</mark>
<div class="image">
<a href="/landesschau-rp/hierzuland/video-beuren-hauptstrasse-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/hierzuland/1618841394229%2Chzl-3662~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/hierzuland/1618841394229%2Chzl-3662~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/hierzuland/1618841394229,hzl-3662~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Hierzuland Beuren Hauptstraße (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/hierzuland/1618841394229%2Chzl-3662~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/hierzuland/1618841394229%2Chzl-3662~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/hierzuland/1618841394229,hzl-3662~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Hierzuland Beuren Hauptstraße (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/hierzuland/video-beuren-hauptstrasse-100.html" class="teasertracking clickzone">
<span itemprop="headline">Die Hauptstraße in Beuren</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/hierzuland/video-beuren-hauptstrasse-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Knapp 1000 Menschen leben auf 550 Metern Höhe in der Hochwalgemeinde, die meisten in der Hauptstraße. Und wer nicht in der Hauptstraße wohnt, der besucht sie täglich.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-genuegsamer-asiabaum-in-der-eifel-gepflanzt-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR828697856]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/genuegsamer-asiabaum-in-der-eifel-gepflanzt-100.html]","creation":"[Genügsamer_Asiabaum_in_der_Eifel_gepflanzt]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Genügsamer_Asiabaum_in_der_Eifel_gepflanzt","customObject":{"11":"20210419192358","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_genuegsamer-asiabaum-in-der-eifel-gepflanzt-100","2":"seite","3":"Genügsamer_Asiabaum_in_der_Eifel_gepflanzt","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/wetter/genuegsamer-asiabaum-in-der-eifel-gepflanzt-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1618853038562%2Cgenuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618853038562%2Cgenuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1618853038562,genuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Erde (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1618853038562%2Cgenuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1618853038562%2Cgenuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1618853038562,genuegsamer-asiabaum-in-der-eifel-gepflanzt-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Erde (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/genuegsamer-asiabaum-in-der-eifel-gepflanzt-100.html" class="teasertracking clickzone">
<span itemprop="headline">Genügsamer Asiabaum in der Eifel gepflanzt</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/genuegsamer-asiabaum-in-der-eifel-gepflanzt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein Gärtner pflanzt trockenresistenten asiatischen Kiribaum in der Eifel. Der Baum gehört zu den am schnellsten wachsenden Bäumen der Welt und kann unter guten Bedingungen pro Jahr fünf Meter zulegen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-rapper-arianit-veseli-schon-als-kind-fast-taub-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2611417059]","url":"[https://www.swrfernsehen.de/landesschau-rp/couchgespraeche/rapper-arianit-veseli-schon-als-kind-fast-taub-100.html]","creation":"[Rapper_Arianit_Veseli__Schon_als_Kind_fast_taub]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Couchgespräche","name":"Rapper_Arianit_Veseli__Schon_als_Kind_fast_taub","customObject":{"11":"20210419205607","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_rapper-arianit-veseli-schon-als-kind-fast-taub-100","2":"seite","3":"Rapper_Arianit_Veseli__Schon_als_Kind_fast_taub","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/rapper-arianit-veseli-schon-als-kind-fast-taub-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/1618858566784%2Crapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618858566784%2Crapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/1618858566784,rapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Rapper Arianit Veseli (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/couchgespraeche/1618858566784%2Crapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/1618858566784%2Crapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/1618858566784,rapper-arianit-veseli-schon-als-kind-fast-taub-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Rapper Arianit Veseli (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/rapper-arianit-veseli-schon-als-kind-fast-taub-100.html" class="teasertracking clickzone">
<span class="topline">Unter dem Namen Ari singt er vom „Schicksal“</span>
<span itemprop="headline">Rapper Arianit Veseli – Schon als Kind fast taub</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/rapper-arianit-veseli-schon-als-kind-fast-taub-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Arianit Veseli aus Speyer war vier als festgestellt wurde, dass er fast taub ist und zwar für den Rest seines Lebens. Sein größter Traum: Musik machen. Und das hat der Rapper geschafft.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-19T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>19.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-7-mai-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1285551398]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-7-mai-100.html]","creation":"[Sendung_vom_7._Mai]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_7._Mai","customObject":{"11":"20210507201722","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-7-mai-100","2":"seite","3":"Sendung_vom_7._Mai","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-7-mai-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620411441925%2Csendung-vom-7-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620411441925%2Csendung-vom-7-mai-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620411441925,sendung-vom-7-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620411441925%2Csendung-vom-7-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620411441925%2Csendung-vom-7-mai-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620411441925,sendung-vom-7-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-7-mai-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 7. Mai</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-7-mai-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 7. Mai
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-rheinland-pfalz-vom-652021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2914880585]","url":"[https://www.swrfernsehen.de/landesschau-rp/landesschau-rheinland-pfalz-vom-652021-100.html]","creation":"[Landesschau_Rheinland-Pfalz_vom_6.5.2021]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Rheinland-Pfalz_vom_6.5.2021","customObject":{"11":"20210506201433","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-rheinland-pfalz-vom-652021-100","2":"seite","3":"Landesschau_Rheinland-Pfalz_vom_6.5.2021","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/landesschau-rheinland-pfalz-vom-652021-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620324873058%2Clandesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620324873058%2Clandesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620324873058,landesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620324873058%2Clandesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620324873058%2Clandesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620324873058,landesschau-rheinland-pfalz-vom-652021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/landesschau-rheinland-pfalz-vom-652021-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 6.5.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/landesschau-rheinland-pfalz-vom-652021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 6.5.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-06T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>6.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-5-mai-kw-gesamtsendung-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR617824393]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-5-mai-kw-gesamtsendung-100.html]","creation":"[Sendung_vom_5._Mai]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_5._Mai","customObject":{"11":"20210505201934","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-5-mai-kw-gesamtsendung-100","2":"seite","3":"Sendung_vom_5._Mai","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-5-mai-kw-gesamtsendung-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620238773782%2Csendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620238773782%2Csendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620238773782,sendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620238773782%2Csendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620238773782%2Csendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620238773782,sendung-vom-5-mai-kw-gesamtsendung-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-5-mai-kw-gesamtsendung-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 5. Mai</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-5-mai-kw-gesamtsendung-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 5. Mai
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-05T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>5.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-4-mai-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2876216043]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-4-mai-104.html]","creation":"[Sendung_vom_4._Mai]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_4._Mai","customObject":{"11":"20210504201238","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-4-mai-104","2":"seite","3":"Sendung_vom_4._Mai","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-4-mai-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620151957762%2Csendung-vom-4-mai-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620151957762%2Csendung-vom-4-mai-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620151957762,sendung-vom-4-mai-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620151957762%2Csendung-vom-4-mai-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620151957762%2Csendung-vom-4-mai-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620151957762,sendung-vom-4-mai-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-4-mai-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 4. Mai</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-4-mai-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 4. Mai
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-04T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>4.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-3-mai-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1429436989]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-3-mai-100.html]","creation":"[Sendung_vom_3._Mai]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_3._Mai","customObject":{"11":"20210503200917","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-3-mai-100","2":"seite","3":"Sendung_vom_3._Mai","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-3-mai-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620065356492%2Csendung-vom-3-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620065356492%2Csendung-vom-3-mai-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620065356492,sendung-vom-3-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620065356492%2Csendung-vom-3-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620065356492%2Csendung-vom-3-mai-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620065356492,sendung-vom-3-mai-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-3-mai-100.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 3. Mai</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-3-mai-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 3. Mai
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-03T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>3.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-30-april-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR816057722]","url":"[https://www.swrfernsehen.de/landesschau-rp/sendung-vom-30-april-104.html]","creation":"[Sendung_vom_30._April]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_30._April","customObject":{"11":"20210430205721","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-30-april-104","2":"seite","3":"Sendung_vom_30._April","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/sendung-vom-30-april-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1619809041002%2Csendung-vom-30-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1619809041002%2Csendung-vom-30-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1619809041002,sendung-vom-30-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Moderator Martin Seidler (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1619809041002%2Csendung-vom-30-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1619809041002%2Csendung-vom-30-april-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1619809041002,sendung-vom-30-april-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Moderator Martin Seidler (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/sendung-vom-30-april-104.html" class="teasertracking clickzone">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Sendung vom 30. April</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/sendung-vom-30-april-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 30. April
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-04-30T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>30.4.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-wiederaufforstung-am-donnersberg-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3690846986]","url":"[https://www.swrfernsehen.de/landesschau-rp/wetter/wiederaufforstung-am-donnersberg-100.html]","creation":"[Wiederaufforstung_am_Donnersberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wetter","name":"Wiederaufforstung_am_Donnersberg","customObject":{"11":"20210507192151","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_wiederaufforstung-am-donnersberg-100","2":"seite","3":"Wiederaufforstung_am_Donnersberg","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<mark>Donnerberg</mark>
<div class="image">
<a href="/landesschau-rp/wetter/wiederaufforstung-am-donnersberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/wetter/1620408111263%2Cwiederaufforstung-am-donnersberg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1620408111263%2Cwiederaufforstung-am-donnersberg-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/1620408111263,wiederaufforstung-am-donnersberg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wiederaufforstung am Donnersberg (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/wetter/1620408111263%2Cwiederaufforstung-am-donnersberg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/1620408111263%2Cwiederaufforstung-am-donnersberg-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/1620408111263,wiederaufforstung-am-donnersberg-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Wiederaufforstung am Donnersberg (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/wiederaufforstung-am-donnersberg-100.html" class="teasertracking clickzone">
<span itemprop="headline">Wiederaufforstung am Donnersberg</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/wiederaufforstung-am-donnersberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Forstrevier Donnersberg sind in den vergangenen Jahren ganze Hänge mit Fichten komplett abgestorben. Mit einer neuen Methode wird jetzt direkt am kargen Hang ausgesät.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-amphibien-vor-der-kamera-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1886949348]","url":"[https://www.swrfernsehen.de/landesschau-rp/amphibien-vor-der-kamera-100.html]","creation":"[Amphibien_vor_der_Kamera]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Amphibien_vor_der_Kamera","customObject":{"11":"20210507115548","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_amphibien-vor-der-kamera-100","2":"seite","3":"Amphibien_vor_der_Kamera","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/amphibien-vor-der-kamera-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620399440552%2Camphibien-vor-der-kamera-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620399440552%2Camphibien-vor-der-kamera-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620399440552,amphibien-vor-der-kamera-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Biologe Joshua Baal aus Schifferstadt  fotografiert Reptilien und Amphibien (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620399440552%2Camphibien-vor-der-kamera-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620399440552%2Camphibien-vor-der-kamera-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620399440552,amphibien-vor-der-kamera-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Biologe Joshua Baal aus Schifferstadt  fotografiert Reptilien und Amphibien (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/amphibien-vor-der-kamera-100.html" class="teasertracking clickzone">
<span class="topline">Der Froschkönig von Schifferstadt</span>
<span itemprop="headline">Amphibien vor der Kamera</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/amphibien-vor-der-kamera-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Frösche erkennt er schon an ihrem Ruf: Der Biologe Joshua Baal aus Schifferstadt ist Frosch-Experte und fotografiert Reptilien und Amphibien.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-kreative-jutebeutel-aus-heuchelheim-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2017420546]","url":"[https://www.swrfernsehen.de/landesschau-rp/kreative-jutebeutel-aus-heuchelheim-102.html]","creation":"[Kreative_Jutebeutel_aus_Heuchelheim]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Kreative_Jutebeutel_aus_Heuchelheim","customObject":{"11":"20210507165422","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_kreative-jutebeutel-aus-heuchelheim-102","2":"seite","3":"Kreative_Jutebeutel_aus_Heuchelheim","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/kreative-jutebeutel-aus-heuchelheim-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620399262241%2Cchristian-marx-macht-jutebeutel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620399262241%2Cchristian-marx-macht-jutebeutel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620399262241,christian-marx-macht-jutebeutel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Christian Marx gestaltet Jutebeutel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620399262241%2Cchristian-marx-macht-jutebeutel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620399262241%2Cchristian-marx-macht-jutebeutel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620399262241,christian-marx-macht-jutebeutel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Christian Marx gestaltet Jutebeutel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/kreative-jutebeutel-aus-heuchelheim-102.html" class="teasertracking clickzone">
<span class="topline">Kunst als Freiraum</span>
<span itemprop="headline">Kreative Jutebeutel aus Heuchelheim</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/kreative-jutebeutel-aus-heuchelheim-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der 26-jährige Christian Marx aus Heuchelheim in der Pfalz fertigt in seiner Freizeit Jutebeutel. Beruflich wollte er das nie tun, denn Kunst ist für ihn Freiraum und Entspannung.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-neues-rievekooche-denkmal-in-bad-bodendorfer-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3663161862]","url":"[https://www.swrfernsehen.de/landesschau-rp/neues-rievekooche-denkmal-in-bad-bodendorfer-100.html]","creation":"[Neues_Rievekooche-Denkmal_in_Bad_Bodendorfer]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Neues_Rievekooche-Denkmal_in_Bad_Bodendorfer","customObject":{"11":"20210507191031","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_neues-rievekooche-denkmal-in-bad-bodendorfer-100","2":"seite","3":"Neues_Rievekooche-Denkmal_in_Bad_Bodendorfer","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/neues-rievekooche-denkmal-in-bad-bodendorfer-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620407430713%2Cneues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620407430713%2Cneues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620407430713,neues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Rievekooche-Denkmal (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620407430713%2Cneues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620407430713%2Cneues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620407430713,neues-rievekooche-denkmal-in-bad-bodendorfer-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Rievekooche-Denkmal (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/neues-rievekooche-denkmal-in-bad-bodendorfer-100.html" class="teasertracking clickzone">
<span class="topline">Notizen vom 7. Mai</span>
<span itemprop="headline">Neues Rievekooche-Denkmal in Bad Bodendorfer</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/neues-rievekooche-denkmal-in-bad-bodendorfer-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Bad Bodendorfer werden seit Jahrhunderten als Rievekooche bezeichnet. Jetzt gibt es ein Rievekooche-Denkmal: „Die Mamm mit der Pann“ grüßt Wanderer und Einheimische.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-weingut-als-genossenschaft-durch-die-krise-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2993605550]","url":"[https://www.swrfernsehen.de/landesschau-rp/weingut-als-genossenschaft-durch-die-krise-100.html]","creation":"[Weingut_Als_Genossenschaft_durch_die_Krise]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Weingut_Als_Genossenschaft_durch_die_Krise","customObject":{"11":"20210507173607","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_weingut-als-genossenschaft-durch-die-krise-100","2":"seite","3":"Weingut_Als_Genossenschaft_durch_die_Krise","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/weingut-als-genossenschaft-durch-die-krise-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/1620401792865%2Cweingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620401792865%2Cweingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/1620401792865,weingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wolfgang Bender macht sein Weingut zur Genossenschaft (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/landesschau-rp/1620401792865%2Cweingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/1620401792865%2Cweingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/1620401792865,weingut-als-genossenschaft-durch-die-krise-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR, SWR" alt="Wolfgang Bender macht sein Weingut zur Genossenschaft (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/weingut-als-genossenschaft-durch-die-krise-100.html" class="teasertracking clickzone">
<span class="topline">Gemeinsam erfolgreich</span>
<span itemprop="headline">Weingut: Als Genossenschaft durch die Krise</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/weingut-als-genossenschaft-durch-die-krise-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wolfgang Bender aus Bissersheim hat sich selbst „enteignet“. Er hat aus seinem Weingut eine Genossenschaft gemacht. Anlass dazu war der Lockdown und seine wirtschaftlichen Folgen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-05-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.5.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Fensterkonzerte_für_Bad_Münster_am_Stein',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20210419200647',
pageId: 'SWR3213379810'
})
tag.customVars.set({
site: {
11: '20210419200647',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_fensterkonzerte-fuer-bad-muenster-am-stein-100',
2: 'seite',
3: 'Fensterkonzerte_für_Bad_Münster_am_Stein',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

