<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Tierisch große Familie mit saumäßigem Nachwuchs | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-10-14T10:43:00+02:00">
<meta name="date" content="2019-10-14T15:40:52+02:00">
<meta name="description" content="Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:title" content="Tierisch große Familie mit saumäßigem Nachwuchs">
<meta property="og:description" content="Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...">
<meta name="twitter:title" content="Tierisch große Familie mit saumäßigem Nachwuchs">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Umwelt und Natur,Tiere,Tierfreunde,Schwein,Rind,Pferd,Frischling">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Tiere und Menschen">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="14 Tiere unter einem Dach">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1571060182000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1571060182000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1571060182000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1571060182000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/turnen/turn-wm-2019/turn-wm-2019-102.html" role="menuitem">Turn-WM</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/eisenbahn-romantik/vorschau/-/id=2249884/rd5s0u/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/eisenbahn-romantik/archiv/-/id=2250046/umiz0c/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/eisenbahn-romantik/service/-/id=2250184/cihynf/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/eisenbahn-romantik/team/-/id=2250104/1rqx2n7/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/swrfernsehen-suche-100.html?keyword=Tiere" class="tagleiste-element">Tiere</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html">
<meta itemprop="description" content="Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...">
<span itemprop="image" itemid="1161849-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Tiere und Menschen">
</span>
<meta itemprop="datePublished" content="2019-10-14T15:40:52+02:00">
<meta itemprop="dateModified" content="2019-10-14T10:43:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> 14 Tiere unter einem Dach
</span>
<span itemprop="headline">Tierisch große Familie mit saumäßigem Nachwuchs</span>
</h1>
<figure id="video-b2016fb4-a26c-4241-8bde-b3160afdff4c" class="asset video video-16by9" itemid="video-b2016fb4-a26c-4241-8bde-b3160afdff4c" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Tierisch große Familie mit saumäßigem Nachwuchs">
<meta itemprop="caption description" content="Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle..."/>
<meta itemprop="uploadDate" content="2019-10-14T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<span itemprop="image" itemid="1161849-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Tiere und Menschen">
</span>
<meta itemprop="expires" content="2020-10-13T10:36:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M7S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1161849" id="player-b2016fb4-a26c-4241-8bde-b3160afdff4c" data-spy="mediaplayer" data-duration="187" data-media-Id="ORDERINFOID:1161849" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1161849,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:07">3:07 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-10-14T18:45:00">
<abbr title="Montag">Mo</abbr>,
14.10.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Tierisch große Familie mit saumäßigem Nachwuchs </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-b2016fb4-a26c-4241-8bde-b3160afdff4c",
"mediaId": "ORDERINFOID:1161849",
"name": "Tierisch große Familie mit saumäßigem Nachwuchs",
"description": "Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...",
"copyright": "SWRFernsehen.de 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html",
"upload-date": "2019-10-14T18:45:00+02:00",
"duration": "187",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1161849,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1161849.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Familie mit Pferden und Rind",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Tierisch große Familie mit saumäßigem Nachwuchs &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-10-14T18:45:00">
<meta itemprop="endDate" content="2019-10-14T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-10-14T18:45:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
14.10.2019
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/landesschau-rp-108.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS84MDk5MjY/landesschau-rheinland-pfalz" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-14T10:43:00">
<span class="date">14.10.2019</span
><span class="time">, 10:43 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<div class="container">
<aside class="more-linking" data-crawler="ignore">
<h2>Mehr zum Thema im SWR</h2>
<ul class="related">
<li>
<a href="/landesschau-rp/Schwein-gehabt-Ein-Schweinchen-namens-Willibald,av-o1107315-100.html" data-clickzone="{'name':'Ein_Schweinchen_namens_Willibald','customObject':{'11':'20190403121224','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1107315-100','2':'seite','3':'Ein_Schweinchen_namens_Willibald','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Schwein gehabt: Ein Schweinchen namens Willibald
</a>
</li>
<li>
<a href="/landesschau-bw/Kurioses-Haustier-Wildschwein-Schweini-geht-Gassi,av-o1107446-100.html" data-clickzone="{'name':'Wildschwein_Schnuffi_lebt_im_Garten','customObject':{'11':'20190329154624','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1107446-100','2':'seite','3':'Wildschwein_Schnuffi_lebt_im_Garten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">Kurioses Haustier: Wildschwein &#034;Schnuffi&#034; lebt im Garten
</a>
</li>
<li>
<a href="/landesschau-bw/Alltag-mit-Melvin,av-o1138093-100.html" data-clickzone="{'name':'Familie_aus_Nußloch_zieht_Wildschwein_groß','customObject':{'11':'20190722164002','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1138093-100','2':'seite','3':'Familie_aus_Nußloch_zieht_Wildschwein_groß','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">Frischling Melvin lässt die Sau raus: Familie aus Nußloch zieht Wildschwein groß
</a>
</li>
<li>
<a href="/landesschau-rp/Grenzenlose-Tierliebe-Ein-Wildschwein-im-Wohnzimmer,av-o1140293-100.html" data-clickzone="{'name':'Ein_Wildschwein_im_Wohnzimmer','customObject':{'11':'20190730170812','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1140293-100','2':'seite','3':'Ein_Wildschwein_im_Wohnzimmer','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Grenzenlose Tierliebe: Ein Wildschwein im Wohnzimmer
</a>
</li>
<li>
<a href="/landesschau-rp/Wildtiere-gerettet,av-o1142019-100.html" data-clickzone="{'name':'Familie_Weber_rettet_Wildtiere_','customObject':{'11':'20190806100504','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1142019-100','2':'seite','3':'Familie_Weber_rettet_Wildtiere_','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">Auffangstation in Biebernheim: Familie Weber rettet Wildtiere
</a>
</li>
</ul>
</aside>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20191014154052" data-pageId="SWR475326100" data-name="Tierisch_große_Familie_mit_saumäßigem_Nachwuchs" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_1161849-100" data-x11="20191014154051" data-x2="seite" data-x3="Tierisch_große_Familie_mit_saumäßigem_Nachwuchs" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-1162018-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier,1571062735476,1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Kreuz, Bistumsreform in Trier (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier,1571062735476,1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Kreuz, Bistumsreform in Trier (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Gläubige schlagen Alarm</span>
<span itemprop="headline">Streit um Bistumsreform in Trier</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Das Bistum Trier plant, die derzeitigen 882 Pfarrgemeinden zu 35 Großpfarreien zusammen zu schließen. Mit der Reform soll die Kirche fit für die Zukunft fit gemacht werden. Kritiker glauben allerdings, dass
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162000-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche,1571063879454,1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau schaut aus Fenster auf Felsenkirche (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche,1571063879454,1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau schaut aus Fenster auf Felsenkirche (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Nach 30 Jahren in Ostdeutschland</span>
<span itemprop="headline">Von Sachsen zurück nach Idar-Oberstein</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Vor 30 Jahren ist Gabriele Federlin aus Idar-Oberstein nach Sachsen ausgewandert und übernahm dort eine Metallwarenfabrik. Jetzt zieht es sie immer mehr zurück in ihre Heimat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162104-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Heike-Herzog-r,1571071886736,1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Heike Herzog (r.) und ihre Kollegin vor ihrer Autobahn-Kanzlei (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Heike-Herzog-r,1571071886736,1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Heike Herzog (r.) und ihre Kollegin vor ihrer Autobahn-Kanzlei (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Rechtlichter Beistand für Brummifahrer</span>
<span itemprop="headline">Anwältin der Trucker</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Heike Herzogs Büro ist ein grauer Container am Autohof von Schwegenheim. Sie und ihre Rechtsanwaltsgehilfin leisten LKW-Fahrern rechtlich Beistand.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162065-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l,1571071116373,letzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Schauspieler Eva Mattes (l.) und Christoph Maria Herbst (r.) präsentieren Geschichten von Menschen, die wissen, dass sie bald sterben werden. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l,1571071116373,letzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Schauspieler Eva Mattes (l.) und Christoph Maria Herbst (r.) präsentieren Geschichten von Menschen, die wissen, dass sie bald sterben werden. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Multimediales Kunstprojekt</span>
<span itemprop="headline">&#034;Letzte Lieder&#034; in Landau</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Bei dem Multimediaprojekt "Letzte Lieder" in Landau präsentieren die Schauspieler Eva Mattes und Christoph Maria Herbst Geschichten von Menschen im Hospiz, die wissen, dass sie bald sterben werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162110-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Notizen-vom-14,1162110-100.html" data-clickzone="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Stoerche%2C1571073632381%2C1162110-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Stoerche%2C1571073632381%2C1162110-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Stoerche,1571073632381,1162110-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Störche (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Stoerche%2C1571073632381%2C1162110-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Stoerche%2C1571073632381%2C1162110-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Stoerche,1571073632381,1162110-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Störche (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Notizen-vom-14,1162110-100.html" data-clickzone="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Notizen vom 14. Oktober 2019</span>
<span itemprop="headline">Wahre Liebe unter Störchen</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Notizen-vom-14,1162110-100.html" data-clickzone="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Wahre_Liebe_unter_Störchen','customObject':{'11':'20191014192032','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162110-100','2':'seite','3':'Wahre_Liebe_unter_Störchen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Ein Storchnepaar wurde schwer verletzt in eine Auffangstation in Schmißberg gebracht. Beide überlebten, nur wird die Storchendame nie wieder fliegen können. Der Storchenmann sollte als geheilt entlassen werden, wollte aber nicht...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162112-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/wetter/Pfaelzer-Keschdlichkeite,1162112-100.html" data-clickzone="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/wetter/Esskastanien%2C1571073872233%2C1162112-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Esskastanien%2C1571073872233%2C1162112-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/Esskastanien,1571073872233,1162112-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Esskastanien (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/wetter/Esskastanien%2C1571073872233%2C1162112-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Esskastanien%2C1571073872233%2C1162112-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/Esskastanien,1571073872233,1162112-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Esskastanien (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/Pfaelzer-Keschdlichkeite,1162112-100.html" data-clickzone="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Pfälzer „Keschdlichkeite“</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/Pfaelzer-Keschdlichkeite,1162112-100.html" data-clickzone="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Pfälzer_Keschdlichkeite','customObject':{'11':'20191014192432','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162112-100','2':'seite','3':'Pfälzer_Keschdlichkeite','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Am 14.10. beginnt die Hauensteiner Keschdewoche mit vielen Wanderungen und natürlich Esskastanien in vielfältigen Variationen. Den Abschluss bildet der 20. Hauensteiner Keschdemarkt am 20.10.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162129-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/Christoph-Krob,1571076863450,1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Christoph Krob (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/Christoph-Krob,1571076863450,1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Christoph Krob (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Christoph Krob</span>
<span itemprop="headline">Protest für Pirmasens</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Der Pirmasenser Lehramtsstudent und Freizeitmusiker Christoph Krob aka Rapper “Don Chrizzo“ hat ein Protestvideo gedreht - gegen die Darstellung des Winzler Viertels als Hartz IV-Hölle im Reality-TV.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1161840-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/specials/Holger-Wienpahl-in-Wiltingen-an-der-Saar-Unter-Baeckern-Viez-Jungs-und-Winzern,1161840-100.html" data-clickzone="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen%2C1571047173001%2C1161840-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen%2C1571047173001%2C1161840-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen,1571047173001,1161840-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Holger Wienpahl mit den Viez-Jungs in Wiltingen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen%2C1571047173001%2C1161840-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen%2C1571047173001%2C1161840-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/Holger-Wienpahl-mit-den-Viez-Jungs-in-Wiltingen,1571047173001,1161840-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Holger Wienpahl mit den Viez-Jungs in Wiltingen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/Holger-Wienpahl-in-Wiltingen-an-der-Saar-Unter-Baeckern-Viez-Jungs-und-Winzern,1161840-100.html" data-clickzone="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Holger Wienpahl in Wiltingen an der Saar</span>
<span itemprop="headline">Unter Bäckern, Viez-Jungs und Winzern</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/Holger-Wienpahl-in-Wiltingen-an-der-Saar-Unter-Baeckern-Viez-Jungs-und-Winzern,1161840-100.html" data-clickzone="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unter_Bäckern_Viez-Jungs_und_Winzern','customObject':{'11':'20191014115933','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161840-100','2':'seite','3':'Unter_Bäckern_Viez-Jungs_und_Winzern','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Während der SWR-Heimatwoche ist Holger Wienpahl fünf Tage lang auf Entdeckertour durch die Region Saar-Obermosel. Am ersten Tag fährt er zusammen mit Bäckermeister Baasch durch Wiltingen an der Saar.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-1161370-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,1161370-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570818010601%2C1161370-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570818010601%2C1161370-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Martin-Seidler,1570818010601,1161370-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570818010601%2C1161370-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570818010601%2C1161370-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Martin-Seidler,1570818010601,1161370-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,1161370-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 11. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,1161370-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','customObject':{'11':'20191011202010','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161370-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 11. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-11T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>11.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1160832-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,1160832-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570731739370%2C1160832-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570731739370%2C1160832-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Martin-Seidler,1570731739370,1160832-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570731739370%2C1160832-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570731739370%2C1160832-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Martin-Seidler,1570731739370,1160832-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,1160832-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 10. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,1160832-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','customObject':{'11':'20191010202219','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160832-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 10. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-10T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>10.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1160432-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,1160432-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570646237652%2C1160432-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570646237652%2C1160432-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Martin-Seidler,1570646237652,1160432-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570646237652%2C1160432-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570646237652%2C1160432-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Martin-Seidler,1570646237652,1160432-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,1160432-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 9. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,1160432-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','customObject':{'11':'20191009203717','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160432-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 9. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-09T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>9.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1160025-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-8,1160025-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570559420410%2C1160025-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570559420410%2C1160025-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Martin-Seidler,1570559420410,1160025-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570559420410%2C1160025-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570559420410%2C1160025-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Martin-Seidler,1570559420410,1160025-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-8,1160025-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 8. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-8,1160025-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','customObject':{'11':'20191008203020','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1160025-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_8._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 8. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-08T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>8.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1159556-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-7,1159556-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570471999208%2C1159556-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570471999208%2C1159556-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Martin-Seidler,1570471999208,1159556-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Martin-Seidler%2C1570471999208%2C1159556-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Martin-Seidler%2C1570471999208%2C1159556-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Martin-Seidler,1570471999208,1159556-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-7,1159556-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 7. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-7,1159556-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','customObject':{'11':'20191007201319','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1159556-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_7._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 7. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-07T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>7.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1158910-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Landesschau-Rheinland-Pfalz-vom-04,1158910-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Holger-Wienpahl%2C1570217055026%2C1158910-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Holger-Wienpahl%2C1570217055026%2C1158910-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Holger-Wienpahl,1570217055026,1158910-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Holger-Wienpahl%2C1570217055026%2C1158910-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Holger-Wienpahl%2C1570217055026%2C1158910-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Holger-Wienpahl,1570217055026,1158910-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Landesschau-Rheinland-Pfalz-vom-04,1158910-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 04. Oktober</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Landesschau-Rheinland-Pfalz-vom-04,1158910-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','customObject':{'11':'20191004212415','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1158910-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_04._Oktober','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 04. Oktober
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-04T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>4.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-1162018-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier,1571062735476,1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Kreuz, Bistumsreform in Trier (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier%2C1571062735476%2C1162018-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/gutzuwissen/Kreuz-Bistumsreform-in-Trier,1571062735476,1162018-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Kreuz, Bistumsreform in Trier (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Gläubige schlagen Alarm</span>
<span itemprop="headline">Streit um Bistumsreform in Trier</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Streit-um-Bistumsreform-in-Trier,1162018-100.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'Streit_um_Bistumsreform_in_Trier','customObject':{'11':'20191014161858','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162018-100','2':'seite','3':'Streit_um_Bistumsreform_in_Trier','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Das Bistum Trier plant, die derzeitigen 882 Pfarrgemeinden zu 35 Großpfarreien zusammen zu schließen. Mit der Reform soll die Kirche fit für die Zukunft fit gemacht werden. Kritiker glauben allerdings, dass
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162000-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche,1571063879454,1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau schaut aus Fenster auf Felsenkirche (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche%2C1571063879454%2C1162000-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Frau-schaut-aus-Fenster-auf-Felsenkirche,1571063879454,1162000-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau schaut aus Fenster auf Felsenkirche (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Nach 30 Jahren in Ostdeutschland</span>
<span itemprop="headline">Von Sachsen zurück nach Idar-Oberstein</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Nach-30-Jahren-in-Ostdeutschland-Von-Sachsen-zurueck-nach-Idar-Oberstein,1162000-100.html" data-clickzone="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Von_Sachsen_zurück_nach_Idar-Oberstein','customObject':{'11':'20191014163759','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162000-100','2':'seite','3':'Von_Sachsen_zurück_nach_Idar-Oberstein','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Vor 30 Jahren ist Gabriele Federlin aus Idar-Oberstein nach Sachsen ausgewandert und übernahm dort eine Metallwarenfabrik. Jetzt zieht es sie immer mehr zurück in ihre Heimat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162065-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l,1571071116373,letzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Schauspieler Eva Mattes (l.) und Christoph Maria Herbst (r.) präsentieren Geschichten von Menschen, die wissen, dass sie bald sterben werden. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Die-Schauspieler-Eva-Mattes-l%2C1571071116373%2Cletzte-lieder-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Die-Schauspieler-Eva-Mattes-l,1571071116373,letzte-lieder-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Die Schauspieler Eva Mattes (l.) und Christoph Maria Herbst (r.) präsentieren Geschichten von Menschen, die wissen, dass sie bald sterben werden. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Multimediales Kunstprojekt</span>
<span itemprop="headline">&#034;Letzte Lieder&#034; in Landau</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Multimediales-Kunstprojekt-Letzte-Lieder-in-Landau,1162065-100.html" data-clickzone="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Letzte_Lieder_in_Landau','customObject':{'11':'20191014183836','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162065-100','2':'seite','3':'Letzte_Lieder_in_Landau','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Bei dem Multimediaprojekt "Letzte Lieder" in Landau präsentieren die Schauspieler Eva Mattes und Christoph Maria Herbst Geschichten von Menschen im Hospiz, die wissen, dass sie bald sterben werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162129-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/Christoph-Krob,1571076863450,1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Christoph Krob (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Christoph-Krob%2C1571076863450%2C1162129-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/Christoph-Krob,1571076863450,1162129-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Christoph Krob (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Christoph Krob</span>
<span itemprop="headline">Protest für Pirmasens</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/Christoph-Krob-Protest-fuer-Pirmasens,1162129-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Protest_für_Pirmasens','customObject':{'11':'20191014201423','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162129-100','2':'seite','3':'Protest_für_Pirmasens','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Der Pirmasenser Lehramtsstudent und Freizeitmusiker Christoph Krob aka Rapper “Don Chrizzo“ hat ein Protestvideo gedreht - gegen die Darstellung des Winzler Viertels als Hartz IV-Hölle im Reality-TV.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-1162104-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Heike-Herzog-r,1571071886736,1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Heike Herzog (r.) und ihre Kollegin vor ihrer Autobahn-Kanzlei (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Heike-Herzog-r%2C1571071886736%2C1162104-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Heike-Herzog-r,1571071886736,1162104-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Heike Herzog (r.) und ihre Kollegin vor ihrer Autobahn-Kanzlei (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Rechtlichter Beistand für Brummifahrer</span>
<span itemprop="headline">Anwältin der Trucker</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Rechtlichter-Beistand-fuer-Brummifahrer-Anwaeltin-der-Trucker,1162104-100.html" data-clickzone="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Anwältin_der_Trucker','customObject':{'11':'20191014185126','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1162104-100','2':'seite','3':'Anwältin_der_Trucker','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Heike Herzogs Büro ist ein grauer Container am Autohof von Schwegenheim. Sie und ihre Rechtsanwaltsgehilfin leisten LKW-Fahrern rechtlich Beistand.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20191014154052',
pageId: 'SWR475326100'
})
tag.customVars.set({
site: {
11: '20191014154051',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_1161849-100',
2: 'seite',
3: 'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1571060182000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1571060182000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1571060182000" defer="defer"></script>
<script src="/assets/js/common.min.js?1571060182000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1571060182000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1571060182000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>