<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Neues Leben auf der Schaumburg | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-06-07T11:22:00+02:00">
<meta name="date" content="2019-06-07T11:31:17+02:00">
<meta name="description" content="Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Neues Leben auf der Schaumburg">
<meta property="og:description" content="Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.">
<meta name="twitter:title" content="Neues Leben auf der Schaumburg">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Schaumburg,Schloss,Denkmalschutz,Restaurierung,Hochzeit,Location">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Schaumburg in Balduinstein">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Geschichtsträchtiges Schloss">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html"/>
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1559912392000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1559912392000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1559912392000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1559912392000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://swrmediathek.de" target="_blank" rel="nofollow external" role="menuitem">SWR Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/-/id=7548754/c5s3ro/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://swrmediathek.de/tvshow.htm?show=b2fb5397-9bdc-11df-b44d-00199916cf68" target="_blank" rel="nofollow external" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-rp/kontakt/-/id=803136/h99ked/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" role="menuitem">SWR1 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" role="menuitem">SWR4 BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level="1" data-external="true">
<a href="https://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" role="menuitem">SWR4 RP</a>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html">
<meta itemprop="description" content="Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.">
<span itemprop="image" itemid="av-o1126283-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Schaumburg in Balduinstein">
</span>
<meta itemprop="datePublished" content="2019-06-07T11:31:17+02:00">
<meta itemprop="dateModified" content="2019-06-07T11:22:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Geschichtsträchtiges Schloss
</span>
<span itemprop="headline">Neues Leben auf der Schaumburg</span>
</h1>
<figure id="video-a5cb420e-993f-4834-8286-ee3c4cc1444a" class="asset video video-16by9" itemid="video-a5cb420e-993f-4834-8286-ee3c4cc1444a" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Neues Leben auf der Schaumburg">
<meta itemprop="caption description" content="Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden."/>
<meta itemprop="uploadDate" content="2019-06-07T11:22:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1126283-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Schaumburg in Balduinstein">
</span>
<meta itemprop="expires" content="2020-06-06T11:17:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT4M">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-a5cb420e-993f-4834-8286-ee3c4cc1444a" data-spy="mediaplayer" data-duration="240" data-media-Id="ORDERINFOID:1126283" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1126283,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:04:00">4:00 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-06-07T18:45:00">
<abbr title="Freitag">Fr</abbr>,
7.6.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Neues Leben auf der Schaumburg </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.
</div>
</aside>
<!-- Download -->
<div class="well rs_skip_always">
<p><a href="https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.sm.mp4" download="" rel="enclosure">
Video herunterladen
(9,8 MB | MP4)</a></p>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-a5cb420e-993f-4834-8286-ee3c4cc1444a",
"mediaId": "ORDERINFOID:1126283",
"name": "Neues Leben auf der Schaumburg",
"description": "Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.",
"copyright": "SWRFernsehen.de 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html",
"upload-date": "2019-06-07T11:22:00+02:00",
"duration": "240",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1126283,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.s.mp4"
}
],
"source-download": [
{
"quality": "1",
"url": "https://avdlswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1126283.sm.mp4"
}
],
"image": {
"caption": "Schaumburg in Balduinstein",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/Schaumburg-in-Balduinstein,1559899665924,av-o1126283-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Neues Leben auf der Schaumburg &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/Geschichtstraechtiges-Schloss-Neues-Leben-auf-der-Schaumburg,av-o1126283-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Halil Ege hat sich viel vorgenommen: In wenigen Jahren soll aus der baufälligen Schaumburg im nördlichen Rheinland-Pfalz ein Magnet für Wirtschaft und Tourismus werden.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-06-07T18:45:00">
<meta itemprop="endDate" content="2019-06-07T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-06-07T18:45:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr</abbr>,
7.6.2019
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-06-07T11:22:00">
<span class="date">7.6.2019</span
><span class="time">, 11:22 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20190607113117" data-pageId="SWR3321282718" data-name="Neues_Leben_auf_der_Schaumburg" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_av-o1126283-100" data-x11="20190607113117" data-x2="seite" data-x3="Neues_Leben_auf_der_Schaumburg" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1112780-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Tag-der-offenen-Tuer-Schloss-Lieser-sucht-Personal,av-o1112780-100.html" data-clickzone="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Schloss-Lieser%2C1555601250987%2Cav-o1112780-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schloss-Lieser%2C1555601250987%2Cav-o1112780-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Schloss-Lieser,1555601250987,av-o1112780-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Schloss Lieser (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Schloss-Lieser%2C1555601250987%2Cav-o1112780-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schloss-Lieser%2C1555601250987%2Cav-o1112780-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Schloss-Lieser,1555601250987,av-o1112780-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schloss Lieser (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Tag-der-offenen-Tuer-Schloss-Lieser-sucht-Personal,av-o1112780-100.html" data-clickzone="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Tag der offenen Tür</span>
<span itemprop="headline">Schloss Lieser sucht Personal</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Tag-der-offenen-Tuer-Schloss-Lieser-sucht-Personal,av-o1112780-100.html" data-clickzone="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Schloss_Lieser_sucht_Personal','customObject':{'11':'20190418173136','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1112780-100','2':'seite','3':'Schloss_Lieser_sucht_Personal','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Auf Schloss Lieser wurden zum Tag der offenen Tür potentielle Mitarbeiter geladen. Das Hotel soll im Spätsommer eröffnen und sucht noch Personal.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-04-18T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>18.4.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1126500-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer-Das-laengste-Fussballspiel-der-Welt,av-o1126500-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer%2C1559931285311%2Cav-o1126500-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer%2C1559931285311%2Cav-o1126500-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer,1559931285311,av-o1126500-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Dirk Stiwitz und Thore Marhöfer (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer%2C1559931285311%2Cav-o1126500-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer%2C1559931285311%2Cav-o1126500-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer,1559931285311,av-o1126500-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Dirk Stiwitz und Thore Marhöfer (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer-Das-laengste-Fussballspiel-der-Welt,av-o1126500-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Dirk Stiwitz und Thore Marhöfer</span>
<span itemprop="headline">Das längste Fußballspiel der Welt</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/Dirk-Stiwitz-und-Thore-Marhoefer-Das-laengste-Fussballspiel-der-Welt,av-o1126500-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Das_längste_Fußballspiel_der_Welt','customObject':{'11':'20190607201445','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126500-100','2':'seite','3':'Das_längste_Fußballspiel_der_Welt','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Eine Woche lang haben zwei Teams aus Rheinland-Pfalz und dem Saarland nonstop Fußball gespielt, um den Weltrekord zu knacken. Mittwochabend endete das längste Fußballspiel der Welt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-06-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.6.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1126496-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/wetter/Wetter-Klatschmohn,av-o1126496-100.html" data-clickzone="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/wetter/Feld-mit-Klatschmohn%2C1559931322077%2Cav-o1126496-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Feld-mit-Klatschmohn%2C1559931322077%2Cav-o1126496-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/wetter/Feld-mit-Klatschmohn,1559931322077,av-o1126496-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Feld mit Klatschmohn (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/wetter/Feld-mit-Klatschmohn%2C1559931322077%2Cav-o1126496-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Feld-mit-Klatschmohn%2C1559931322077%2Cav-o1126496-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/wetter/Feld-mit-Klatschmohn,1559931322077,av-o1126496-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Feld mit Klatschmohn (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/Wetter-Klatschmohn,av-o1126496-100.html" data-clickzone="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Landesschau Rheinland-Pfalz</span>
<span itemprop="headline">Wetter vom 7.6.2019</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/Wetter-Klatschmohn,av-o1126496-100.html" data-clickzone="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Wetter_vom_7.6.2019','customObject':{'11':'20190607201522','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126496-100','2':'seite','3':'Wetter_vom_7.6.2019','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Wetter: Klatschmohn
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-06-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.6.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1126493-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Notizen-vom-7,av-o1126493-100.html" data-clickzone="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Deutsche-Weinelf%2C1559928179240%2Cav-o1126493-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Deutsche-Weinelf%2C1559928179240%2Cav-o1126493-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Deutsche-Weinelf,1559928179240,av-o1126493-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Deutsche Weinelf (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Deutsche-Weinelf%2C1559928179240%2Cav-o1126493-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Deutsche-Weinelf%2C1559928179240%2Cav-o1126493-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Deutsche-Weinelf,1559928179240,av-o1126493-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Deutsche Weinelf (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Notizen-vom-7,av-o1126493-100.html" data-clickzone="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Notizen vom 7. Juni</span>
<span itemprop="headline">Deutsche Weinelf spielt unentschieden gegen den Vatikan</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Notizen-vom-7,av-o1126493-100.html" data-clickzone="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','customObject':{'11':'20190607192259','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126493-100','2':'seite','3':'Deutsche_Weinelf_spielt_unentschieden_gegen_den_Vatikan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Die deutsche Weinelf, gespickt mit Spielern aus Rheinland-Pfalz, spielte gestern Abend vor einer himmlischen Kulisse gegen das nationale Team des Vatikan. Die Partie endete schließlich eins zu eins.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-06-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.6.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1126431-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1126431-100.html" data-clickzone="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Gregor-Meyle-am-Mikrophon%2C1559917563028%2Ckartenverlosung-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Gregor-Meyle-am-Mikrophon%2C1559917563028%2Ckartenverlosung-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Gregor-Meyle-am-Mikrophon,1559917563028,kartenverlosung-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Gregor Meyle am Mikrophon (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Gregor-Meyle-am-Mikrophon%2C1559917563028%2Ckartenverlosung-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Gregor-Meyle-am-Mikrophon%2C1559917563028%2Ckartenverlosung-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Gregor-Meyle-am-Mikrophon,1559917563028,kartenverlosung-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Gregor Meyle am Mikrophon (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1126431-100.html" data-clickzone="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Gewinnen mit der Landesschau!</span>
<span itemprop="headline">Tickets für Gregor Meyle</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1126431-100.html" data-clickzone="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Gregor_Meyle','customObject':{'11':'20190607162603','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126431-100','2':'seite','3':'Tickets_für_Gregor_Meyle','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Gewinnen Sie mit etwas Glück Karten für ein besonderes Konzert: Gregor Meyle spielt am 21. Juni im Kulturwerk in Wissen, zusammen mit seiner Band. Los geht´s um 20:00 Uhr.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-06-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.6.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1126417-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1126417-100.html" data-clickzone="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne%2C1559917651477%2Cveranstaltungskalender-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne%2C1559917651477%2Cveranstaltungskalender-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne,1559917651477,veranstaltungskalender-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Beth Hart auf der Konzertbühne (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne%2C1559917651477%2Cveranstaltungskalender-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne%2C1559917651477%2Cveranstaltungskalender-104~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-rp/Beth-Hart-auf-der-Konzertbuehne,1559917651477,veranstaltungskalender-104~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Beth Hart auf der Konzertbühne (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1126417-100.html" data-clickzone="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Ausgehen mit der Landesschau!</span>
<span itemprop="headline">Pfingsten. Festivals. Und mehr.</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1126417-100.html" data-clickzone="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Pfingsten._Festivals._Und_mehr.','customObject':{'11':'20190607162732','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1126417-100','2':'seite','3':'Pfingsten._Festivals._Und_mehr.','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Rheinland-Pfalz geht aus. Und feiert beim Open Ohr Festival in Mainz, beim Gockelfest in Göcklingen, beim Internationalen Liederfest Burg Waldeck und beim Konzert von Beth Hart.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-06-07T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>7.6.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="https://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" data-pjax="0" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" data-pjax="0" role="menuitem">Programm</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" data-pjax="0" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/-/id=7576/otnbb1/index.html" data-pjax="0" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/-/id=266578/19hatv2/index.html" data-pjax="0" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://swrmediathek.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/live.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/sendungverpasst.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/themalist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Themen</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/content/podcast_uebersicht.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://swrmediathek.de/tvlist.htm" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-31">Der SWR</button>
<ul class="collapse" id="collapse-31">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-37">Service</button>
<ul class="collapse" id="collapse-37">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Neues_Leben_auf_der_Schaumburg',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20190607113117',
pageId: 'SWR3321282718'
})
tag.customVars.set({
site: {
11: '20190607113117',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_av-o1126283-100',
2: 'seite',
3: 'Neues_Leben_auf_der_Schaumburg',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1559912392000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1559912392000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1559912392000" defer="defer"></script>
<script src="/assets/js/common.min.js?1559912392000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1559912392000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1559912392000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>