<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Mit Pavianen auf Kuschelkurs | Landesschau Rheinland-Pfalz | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="ngvlgjdCrceH8SSyZcVxj2Xvysmld1m1g6zQcocWgpU">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Rheinland-Pfalz">
<meta name="application-name" content="SWR Landesschau Rheinland-Pfalz">
<meta property="fb:pages" content="225785584742">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.rp">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschaurp">
<meta name="twitter:site" content="@landesschaurp">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-12-13T15:18:00+01:00">
<meta name="date" content="2019-12-13T15:59:48+01:00">
<meta name="description" content="Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Mit Pavianen auf Kuschelkurs">
<meta property="og:description" content="Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.">
<meta name="twitter:title" content="Mit Pavianen auf Kuschelkurs">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Affen,Paviane,Affenliebe,Affenstation,Freiwilligenarbeit,Volunteering,Freiwillige Helfer,Südafrika,Bärenpavian,Hilfsorganisation">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Junges Mädchen mit Affe auf dem Arm.">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="23-jährige Eiflerin setzt sich für Tierschutz ein">
<meta name="rubric" content="swrlandesschaurp">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1576144580000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1576144580000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1576144580000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1576144580000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-rp rubrik-swrlandesschaurp" data-menubox-filter-section="landesschau-rp">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/uebersicht-startseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/uebersicht-rezepte-100.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/NACHTCAFE,uebersichtsseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/Rueckschau,vergangene-sendungen-100.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/uebersicht-ueber-uns-100.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/Tickets-im-E-Werk-Baden-Baden,tickets-formular-100.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/So-erreichen-Sie-uns,kontakt-formular-nachtcafe-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-rp/landesschau-rp-108.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz','customObject':{'11':'20190409094642','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_landesschau-rp-108','2':'Übersichtsseite','3':'Landesschau_Rheinland-Pfalz','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'type':'navigation','level2':'35'}" role="menuitem">
<span itemprop="name">
Landesschau Rheinland-Pfalz
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swrlandesschaurp" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html">
<meta itemprop="description" content="Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.">
<span itemprop="image" itemid="av-o1182449-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Junges Mädchen mit Affe auf dem Arm.">
</span>
<meta itemprop="datePublished" content="2019-12-13T15:59:48+01:00">
<meta itemprop="dateModified" content="2019-12-13T15:18:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> 23- jährige Eiflerin setzt sich für Tierschutz ein
</span>
<span itemprop="headline">Mit Pavianen auf Kuschelkurs</span>
</h1>
<figure id="video-8e1a3abd-9893-42de-a35f-0bb5c4d5fa8e" class="asset video video-16by9" itemid="video-8e1a3abd-9893-42de-a35f-0bb5c4d5fa8e" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Mit Pavianen auf Kuschelkurs">
<meta itemprop="caption description" content="Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte."/>
<meta itemprop="uploadDate" content="2019-12-13T18:45:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1182449-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Junges Mädchen mit Affe auf dem Arm.">
</span>
<meta itemprop="expires" content="2020-12-12T14:57:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT4M1S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1182449" id="player-8e1a3abd-9893-42de-a35f-0bb5c4d5fa8e" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;sfcode&quot;:&quot;eu&quot;,&quot;assetid&quot;:&quot;ORDERINFOID:1182449&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Landesschau Rheinland-Pfalz&quot;,&quot;title&quot;:&quot;SWR Fernsehen RP_Landesschau Rheinland-Pfalz_Mit Pavianen auf Kuschelkurs_13.12.2019 18:45&quot;,&quot;length&quot;:&quot;241&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;uurl&quot;:&quot;https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html&quot;,&quot;nol_c0&quot;:&quot;p0,1&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,SWR.de&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1182449&quot;,&quot;nol_c8&quot;:&quot;p8,241&quot;,&quot;nol_c9&quot;:&quot;p9,Landesschau Rheinland-Pfalz_Mit Pavianen auf Kuschelkurs_13.12.2019 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,SWR&quot;,&quot;nol_c12&quot;:&quot;p12,content&quot;,&quot;nol_c14&quot;:&quot;p14,2019-12-13T18:45:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9088922&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-duration="241" data-media-Id="ORDERINFOID:1182449" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1182449,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:04:01">4:01 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-12-13T18:45:00">
<abbr title="Freitag">Fr</abbr>,
13.12.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Mit Pavianen auf Kuschelkurs </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-8e1a3abd-9893-42de-a35f-0bb5c4d5fa8e",
"mediaId": "ORDERINFOID:1182449",
"name": "Mit Pavianen auf Kuschelkurs",
"description": "Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.",
"copyright": "SWRFernsehen.de 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html",
"upload-date": "2019-12-13T18:45:00+01:00",
"duration": "241",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/1182449,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/1182449.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Michi Schreiber aus Darscheid setzt sich für den Tierschutz ein und liebt Affen.",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/Junges-Maedchen-mit-Affe-auf-dem-Arm,1576249186993,av-o1182449-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Mit Pavianen auf Kuschelkurs &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-rp/23-jaehrige-Eiflerin-setzt-sich-fuer-Tierschutz-ein-Mit-Pavianen-auf-Kuschelkurs,av-o1182449-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Eigentlich wollte Michi Schreiber nach dem Abi einfach nur reisen, doch dann landete sie in einer Affenstation. Hier päppelte sie Waisenbabys und Affen aus Tiershows auf, um sie später auszuwildern. Eine Erfahrung, die ihr Leben veränderte.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-12-13T18:45:00">
<meta itemprop="endDate" content="2019-12-13T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-12-13T18:45:00">
<span class="broadcastDay">
<abbr title="Freitag">Fr</abbr>,
13.12.2019
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Rheinland-Pfalz,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-rp/landesschau-rp-108.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS84MDk5MjY/landesschau-rheinland-pfalz" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-1161849-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" data-clickzone="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source data-srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Tiere und Menschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/Tiere-und-Menschen%2C1571072253486%2C1161849-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Tiere-und-Menschen,1571072253486,1161849-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Tiere und Menschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" data-clickzone="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">14 Tiere unter einem Dach</span>
<span itemprop="headline">Tierisch große Familie mit saumäßigem Nachwuchs</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Tierisch-grosse-Familie-mit-saumaessigem-Nachwuchs-14-Tiere-unter-einem-Dach,1161849-100.html" data-clickzone="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','customObject':{'11':'20191014154051','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_1161849-100','2':'seite','3':'Tierisch_große_Familie_mit_saumäßigem_Nachwuchs','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Familie Ketturkat aus Kaiserslautern-Mölschbach hat sage und schreibe 14 Haustiere: einen Ochsen, zwei Hunde, drei Katzen, sechs Pferde, ein Häschen - und Frischling Kalle...
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-10-14T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.10.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-12-13T15:18:00">
<span class="date">13.12.2019</span
><span class="time">, 15:18 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="35" data-update="20191213155948" data-pageId="SWR1967964761" data-name="Mit_Pavianen_auf_Kuschelkurs" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_av-o1182449-100" data-x11="20191213155948" data-x2="seite" data-x3="Mit_Pavianen_auf_Kuschelkurs" data-x5="swr.de" data-x6="Nein" data-level2="35" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-rp"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182512-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt,1576253464736,veranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Schauspieler Ulrich Michael Heissig als Irmgard Knef, am Mikrofon, singt. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt,1576253464736,veranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schauspieler Ulrich Michael Heissig als Irmgard Knef, am Mikrofon, singt. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Ausgehen mit der Landesschau!</span>
<span itemprop="headline">Unsere Veranstaltungs-Highlights</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Ausgehen vor Weihnachten und danach: Gelegenheiten dazu gibt´s bei Irmgard Knef , der Ausstellung "Medicus - Die Macht des Wissens", dem Ballett "Der Nussknacker", dem SWR1 Weihnachtssong Contest und dem Beatles-Musical "All you need is love".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182517-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien,1576253567676,av-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Brite Gary Blackburn verfolgt auf seinem Sofa die Wahl in Großbritannien. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien,1576253567676,av-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Brite Gary Blackburn verfolgt auf seinem Sofa die Wahl in Großbritannien. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">&#034;Well done, Boris Johnson&#034;</span>
<span itemprop="headline">So verfolgte Brite Gary die Wahl in Großbritannien</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Wahlparty bei Gary Blackburn aus Kretzhaus bei Linz am Rhein. Der gebürtige Engländer lebt seit 35 Jahren in Rheinland-Pfalz. Der Brexit stellte ihn vor völlig neue Herausforderungen. In seinem Wohnzimmer verfolgte Gary die Wahl bei Tee und Keksen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182509-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier,1574437790790,veranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Guildo Horn in seinem Weihnachtskonzert auf der Bühne der Europahalle in Trier (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier,1574437790790,veranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Guildo Horn in seinem Weihnachtskonzert auf der Bühne der Europahalle in Trier (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Gewinnen mit der Landesschau!</span>
<span itemprop="headline">Tickets für Guildo Horn</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Gewinnen Sie mit etwas Glück Karten für ein besonderes Event - das Weihnachtskonzert mit Guildo Horn und seiner Band. Am 22.12., um 18 Uhr, in der Europahalle in Trier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182603-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm,1576267626240,av-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau trägt kleines Mädchen rührend im Arm (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm,1576267626240,av-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau trägt kleines Mädchen rührend im Arm (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Glücksmomente in Nannhausen</span>
<span itemprop="headline">Kinderhospizhelferin wird überrascht</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Die ehrenamtliche Kinderhosizbegleiterin Tina Harstick besucht jede Woche die schwerkranke, zweijährige Pauline in Nannhausen und unterstützt auch deren Eltern. Wir überraschen Tina Harstick dort mit ihrem Lieblingsong.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182604-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Kaengurus-im-Zoo,1576267664516,av-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Kängurus im Zoo (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Kaengurus-im-Zoo,1576267664516,av-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Kängurus im Zoo (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Notizen vom 13. Dezember</span>
<span itemprop="headline">Australien-Nachwuchs im Zoo Neuwied</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Insgesamt 120 Kängurus leben im Zoo Neuwied: Dem Tierpark hat es die Fauna Australiens angetan. Neu im Zoo ist jetzt ein anderer Australier, ein Fuchskusu. Das Beuteltier sieht  süß aus, stinkt aber bestialisch.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182605-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/wetter/Die-Christrosen-bluehen,av-o1182605-100.html" data-clickzone="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus%2C1576267741470%2Cav-o1182605-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus%2C1576267741470%2Cav-o1182605-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus,1576267741470,av-o1182605-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Reporterin Kathrin Illig mit Expertin im Gartenhaus (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus%2C1576267741470%2Cav-o1182605-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus%2C1576267741470%2Cav-o1182605-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/wetter/Reporterin-Kathrin-Illig-mit-Expertin-im-Gartenhaus,1576267741470,av-o1182605-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Reporterin Kathrin Illig mit Expertin im Gartenhaus (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/wetter/Die-Christrosen-bluehen,av-o1182605-100.html" data-clickzone="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span itemprop="headline">Die Christrosen blühen</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/wetter/Die-Christrosen-bluehen,av-o1182605-100.html" data-clickzone="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Wetter','name':'Die_Christrosen_blühen','customObject':{'11':'20191213210901','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182605-100','2':'seite','3':'Die_Christrosen_blühen','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Während alles andere im Winterschlaf liegt hat die Christrose ihren großen Auftritt. <br/>Eine Augenweide für Wetterreporterin Kathrin Illig.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182608-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/couchgespraeche/Evi-Niessner-Revue-Glanz-auf-dem-Vulkan,av-o1182608-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio%2C1576270212088%2Cav-o1182608-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio%2C1576270212088%2Cav-o1182608-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio,1576270212088,av-o1182608-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Evi Niessner zu Gast im Studio (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio%2C1576270212088%2Cav-o1182608-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio%2C1576270212088%2Cav-o1182608-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/couchgespraeche/Evi-Niessner-zu-Gast-im-Studio,1576270212088,av-o1182608-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Evi Niessner zu Gast im Studio (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/couchgespraeche/Evi-Niessner-Revue-Glanz-auf-dem-Vulkan,av-o1182608-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Evi Niessner</span>
<span itemprop="headline">Revue &#034;Glanz auf dem Vulkan&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/couchgespraeche/Evi-Niessner-Revue-Glanz-auf-dem-Vulkan,av-o1182608-100.html" data-clickzone="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Couchgespräche','name':'Revue_Glanz_auf_dem_Vulkan','customObject':{'11':'20191213215012','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182608-100','2':'seite','3':'Revue_Glanz_auf_dem_Vulkan','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Schauspielerin und Chansonette Evi Niessner startete ihre Karriere 1989 in Mainz, am 20.12. feiert sie - wieder in Mainz - Premiere mit der 20er-Jahre-Revue "Glanz auf dem Vulkan".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-video-930" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/gutzuwissen/Alle-Jahre-wieder-Den-passenden-Weihnachtsbaum-finden,video-930.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="https://www.swr.de/home/Geschmueckter-Weihnachtsbaum%2C1576069331339%2Cweihnachtsbaum-schmuck-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/home/Geschmueckter-Weihnachtsbaum%2C1576069331339%2Cweihnachtsbaum-schmuck-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="https://www.swr.de/home/Geschmueckter-Weihnachtsbaum,1576069331339,weihnachtsbaum-schmuck-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: Pixabay/ExposureToday" alt="Geschmückter Weihnachtsbaum (Foto: Pixabay/ExposureToday)" title="Foto: Pixabay/ExposureToday"/>
</picture>
<noscript>
<picture>
<source srcset="https://www.swr.de/home/Geschmueckter-Weihnachtsbaum%2C1576069331339%2Cweihnachtsbaum-schmuck-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,https://www.swr.de/home/Geschmueckter-Weihnachtsbaum%2C1576069331339%2Cweihnachtsbaum-schmuck-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="https://www.swr.de/home/Geschmueckter-Weihnachtsbaum,1576069331339,weihnachtsbaum-schmuck-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Pixabay/ExposureToday" alt="Geschmückter Weihnachtsbaum (Foto: Pixabay/ExposureToday)" title="Foto: Pixabay/ExposureToday"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/gutzuwissen/Alle-Jahre-wieder-Den-passenden-Weihnachtsbaum-finden,video-930.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Alle Jahre wieder</span>
<span itemprop="headline">So finden Sie den passenden Weihnachtsbaum</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/gutzuwissen/Alle-Jahre-wieder-Den-passenden-Weihnachtsbaum-finden,video-930.html" data-clickzone="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'chapter1':'Gut zu wissen','name':'So_finden_Sie_den_passenden_Weihnachtsbaum','customObject':{'11':'20191213115650','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_video-930','2':'seite','3':'So_finden_Sie_den_passenden_Weihnachtsbaum','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Ein Weihnachtsbaum gehört für viele zum Weihnachtsfest dazu. Rund 24 Millionen Weihnachtsbäume werden in privaten Haushalten aufgestellt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182584-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-13,av-o1182584-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Mderatorin-Patricia-Kuell%2C1576265922311%2Cav-o1182584-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Mderatorin-Patricia-Kuell%2C1576265922311%2Cav-o1182584-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Mderatorin-Patricia-Kuell,1576265922311,av-o1182584-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Mderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Mderatorin-Patricia-Kuell%2C1576265922311%2Cav-o1182584-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Mderatorin-Patricia-Kuell%2C1576265922311%2Cav-o1182584-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Mderatorin-Patricia-Kuell,1576265922311,av-o1182584-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Mderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-13,av-o1182584-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 13. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-13,av-o1182584-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','customObject':{'11':'20191213203842','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182584-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_13._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 13. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182190-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-12,av-o1182190-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576178198926%2Cav-o1182190-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576178198926%2Cav-o1182190-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576178198926,av-o1182190-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576178198926%2Cav-o1182190-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576178198926%2Cav-o1182190-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576178198926,av-o1182190-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-12,av-o1182190-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 12. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-12,av-o1182190-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','customObject':{'11':'20191212201639','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182190-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_12._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 12. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-12T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>12.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1181835-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,av-o1181835-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576091549623%2Cav-o1181835-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576091549623%2Cav-o1181835-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576091549623,av-o1181835-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576091549623%2Cav-o1181835-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576091549623%2Cav-o1181835-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576091549623,av-o1181835-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,av-o1181835-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 11. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-11,av-o1181835-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','customObject':{'11':'20191211201230','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181835-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_11._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 11. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-11T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>11.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1181434-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,av-o1181434-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576005626309%2Cav-o1181434-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576005626309%2Cav-o1181434-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576005626309,av-o1181434-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576005626309%2Cav-o1181434-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1576005626309%2Cav-o1181434-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderatorin-Patricia-Kuell,1576005626309,av-o1181434-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,av-o1181434-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 10. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-10,av-o1181434-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','customObject':{'11':'20191210202026','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181434-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_10._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 10. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-10T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>10.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1181099-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,av-o1181099-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1575918966014%2Cav-o1181099-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1575918966014%2Cav-o1181099-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderatorin-Patricia-Kuell,1575918966014,av-o1181099-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderatorin-Patricia-Kuell%2C1575918966014%2Cav-o1181099-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderatorin-Patricia-Kuell%2C1575918966014%2Cav-o1181099-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderatorin-Patricia-Kuell,1575918966014,av-o1181099-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Patricia Küll (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,av-o1181099-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 9. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-9,av-o1181099-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','customObject':{'11':'20191209201606','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1181099-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_9._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 9. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-09T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>9.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1180517-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-6,av-o1180517-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Moderator-Holger-Wienpahl%2C1575659089429%2Cav-o1180517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Holger-Wienpahl%2C1575659089429%2Cav-o1180517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Moderator-Holger-Wienpahl,1575659089429,av-o1180517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Moderator-Holger-Wienpahl%2C1575659089429%2Cav-o1180517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Moderator-Holger-Wienpahl%2C1575659089429%2Cav-o1180517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Moderator-Holger-Wienpahl,1575659089429,av-o1180517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Holger Wienpahl (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-6,av-o1180517-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Die ganze Sendung</span>
<span itemprop="headline">Landesschau Rheinland-Pfalz vom 6. Dezember</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Die-ganze-Sendung-Landesschau-Rheinland-Pfalz-vom-6,av-o1180517-100.html" data-clickzone="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','customObject':{'11':'20191206200449','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1180517-100','2':'seite','3':'Landesschau_Rheinland-Pfalz_vom_6._Dezember','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Landesschau Rheinland-Pfalz vom 6. Dezember
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-06T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>6.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182512-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt,1576253464736,veranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Schauspieler Ulrich Michael Heissig als Irmgard Knef, am Mikrofon, singt. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt%2C1576253464736%2Cveranstaltungstipps-138~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Schauspieler-Ulrich-Michael-Heissig-als-Irmgard-Knef-am-Mikrofon-singt,1576253464736,veranstaltungstipps-138~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schauspieler Ulrich Michael Heissig als Irmgard Knef, am Mikrofon, singt. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Ausgehen mit der Landesschau!</span>
<span itemprop="headline">Unsere Veranstaltungs-Highlights</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Ausgehen-mit-der-Landesschau,av-o1182512-100.html" data-clickzone="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Unsere_Veranstaltungs-Highlights','customObject':{'11':'20191213171105','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182512-100','2':'seite','3':'Unsere_Veranstaltungs-Highlights','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Ausgehen vor Weihnachten und danach: Gelegenheiten dazu gibt´s bei Irmgard Knef , der Ausstellung "Medicus - Die Macht des Wissens", dem Ballett "Der Nussknacker", dem SWR1 Weihnachtssong Contest und dem Beatles-Musical "All you need is love".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182517-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien,1576253567676,av-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Brite Gary Blackburn verfolgt auf seinem Sofa die Wahl in Großbritannien. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien%2C1576253567676%2Cav-o1182517-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Brite-Gary-Blackburn-verfolgt-auf-seinem-Sofa-die-Wahl-in-Grossbritannien,1576253567676,av-o1182517-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Brite Gary Blackburn verfolgt auf seinem Sofa die Wahl in Großbritannien. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">&#034;Well done, Boris Johnson&#034;</span>
<span itemprop="headline">So verfolgte Brite Gary die Wahl in Großbritannien</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Well-done-Boris-Johnson-So-verfolgte-Brite-Gary-die-Wahl-in-Grossbritannien,av-o1182517-100.html" data-clickzone="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','customObject':{'11':'20191213171248','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182517-100','2':'seite','3':'So_verfolgte_Brite_Gary_die_Wahl_in_Großbritannien','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Wahlparty bei Gary Blackburn aus Kretzhaus bei Linz am Rhein. Der gebürtige Engländer lebt seit 35 Jahren in Rheinland-Pfalz. Der Brexit stellte ihn vor völlig neue Herausforderungen. In seinem Wohnzimmer verfolgte Gary die Wahl bei Tee und Keksen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182509-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier,1574437790790,veranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Guildo Horn in seinem Weihnachtskonzert auf der Bühne der Europahalle in Trier (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier%2C1574437790790%2Cveranstaltungskalender-116~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Guildo-Horn-in-seinem-Weihnachtskonzert-auf-der-Buehne-der-Europahalle-in-Trier,1574437790790,veranstaltungskalender-116~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Guildo Horn in seinem Weihnachtskonzert auf der Bühne der Europahalle in Trier (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Gewinnen mit der Landesschau!</span>
<span itemprop="headline">Tickets für Guildo Horn</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Gewinnen-mit-der-Landesschau,av-o1182509-100.html" data-clickzone="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Tickets_für_Guildo_Horn','customObject':{'11':'20191213171909','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182509-100','2':'seite','3':'Tickets_für_Guildo_Horn','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Gewinnen Sie mit etwas Glück Karten für ein besonderes Event - das Weihnachtskonzert mit Guildo Horn und seiner Band. Am 22.12., um 18 Uhr, in der Europahalle in Trier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182603-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm,1576267626240,av-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau trägt kleines Mädchen rührend im Arm (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm%2C1576267626240%2Cav-o1182603-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Frau-traegt-kleines-Maedchen-ruehrend-im-Arm,1576267626240,av-o1182603-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Frau trägt kleines Mädchen rührend im Arm (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Glücksmomente in Nannhausen</span>
<span itemprop="headline">Kinderhospizhelferin wird überrascht</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Gluecksmomente-in-Nannhausen-Kinderhospizhelferin-wird-ueberrascht,av-o1182603-100.html" data-clickzone="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Kinderhospizhelferin_wird_überrascht','customObject':{'11':'20191213210706','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182603-100','2':'seite','3':'Kinderhospizhelferin_wird_überrascht','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Die ehrenamtliche Kinderhosizbegleiterin Tina Harstick besucht jede Woche die schwerkranke, zweijährige Pauline in Nannhausen und unterstützt auch deren Eltern. Wir überraschen Tina Harstick dort mit ihrem Lieblingsong.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1182604-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<picture>
<source data-srcset="/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/Kaengurus-im-Zoo,1576267664516,av-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Kängurus im Zoo (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/Kaengurus-im-Zoo%2C1576267664516%2Cav-o1182604-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/Kaengurus-im-Zoo,1576267664516,av-o1182604-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Kängurus im Zoo (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<span class="topline">Notizen vom 13. Dezember</span>
<span itemprop="headline">Australien-Nachwuchs im Zoo Neuwied</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/Notizen-vom-13,av-o1182604-100.html" data-clickzone="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}" data-tracking="{'name':'Australien-Nachwuchs_im_Zoo_Neuwied','customObject':{'11':'20191213210744','12':'Landesschau RP','1':'DESWR/BADN0_WEB_SWRCMS_av-o1182604-100','2':'seite','3':'Australien-Nachwuchs_im_Zoo_Neuwied','5':'swr.de','6':'Nein','7':'Nein','8':'35'},'level2':'35'}">
<div class="lead" itemprop="description">
<p>Insgesamt 120 Kängurus leben im Zoo Neuwied: Dem Tierpark hat es die Fauna Australiens angetan. Neu im Zoo ist jetzt ein anderer Australier, ein Fuchskusu. Das Beuteltier sieht  süß aus, stinkt aber bestialisch.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-12-13T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>13.12.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Rheinland-Pfalz</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Mit_Pavianen_auf_Kuschelkurs',
level2: 35
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20191213155948',
pageId: 'SWR1967964761'
})
tag.customVars.set({
site: {
11: '20191213155948',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_av-o1182449-100',
2: 'seite',
3: 'Mit_Pavianen_auf_Kuschelkurs',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 35
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1576144580000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1576144580000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1576144580000" defer="defer"></script>
<script src="/assets/js/common.min.js?1576144580000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1576144580000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1576144580000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>