<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Vogelschützer gegen Katzenbesitzer | Tipps | Landesschau Baden-Württemberg | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-07-20T19:04:00+02:00">
<meta name="date" content="2020-07-21T09:20:01+02:00">
<meta name="description" content="Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Vogelschützer gegen Katzenbesitzer">
<meta property="og:description" content="Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.">
<meta name="twitter:title" content="Vogelschützer gegen Katzenbesitzer">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Umwelt und Natur,Katzen,Vögel,Vogelschützer,Freigänger,Kater,Katze">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Katze mit toten Vogel im Maul">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="rubric" content="swrlandesschaubw">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.xml" media="all" />
<style rel="stylesheet" type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style rel="stylesheet" type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?6e68c4184ebe7375ec0b0d59a9244b61"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?db21ad927bb777335c47f04fb3a8d4da"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?38187343ea7e03435f675a4ce291c6c7">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?dc1b9def86613b4b481a64bc5cbc9355">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr.min.js?27558aa87d21df8718b74486a9841a0a">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?752a932f0ee14bd32acc85de104f5263">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?restriction=/landesschau-bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?keyword=Umwelt+und+Natur&restriction=%2Flandesschau-bw" class="tagleiste-element">Umwelt und Natur</a>
</li>
</ul>
</div>
<article class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li >
<a href="/landesschau-bw/index.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','2':'Übersichtsseite','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'type':'navigation','level2':'36'}" role="menuitem">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-bw/tipps/index.html" data-clickzone="{'chapter1':'Tipps','name':'Tipps','customObject':{'11':'20190401094915','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_tipps-uebersicht-100','2':'Übersichtsseite','3':'Tipps','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'type':'navigation','level2':'36'}" role="menuitem">
<span itemprop="name">
Tipps
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html">
<meta itemprop="description" content="Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.">
<span itemprop="image" itemid="vogelschuetzer-gegen-katzenbesitzer-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Katze mit toten Vogel im Maul">
</span>
<meta itemprop="datePublished" content="2020-07-21T09:20:01+02:00">
<meta itemprop="dateModified" content="2020-07-20T19:04:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Philipp Behrens">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span itemprop="headline">Vogelschützer gegen Katzenbesitzer</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-07-20T19:04:00">
<span class="date">20.7.2020</span
><span class="time">, 19:04 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Philipp Behrens
<meta itemprop="name" content="Philipp Behrens">
</dd>
</dt>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Vogelschützer gegen Katzenbesitzer &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<figure id="video-0f2f82db-1993-4f8c-9d88-1808e397f76b" class="asset video video-16by9" itemid="video-0f2f82db-1993-4f8c-9d88-1808e397f76b" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Vogelschützer gegen Katzenbesitzer">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Philipp Behrens">
</span>
<meta itemprop="caption description" content="Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen."/>
<meta itemprop="uploadDate" content="2020-07-20T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="vogelschuetzer-gegen-katzenbesitzer-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Katze mit toten Vogel im Maul">
</span>
<meta itemprop="expires" content="2021-07-20T19:03:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M57S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1275605" id="player-0f2f82db-1993-4f8c-9d88-1808e397f76b" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1275605&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Landesschau Baden-Württemberg&quot;,&quot;title&quot;:&quot;SWR Fernsehen BW_Landesschau Baden-Württemberg_Vogelschützer gegen Katzenbesitzer_20.07.2020 18:45&quot;,&quot;length&quot;:&quot;237&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1275605&quot;,&quot;nol_c8&quot;:&quot;p8,237&quot;,&quot;nol_c9&quot;:&quot;p9,Landesschau Baden-Württemberg_Vogelschützer gegen Katzenbesitzer_20.07.2020 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen BW&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-07-20T18:45:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9446217&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen BW_Landesschau Baden-Württemberg_Vogelschützer gegen Katzenbesitzer_20.07.2020 18:45&quot;,&quot;argosSeries&quot;:&quot;Landesschau Baden-Württemberg&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1275605&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1275605&quot;}}" data-duration="237" data-media-Id="ORDERINFOID:1275605" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xml">
<!-- Untertitel -->
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:57">3:57 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-07-20T18:45:00">
<abbr title="Montag">Mo</abbr>,
20.7.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen BW</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Vogelschützer gegen Katzenbesitzer </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-0f2f82db-1993-4f8c-9d88-1808e397f76b",
"mediaId": "ORDERINFOID:1275605",
"name": "Vogelschützer gegen Katzenbesitzer",
"description": "Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.",
"copyright": "SWR 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-bw/tipps/vogelschuetzer-gegen-katzenbesitzer-100.html",
"upload-date": "2020-07-20T18:45:00+02:00",
"duration": "237",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/gut-zu-wissen/1275605.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Katze mit toten Vogel im Maul",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-bw/tipps/1595264933615,vogelschuetzer-gegen-katzenbesitzer-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p class="block-link">
<a href="/landesschau-bw/probleme-durch-invasive-nilgaense-100.html" class="inline-link">
Probleme durch invasive Nilgänse
</a>
</p>
<p>Etwa 14,8 Millionen Hauskatzen leben in Deutschland. Die Freigänger darunter töten jedes Jahr mindestens 20 Millionen Vögel. Das ruft Vogelschützer auf den Plan. Sie fordern, dass die Katzen während der Brutzeit der Vögel tagsüber keinen Freigang bekommen. Tierärztin Claudia Veit rät jedoch davon ab. Diese Einschränkung könnte zu Stresspinkeln, Aggressivität und sogar Haarausfall bei den Katzen führen.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-07-20T18:45:00">
<meta itemprop="endDate" content="2020-07-20T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-07-20T18:45:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
20.7.2020
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-bw/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS8yMjUwOTky/landesschau-baden-wuerttemberg" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-professor-berthold-zwitschert-wie-ein-vogel-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR844224570]","url":"[https://www.swrfernsehen.de/landesschau-bw/professor-berthold-zwitschert-wie-ein-vogel-100.html]","creation":"[Professor_Berthold_zwitschert_wie_ein_Vogel]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Professor_Berthold_zwitschert_wie_ein_Vogel","customObject":{"11":"20200525190401","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_professor-berthold-zwitschert-wie-ein-vogel-100","2":"seite","3":"Professor_Berthold_zwitschert_wie_ein_Vogel","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/professor-berthold-zwitschert-wie-ein-vogel-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1590426241187%2Cprofessor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1590426241187%2Cprofessor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1590426241187,professor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Professor Peter Berthold (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1590426241187%2Cprofessor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1590426241187%2Cprofessor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1590426241187,professor-berthold-zwitschert-wie-ein-vogel-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Professor Peter Berthold (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/professor-berthold-zwitschert-wie-ein-vogel-100.html" class="teasertracking clickzone">
<span itemprop="headline">Professor Berthold zwitschert wie ein Vogel</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/professor-berthold-zwitschert-wie-ein-vogel-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Professor Berthold ist Vogelkundler am Bodensee. Sein Hobby ist es Vögel nachzuahmen. Damit hat der 81-Jährige bereits als kleiner Junge angefangen. Heute kann rund 500 europäische Wildvögel nachahmen.<br/>Damit auch Vogel-Laien zwitschern lernen können, hat der Ornithologe ein Buch geschrieben. Darin beschreibt er die wichtigsten einheimischen Vögel und ihre Rufe. Das kann man sich dann auch auf CD anhören.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-25T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>25.5.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR940189181]","url":"[https://www.swrfernsehen.de/landesschau-bw/nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100.html]","creation":"[Kater_kehrt_nach_zwei_Jahren_wieder_zu_Besitzern_zurück]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Kater_kehrt_nach_zwei_Jahren_wieder_zu_Besitzern_zurück","customObject":{"11":"20200717190224","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100","2":"seite","3":"Kater_kehrt_nach_zwei_Jahren_wieder_zu_Besitzern_zurück","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595005343982%2Cnach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595005343982%2Cnach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595005343982,nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Kater Montschi (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595005343982%2Cnach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595005343982%2Cnach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595005343982,nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Kater Montschi (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100.html" class="teasertracking clickzone">
<span itemprop="headline">Kater kehrt nach zwei Jahren wieder zu Besitzern zurück</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/nach-zwei-jahren-wildnis-kater-montschi-ist-wieder-da-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hauskater Montschi fiel vor zwei Jahren vom Balkon und war verschwunden. Jetzt hat ihn eine Tierschützerin in einer Scheune gefunden und zu seinen Besitzern nach Bretzfeld zurückgebracht. Dirk und Jenny Klabunde waren überglücklich ihren Kater wiederzusehen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-17T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>17.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-baden-badens-wasserbueffel-herde-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3266543456]","url":"[https://www.swrfernsehen.de/landesschau-bw/baden-badens-wasserbueffel-herde-100.html]","creation":"[Baden-Badens_Wasserbüffel-Herde]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Baden-Badens_Wasserbüffel-Herde","customObject":{"11":"20200514190243","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_baden-badens-wasserbueffel-herde-100","2":"seite","3":"Baden-Badens_Wasserbüffel-Herde","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/baden-badens-wasserbueffel-herde-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1589475763382%2Cbaden-badens-wasserbueffel-herde-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1589475763382%2Cbaden-badens-wasserbueffel-herde-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1589475763382,baden-badens-wasserbueffel-herde-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Wasserbüffel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1589475763382%2Cbaden-badens-wasserbueffel-herde-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1589475763382%2Cbaden-badens-wasserbueffel-herde-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1589475763382,baden-badens-wasserbueffel-herde-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Wasserbüffel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/baden-badens-wasserbueffel-herde-100.html" class="teasertracking clickzone">
<span itemprop="headline">Baden-Badens Wasserbüffel-Herde</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/baden-badens-wasserbueffel-herde-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In einem Naturschutzgebiet bei Baden-Baden stehen sechs Wasserbüffel majästetisch auf der Weide. Die Tiere machen da aber nicht Urlaub, sondern haben einen wichtigen Job: sie sollen den Lebensraum für am Boden brütende Vögel, die vom Aussterben bedroht sind, verbessern. Tierisches Zusammenhalten also!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-14T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>14.5.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-schlangen-in-baden-wuerttemberg-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR105430136]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/schlangen-in-baden-wuerttemberg-100.html]","creation":"[Schlangen_in_Baden-Württemberg]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Schlangen_in_Baden-Württemberg","customObject":{"11":"20200716190821","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_schlangen-in-baden-wuerttemberg-100","2":"seite","3":"Schlangen_in_Baden-Württemberg","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/schlangen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/tipps/1595234736997%2Cschlangen-in-baden-wuerttemberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1595234736997%2Cschlangen-in-baden-wuerttemberg-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/tipps/1595234736997,schlangen-in-baden-wuerttemberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schlange (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/tipps/1595234736997%2Cschlangen-in-baden-wuerttemberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1595234736997%2Cschlangen-in-baden-wuerttemberg-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1595234736997,schlangen-in-baden-wuerttemberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schlange (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/schlangen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<span itemprop="headline">Schlangen in Baden-Württemberg</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/schlangen-in-baden-wuerttemberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In der Bibel ist sie Sinnbild für den Teufel, in anderen Kulturen wurde sie als heilig verehrt. Ihr Züngeln finden viele unheimlich, dabei ist es nur ein Mittel, um besser zu riechen. 3000 verschiedene Arten gibt es auf der Welt. Ein faszinierendes Raubtier, das in Deutschland auf der roten Liste der gefährdeten Arten steht, aber immer noch zu finden ist - auch bei uns im Land. Gut zu Wissen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-bewaesserungssysteme-fuer-den-balkon-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3300599746]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/bewaesserungssysteme-fuer-den-balkon-100.html]","creation":"[Bewässerungssysteme_für_den_Balkon]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Bewässerungssysteme_für_den_Balkon","customObject":{"11":"20200623191515","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_bewaesserungssysteme-fuer-den-balkon-100","2":"seite","3":"Bewässerungssysteme_für_den_Balkon","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/bewaesserungssysteme-fuer-den-balkon-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/tipps/1592932515352%2Cbewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1592932515352%2Cbewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/tipps/1592932515352,bewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bewässerungssysteme für den Balkon (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/tipps/1592932515352%2Cbewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1592932515352%2Cbewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1592932515352,bewaesserungssysteme-fuer-den-balkon-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bewässerungssysteme für den Balkon (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/bewaesserungssysteme-fuer-den-balkon-100.html" class="teasertracking clickzone">
<span itemprop="headline">Bewässerungssysteme für den Balkon</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/bewaesserungssysteme-fuer-den-balkon-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wer gießt die Balkonpflanzen während des Urlaubs? Eine automatische Bewässerung kann dieses Problem lösen. Wir haben verschiedene Systeme getestet und verraten Ihnen, worauf Sie achten sollten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-06-23T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>23.6.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-tipps-fuer-hobbyimker-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1926355195]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/tipps-fuer-hobbyimker-100.html]","creation":"[Tipps_für_Hobbyimker]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Tipps_für_Hobbyimker","customObject":{"11":"20200615200128","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_tipps-fuer-hobbyimker-100","2":"seite","3":"Tipps_für_Hobbyimker","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/tipps-fuer-hobbyimker-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/tipps/1592244087623%2Ctipps-fuer-hobbyimker-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1592244087623%2Ctipps-fuer-hobbyimker-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/tipps/1592244087623,tipps-fuer-hobbyimker-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bienen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/tipps/1592244087623%2Ctipps-fuer-hobbyimker-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1592244087623%2Ctipps-fuer-hobbyimker-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1592244087623,tipps-fuer-hobbyimker-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bienen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/tipps-fuer-hobbyimker-100.html" class="teasertracking clickzone">
<span itemprop="headline">Tipps für Hobbyimker</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/tipps-fuer-hobbyimker-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Bienen sind nicht nur fleißig, sondern auch sympathisch und entspannt und naturverbunden sind wir da auch und leckeren Honig gibts obendrein. Aber: ein Bienenvolk braucht auch viel Pflege. Was Hobbyimker alles drauf haben müssen, dass haben wir Raphael Buck vom Berufs- und Erwerbsimkerbund gefragt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-06-15T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>15.6.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-unbekannter-attakiert-frau-im-weinberg-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1914209043]","url":"[https://www.swrfernsehen.de/landesschau-bw/unbekannter-attakiert-frau-im-weinberg-100.html]","creation":"[Unbekannter_attackiert_Frau_im_Weinberg]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Unbekannter_attackiert_Frau_im_Weinberg","customObject":{"11":"20200721190408","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_unbekannter-attakiert-frau-im-weinberg-100","2":"seite","3":"Unbekannter_attackiert_Frau_im_Weinberg","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/unbekannter-attakiert-frau-im-weinberg-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595351048192%2Cunbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595351048192%2Cunbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595351048192,unbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ann-Kathrin, Auszubildende eines Obst- und Weinbaubetriebs (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595351048192%2Cunbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595351048192%2Cunbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595351048192,unbekannter-attakiert-frau-im-weinberg-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ann-Kathrin, Auszubildende eines Obst- und Weinbaubetriebs (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/unbekannter-attakiert-frau-im-weinberg-100.html" class="teasertracking clickzone">
<span itemprop="headline">Unbekannter attackiert Frau im Weinberg</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/unbekannter-attakiert-frau-im-weinberg-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ann-Kathrin ist Auszubildende eines Obst- und Weinbaubetriebs in Schriesheim. Als sie alleine im Weinberg arbeitet wird sie von einem Fremden angesprochen. Er beschimpft sie als Umweltverschmutzerin und "Spritzschlampe". Ann-Kathrin versucht ihm zu erklären, dass sie Reben anheftet und in ihrem Betrieb nur Pflanzenschutzmittel verwendet werden. Sie bietet dem Mann sogar an, dass er mit ihrem Chef darüber sprechen kann, doch er lehnt ab und geht.<br/>Am Nachmittag des selben Tages kehrt er jedoch zurück. Er schleicht sich von hinten an sie heran und spritzt ihr dann eine Flüssigkeit ins Gesicht. Die Auszubildende erschrickt und rennt davon. Mit ihrem Auto kann sie fliehen. Wie sich später herausstellt war in der Spritzflasche wohl nur Wasser, doch der Schock sitzt bis heute tief.<br/>Der Täter konnte trotz einer sofortigen Suche bis heute nicht gestellt werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-21T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>21.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2842631911]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100.html]","creation":"[So_verstauen_Sie_ihr_Urlaubsgepäck_sicher_im_Auto]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"So_verstauen_Sie_ihr_Urlaubsgepäck_sicher_im_Auto","customObject":{"11":"20200721192327","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100","2":"seite","3":"So_verstauen_Sie_ihr_Urlaubsgepäck_sicher_im_Auto","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/tipps/1595352207388%2Cso-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1595352207388%2Cso-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/tipps/1595352207388,so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="vollgepackter Kofferraum (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/tipps/1595352207388%2Cso-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1595352207388%2Cso-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1595352207388,so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="vollgepackter Kofferraum (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100.html" class="teasertracking clickzone">
<span itemprop="headline">So verstauen Sie ihr Urlaubsgepäck sicher im Auto</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/so-verstauen-sie-ihr-urlaubsgepaeck-sicher-im-auto-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Viele fahren diesen Sommer wegen Corona mit dem Auto in den Urlaub. Das Beladen kann bei einer Familie zum komplizierten Puzzle werden. Vor allem, wenn neben Gepäckstücken noch Fahrräder mit sollen. Peter Rücker von der Dekra gibt Tipps, damit bei einer Vollbremsung das Gepäck nicht zum gefährlichen Geschoss wird.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-21T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>21.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-whiskey-brennen-auf-dem-martinshof-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4110059385]","url":"[https://www.swrfernsehen.de/landesschau-bw/whiskey-brennen-auf-dem-martinshof-100.html]","creation":"[Whiskey_brennen_auf_dem_Martinshof]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Whiskey_brennen_auf_dem_Martinshof","customObject":{"11":"20200721191545","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_whiskey-brennen-auf-dem-martinshof-100","2":"seite","3":"Whiskey_brennen_auf_dem_Martinshof","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/whiskey-brennen-auf-dem-martinshof-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595351744638%2Cwhiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595351744638%2Cwhiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595351744638,whiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Whiskeyfässer (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595351744638%2Cwhiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1595351744638%2Cwhiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595351744638,whiskey-brennen-auf-dem-martinshof-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Whiskeyfässer (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/whiskey-brennen-auf-dem-martinshof-100.html" class="teasertracking clickzone">
<span itemprop="headline">Whiskey brennen auf dem Martinshof</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/whiskey-brennen-auf-dem-martinshof-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sofie Masson war beruflich erfolgreich und jettete für einen Konzern um die Welt. Aufgewachsen ist die 38-Jährige aber auf dem Martinshof bei Bad Peterstal-Griesbach. Als ihr Vater den Hof nicht mehr alleine bewirtschaften kann, kündigt sie ihren Job und kehrt mit ihrer Familie auf den Hof zurück. Um die Zukunft des Familienbetriebs zu sichern hat sie angefangen Whiskey und Schnäpse zu brennen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-21T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>21.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-07-20T19:04:00">
<span class="date">20.7.2020</span
><span class="time">, 19:04 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Philipp Behrens
<meta itemprop="name" content="Philipp Behrens">
</dd>
</dt>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-chapter1="Tipps" data-update="20200721092001" data-pageId="SWR1619953454" data-name="Vogelschützer_gegen_Katzenbesitzer" data-x12="Landesschau BW" data-x1="DESWR/BADN0_WEB_SWRCMS_vogelschuetzer-gegen-katzenbesitzer-100" data-x11="20200720190854" data-x2="seite" data-x3="Vogelschützer_gegen_Katzenbesitzer" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw,tipps"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-ehemaliger-freiburger-kripochef-peter-egetemaier-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3533095937]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/ehemaliger-freiburger-kripochef-peter-egetemaier-100.html]","creation":"[Ehemaliger_Freiburger_Kripochef_Peter_Egetemaier]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Ehemaliger_Freiburger_Kripochef_Peter_Egetemaier","customObject":{"11":"20200720201823","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_ehemaliger-freiburger-kripochef-peter-egetemaier-100","2":"seite","3":"Ehemaliger_Freiburger_Kripochef_Peter_Egetemaier","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/ehemaliger-freiburger-kripochef-peter-egetemaier-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/studiogaeste/1595269103318%2Cehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/1595269103318%2Cehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/studiogaeste/1595269103318,ehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ehemaliger Freiburger Kripochef Peter Egetemaier (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/studiogaeste/1595269103318%2Cehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/1595269103318%2Cehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/studiogaeste/1595269103318,ehemaliger-freiburger-kripochef-peter-egetemaier-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ehemaliger Freiburger Kripochef Peter Egetemaier (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/ehemaliger-freiburger-kripochef-peter-egetemaier-100.html" class="teasertracking clickzone">
<span itemprop="headline">Ehemaliger Freiburger Kripochef Peter Egetemaier</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/ehemaliger-freiburger-kripochef-peter-egetemaier-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Am 1. Juli ging Peter Egetemaier in den Ruhestand. Nach 41 Jahren im Polizeidienst als Ober- und Hauptkommissar, Ermittler und Ausbilder. Zuletzt als Freiburger Kripochef, hatte er mit vielen spektakulären Fällen zu tun. Sexualstraftaten, Mord und Totschlag gehörten zu seinem Alltag. Peter Egetemaier hat in Abgründe geblickt und besonders einige seiner letzten Fälle haben ihn schockiert. Immer wieder ein Spagat für den Familienvater - eine Gratwanderung zwischen persönlicher Anteilnahme und professioneller Distanz.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3530144380]","url":"[https://www.swrfernsehen.de/landesschau-bw/adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100.html]","creation":"[Adler-Mode-Familie_kämpft_um_Einsicht_in_Stasi-Akten]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Adler-Mode-Familie_kämpft_um_Einsicht_in_Stasi-Akten","customObject":{"11":"20200720185603","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100","2":"seite","3":"Adler-Mode-Familie_kämpft_um_Einsicht_in_Stasi-Akten","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595264162595%2Cadler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595264162595%2Cadler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595264162595,adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Adler Modegeschäft (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595264162595%2Cadler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595264162595%2Cadler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595264162595,adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Adler Modegeschäft (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100.html" class="teasertracking clickzone">
<span itemprop="headline">Adler-Mode-Familie kämpft um Einsicht in Stasi-Akten</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/adler-mode-familie-kaempft-um-einsicht-in-stasi-akten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wolfgang Adler baute einst in Engen mit viel Fleiß das Unternehmen "Adler-Modemärkte" auf. Das kennen die meisten. Was aber kaum jemand weiß, ist dass der Unternehmer zuvor in den 50er Jahren mit seiner Familie aus der DDR geflohen war. Tochter Brunhilde Adler möchte nun ein Buch über die Familiengeschichte schreiben und stellte deshalb bei der Stasi-Unterlagenbehörde einen Antrag auf Akteneinsicht. Sie bekam die Dokumente zwar zugeschickt, doch ein Großteil ist geschwärzt. Begründung: Da ihr Vater schon länger verstorben sei, dürfe man die Informationen nicht mehr offenlegen. Für Bruni Adler und ihre 90jährige Mutter ist das ziemlich schrecklich, weil sie nun womöglich niemals erfahren werden, was der DDR-Staat über sie wusste und wer sie ausspioniert hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-bikini-museum-eroeffnet-in-bad-rappenau-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1310779558]","url":"[https://www.swrfernsehen.de/landesschau-bw/bikini-museum-eroeffnet-in-bad-rappenau-100.html]","creation":"[Bikini-Museum_eröffnet_in_Bad_Rappenau]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Bikini-Museum_eröffnet_in_Bad_Rappenau","customObject":{"11":"20200720190108","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_bikini-museum-eroeffnet-in-bad-rappenau-100","2":"seite","3":"Bikini-Museum_eröffnet_in_Bad_Rappenau","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/bikini-museum-eroeffnet-in-bad-rappenau-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595264466760%2Cbikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595264466760%2Cbikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595264466760,bikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bikinis im Bikini-Museum (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595264466760%2Cbikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595264466760%2Cbikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595264466760,bikini-museum-eroeffnet-in-bad-rappenau-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bikinis im Bikini-Museum (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/bikini-museum-eroeffnet-in-bad-rappenau-100.html" class="teasertracking clickzone">
<span itemprop="headline">Bikini-Museum eröffnet in Bad Rappenau</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/bikini-museum-eroeffnet-in-bad-rappenau-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zum Bikini hat eigentlich jeder eine Meinung. Die einen finden ihn sexy, die anderen - je nach Schnitt - manchmal doch zu gewagt. Einige der bekanntesten Modelle kann man sich jetzt im privaten Bikini-Museum von Direktor Reinhold Weinmann anschauen. Highlight ist ein goldener Bikini aus dem Jahr 1950 angefertigt vom Erfinder der Zweiteiler: dem Franzosen Louis Réard.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-der-crepes-koenig-von-stuttgart-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4144091625]","url":"[https://www.swrfernsehen.de/landesschau-bw/der-crepes-koenig-von-stuttgart-100.html]","creation":"[Der_Crêpes-König_von_Stuttgart]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Der_Crêpes-König_von_Stuttgart","customObject":{"11":"20200720191435","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_der-crepes-koenig-von-stuttgart-100","2":"seite","3":"Der_Crêpes-König_von_Stuttgart","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/der-crepes-koenig-von-stuttgart-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595265275148%2Cder-crepes-koenig-von-stuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595265275148%2Cder-crepes-koenig-von-stuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595265275148,der-crepes-koenig-von-stuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Crêpes-Stand (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595265275148%2Cder-crepes-koenig-von-stuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595265275148%2Cder-crepes-koenig-von-stuttgart-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595265275148,der-crepes-koenig-von-stuttgart-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Crêpes-Stand (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/der-crepes-koenig-von-stuttgart-100.html" class="teasertracking clickzone">
<span itemprop="headline">Der Crêpes-König von Stuttgart</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/der-crepes-koenig-von-stuttgart-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Seit 40 Jahren gibt es den Crêpes-Stand von Walentin Hölscher am Stuttgarter Hauptbahnhof. Ein Kultimbiss aus Mahagoniholz, Kupfer und Kristallglas. In den Anfängen hatte der heute 82-Jährige den einzigen Imbiss weit und breit in der Königstraße. Heute ist er umringt von zahlreichen To-Go-Läden. Tatkräftige Unterstützung bekommt Hölscher von seiner 59-jährigen Tochter Britt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-ringer-frank-staebler-hausbau-statt-olympiade-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3525405104]","url":"[https://www.swrfernsehen.de/landesschau-bw/ringer-frank-staebler-hausbau-statt-olympiade-100.html]","creation":"[Ringer_Frank_Stäbler_Hausbau_statt_Olympiade]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Ringer_Frank_Stäbler_Hausbau_statt_Olympiade","customObject":{"11":"20200720192722","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_ringer-frank-staebler-hausbau-statt-olympiade-100","2":"seite","3":"Ringer_Frank_Stäbler_Hausbau_statt_Olympiade","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/ringer-frank-staebler-hausbau-statt-olympiade-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595266041703%2Cringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595266041703%2Cringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595266041703,ringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ringer Frank Stäbler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595266041703%2Cringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595266041703%2Cringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595266041703,ringer-frank-staebler-hausbau-statt-olympiade-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ringer Frank Stäbler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/ringer-frank-staebler-hausbau-statt-olympiade-100.html" class="teasertracking clickzone">
<span itemprop="headline">Ringer Frank Stäbler: Hausbau statt Olympiade</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/ringer-frank-staebler-hausbau-statt-olympiade-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Er gilt als aktuell weltbester Ringer: Frank Stäbler aus dem schwäbischen Musberg bei Stuttgart. Bei den olympischen Spielen in Tokio wollte der dreimalige Weltmeister in diesem Sommer seine glanzvolle Karriere zum Abschluss vergolden. Aber von wegen. Olympia 2020 ist abgesagt. Jetzt kann sich der Profi-Ringer Frank Stäbler auch mal ganz anderen Dingen widmen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-der-inoffizielle-zweite-buergermeister-von-essingen-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR100502420]","url":"[https://www.swrfernsehen.de/landesschau-bw/mobil/der-inoffizielle-zweite-buergermeister-von-essingen-100.html]","creation":"[Der_inoffizielle_zweite_Bürgermeister_von_Essingen]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Der_inoffizielle_zweite_Bürgermeister_von_Essingen","customObject":{"11":"20200720192353","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_der-inoffizielle-zweite-buergermeister-von-essingen-100","2":"seite","3":"Der_inoffizielle_zweite_Bürgermeister_von_Essingen","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/mobil/der-inoffizielle-zweite-buergermeister-von-essingen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/mobil/1595265832823%2Cder-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/mobil/1595265832823%2Cder-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/mobil/1595265832823,der-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Uli Neugebauer (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/mobil/1595265832823%2Cder-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/mobil/1595265832823%2Cder-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/mobil/1595265832823,der-inoffizielle-zweite-buergermeister-von-essingen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Uli Neugebauer (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/mobil/der-inoffizielle-zweite-buergermeister-von-essingen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Der inoffizielle zweite Bürgermeister von Essingen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/mobil/der-inoffizielle-zweite-buergermeister-von-essingen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die 6.500-Einwohner-Gemeinde bei Aalen leitet der gewählte Bürgermeister Wolfgang Hofer. Dennoch haben die Unter-Essinger Uli Neugebauer zu ihrem Schultes auserkohren. Den Posten hatte bereits sein Vater inne. Wie funktioniert das mit zwei Bürgermeister in einem Dorf?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-2172020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1905597647]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2172020-100.html]","creation":"[Landesschau_Baden-Württemberg_vom_21.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_21.7.2020","customObject":{"11":"20200721201416","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2172020-100","2":"seite","3":"Landesschau_Baden-Württemberg_vom_21.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2172020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595355255403%2Clandesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595355255403%2Clandesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595355255403,landesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595355255403%2Clandesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595355255403%2Clandesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595355255403,landesschau-baden-wuerttemberg-vom-2172020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2172020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 21.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2172020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Unter anderem mit diesen Themen: Spritzattacke auf Winzerin *** Frettchen als Haustiere *** Weltmeisterin im Sportkegeln Bianca Sauter *** Turnerin Kim Bui forscht an Krebstherapie *** Zu Gast ist Künstler Gerhard Batt aus Pforzheim
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-21T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>21.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-2072020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3362703143]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2072020-100.html]","creation":"[Landesschau_Baden-Württemberg_vom_20.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_20.7.2020","customObject":{"11":"20200720200157","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2072020-100","2":"seite","3":"Landesschau_Baden-Württemberg_vom_20.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2072020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1595268117416%2Clandesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595268117416%2Clandesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1595268117416,landesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1595268117416%2Clandesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1595268117416%2Clandesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1595268117416,landesschau-baden-wuerttemberg-vom-2072020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2072020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 20.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2072020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Unter anderem mit diesen Themen: Familiengeschichte von Adler-Mode *** Bikini-Museum eröffnet *** Crepes-König von Stuttgart *** Ringer Frank Stäbler *** Zu Gast ist der ehemalige Freiburger Kripochef Peter Egetemaier
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-20T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>20.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-1772020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2057796815]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1772020-100.html]","creation":"[Landesschau_Baden-Württemberg_vom_17.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_17.7.2020","customObject":{"11":"20200717200515","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-1772020-100","2":"seite","3":"Landesschau_Baden-Württemberg_vom_17.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1772020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/1595009134379%2Cstandardgross-228~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/1595009134379%2Cstandardgross-228~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/1595009134379,standardgross-228~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/1595009134379%2Cstandardgross-228~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/1595009134379%2Cstandardgross-228~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/1595009134379,standardgross-228~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1772020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 17.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1772020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Megatrend Gartenpools *** Was auf dem Campingplatz gekocht wird *** Gast: Simon Muser rettet Menschen aus dem Bodensee,
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-17T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>17.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-1672020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3277629223]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1672020-100.html]","creation":"[Landesschau_Baden-Württemberg_vom_16.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_16.7.2020","customObject":{"11":"20200716203143","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-1672020-100","2":"seite","3":"Landesschau_Baden-Württemberg_vom_16.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1672020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1594924303441%2Clandesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594924303441%2Clandesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1594924303441,landesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1594924303441%2Clandesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594924303441%2Clandesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1594924303441,landesschau-baden-wuerttemberg-vom-1672020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1672020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 16.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1672020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Tatort-Dreh während Corona *** Schlangen in Baden-Württemberg *** 90 Jahre Schauinslandbahn
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-1572020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3525430622]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1572020-100.html]","creation":"[Landesschau_Baden-Württemberg_vom_15.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_15.7.2020","customObject":{"11":"20200715201400","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-1572020-100","2":"seite","3":"Landesschau_Baden-Württemberg_vom_15.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1572020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1594836840247%2Clandesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594836840247%2Clandesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1594836840247,landesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1594836840247%2Clandesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594836840247%2Clandesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1594836840247,landesschau-baden-wuerttemberg-vom-1572020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1572020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 15.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1572020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Wie das Musikvideo "Wilde Zeiten" von Alexandra und Anita Hofmann entsteht *** Königliches Picknick an der Villa Berg *** Kunst im Finanzamt
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-15T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>15.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-1442020-104" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2351591803]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1442020-104.html]","creation":"[Landesschau_Baden-Württemberg_vom_14.7.2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_14.7.2020","customObject":{"11":"20200714201835","12":"Landesschau BW","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-1442020-104","2":"seite","3":"Landesschau_Baden-Württemberg_vom_14.7.2020","5":"swr.de","6":"Nein","7":"Nein","8":"36"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1442020-104.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-bw/1594750714871%2Clandesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594750714871%2Clandesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/1594750714871,landesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/1594750714871%2Clandesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1594750714871%2Clandesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1594750714871,landesschau-baden-wuerttemberg-vom-1442020-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1442020-104.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 14.7.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1442020-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Angriffslustiges Eichhörnchen *** Tierbisse von Haustieren *** Dauercamper
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-07-14T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>14.7.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-29">Unternehmen</button>
<ul class="collapse" id="collapse-29">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-35">Service</button>
<ul class="collapse" id="collapse-35">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Vogelschützer_gegen_Katzenbesitzer',
level2: 36
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Tipps',
update: '20200721092001',
pageId: 'SWR1619953454'
})
tag.customVars.set({
site: {
11: '20200720190854',
12: 'Landesschau BW',
1: 'DESWR/BADN0_WEB_SWRCMS_vogelschuetzer-gegen-katzenbesitzer-100',
2: 'seite',
3: 'Vogelschützer_gegen_Katzenbesitzer',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>