<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Stadtspaziergang mit den Freiburger Greeters
- Landesschau Baden-Württemberg - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="facebook-domain-verification" content="ht18bjpwuo1gifqtwa072mou6jhypi">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="googlebot" content="max-image-preview:large,">
<meta name="bingbot" content="max-image-preview:large,">
<meta name="last-modified" content="2020-08-19T19:22:00+02:00">
<meta name="date" content="2021-01-22T19:23:01+01:00">
<meta name="description" content="&amp;quot;To greet&amp;quot;, das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Stadtspaziergang mit den Freiburger Greeters">
<meta property="og:description" content="&amp;quot;To greet&amp;quot;, das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="&amp;quot;To greet&amp;quot;, das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.">
<meta name="twitter:title" content="Stadtspaziergang mit den Freiburger Greeters">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="robots" content=",max-image-preview:large">
<meta name="keywords" content="Freiburg,Freiburger Greeter,Stadtführung,Tourismus,Touristen">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Greetering von Freiburg">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="rubric" content="swrlandesschaubw">

<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?5f0a33974fb8682189e5319065420e57"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?654f4d88708de08582bfc576d3ebf1a8"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6," as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?b07bfef0ac535bfb0f091c954ed596de" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?5d5a69580dcb6a5a28dc3468e5c7858f" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" role="menuitem">Marktcheck Specials</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" role="menuitem">Ökochecker</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" role="menuitem">Was kostet...?</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" role="menuitem">Preiswert, nützlich, gut</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" role="menuitem">Sabine isst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" role="menuitem">Förderung</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?restriction=/landesschau-bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" role="menuitem" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/landesschau-bw/index.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','12':'Landesschau BW','2':'Übersichtsseite','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36','10':'https://www.swrfernsehen.de/landesschau-bw/index.html'},'type':'navigation','level2':'36'}" role="menuitem" itemprop="item">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html">
<meta itemprop="description" content="&#034;To greet&#034;, das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.">
<span itemprop="image" itemid="stadtspaziergang-mit-den-freiburger-greeters-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Greetering von Freiburg">
</span>
<meta itemprop="datePublished" content="2021-01-22T19:23:01+01:00">
<meta itemprop="dateModified" content="2020-08-19T19:22:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Inès Plume">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="hgroup">
<h1 itemprop="headline">Stadtspaziergang mit den Freiburger Greeters</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-08-19T19:22:00">
<span class="date">19.8.2020</span
><span class="time">, 19:22 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Inès Plume
<meta itemprop="name" content="Inès Plume">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Stadtspaziergang mit den Freiburger Greeters &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-323ef861-9832-42e4-a56a-584b71b9adbd" class="asset asset-video video-16by9" itemid="video-323ef861-9832-42e4-a56a-584b71b9adbd" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Stadtspaziergang mit den Freiburger Greeters">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Inès Plume">
</span>
<meta itemprop="caption description" content="&#034;To greet&#034;, das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.">
<meta itemprop="uploadDate" content="2020-08-19T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="stadtspaziergang-mit-den-freiburger-greeters-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Greetering von Freiburg">
</span>
<meta itemprop="expires" content="2021-08-19T19:21:00+02:00">
<meta itemprop="duration" content="PT4M52S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1289233" id="player-323ef861-9832-42e4-a56a-584b71b9adbd" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1289233&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Baden-Württemberg&#034;,&#034;title&#034;:&#034;SWR Fernsehen BW_Landesschau Baden-Württemberg_Stadtspaziergang mit den Freiburger Greeters_19.08.2020 18:45&#034;,&#034;length&#034;:&#034;292&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,6&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1289233&#034;,&#034;nol_c8&#034;:&#034;p8,292&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Baden-Württemberg_Stadtspaziergang mit den Freiburger Greeters_19.08.2020 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen BW&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2020-08-19T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9448002&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="292" data-media-id="ORDERINFOID:1289233" data-embeddable="true">
<video controls data-poster="/landesschau-bw/1597858034866,stadtspaziergang-mit-den-freiburger-greeters-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1289233,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1289233.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/1289233.xml">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>"To greet", das heißt grüßen. Und so zeigen die Freiburg Greeters Gästen ihre Stadt. Sie machen dies ehrenamtlich und ihre Führungen sind für die Touristen völlig kostenlos. Das Angebot soll die klassischen Stadtführungen ergänzen, indem hier jemand ganz persönlich sein Freiburg zeigt. Anderen den Spirit einer Stadt zu vermitteln, darum geht es: um den Austausch zwischen Gästen und Greetern.</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-08-19T18:45:00">
<meta itemprop="endDate" content="2020-08-19T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-08-19T18:45:00">
<span class="broadcastDay">
<abbr title="Mittwoch">Mi.</abbr>,
19.8.2020
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-bw/index.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS8yMjUwOTky/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article id="video-geheimtipp-freibad-kappel-bei-lenzkirch-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2825172230]","creation":"[Geheimtipp_Freibad_Kappel_bei_Lenzkirch]","url":"[https://www.swrfernsehen.de/landesschau-bw/geheimtipp-freibad-kappel-bei-lenzkirch-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Geheimtipp_Freibad_Kappel_bei_Lenzkirch","customObject":{"11":"20200818192911","1":"DESWR/BADN0_WEB_SWRCMS_geheimtipp-freibad-kappel-bei-lenzkirch-100","12":"Landesschau BW","2":"seite","3":"Geheimtipp_Freibad_Kappel_bei_Lenzkirch","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/geheimtipp-freibad-kappel-bei-lenzkirch-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/geheimtipp-freibad-kappel-bei-lenzkirch-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-bw/1597819699163%2Cgeheimtipp-freibad-kappel-bei-lenzkirch-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/landesschau-bw/1597819699163%2Cgeheimtipp-freibad-kappel-bei-lenzkirch-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-bw/1597819699163%2Cgeheimtipp-freibad-kappel-bei-lenzkirch-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/landesschau-bw/1597819699163%2Cgeheimtipp-freibad-kappel-bei-lenzkirch-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-bw/1597819699163%2Cgeheimtipp-freibad-kappel-bei-lenzkirch-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1597819699163,geheimtipp-freibad-kappel-bei-lenzkirch-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Mann macht Kopfsprung ins Wasser (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/geheimtipp-freibad-kappel-bei-lenzkirch-100.html" class="teasertracking clickzone">
<span itemprop="headline">Geheimtipp Freibad Kappel bei Lenzkirch</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/geheimtipp-freibad-kappel-bei-lenzkirch-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Vor beinahe 90 Jahren eröffnete das Naturschwimmbad Kappel. Hier lockt im Sommer unbeheiztes Quellwasser die Gäste an. Und wer sich nach dem Schwimmen ausruhen möchte, genießt den herrlichen Blick über den Schwarzwald.<br/>Betrieben wird das Freibad heute von einem Förderverein. Nur durch viel ehrenamtliches Engagement und zahlreiche Spenden kann es jedes Jahr wieder öffnen. Dazu trägt auch Jannig Kötting bei. Er studiert eigentlich, aber im Sommer pachtet er den Kiosk im Freibad.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-18T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>18.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-der-hochwasser-restaurator-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2233342936]","creation":"[Der_Hochwasser-Restaurator]","url":"[https://www.swrfernsehen.de/landesschau-bw/der-hochwasser-restaurator-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Der_Hochwasser-Restaurator","customObject":{"11":"20210805190237","1":"DESWR/BADN0_WEB_SWRCMS_der-hochwasser-restaurator-100","12":"Landesschau BW","2":"seite","3":"Der_Hochwasser-Restaurator","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/der-hochwasser-restaurator-100.html"},"level2":"36"}</script>
<header>
<mark>Kornwestheim</mark>
<div class="image">
<a href="/landesschau-bw/der-hochwasser-restaurator-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1628182956938%2Cder-hochwasser-restaurator-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1628182956938%2Cder-hochwasser-restaurator-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1628182956938,der-hochwasser-restaurator-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Norbert Schempp (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/der-hochwasser-restaurator-100.html" class="teasertracking clickzone">
<span itemprop="headline">Der Hochwasser-Restaurator</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/der-hochwasser-restaurator-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>In der Flutkatastrophe im Ahrtal wurden nicht nur Existenzen zerstört, es sind auch viele wertvolle Akten und offizielle Unterlagen im Schlamm untergegangen. In Kornwestheim ist Norbert Schempp in seiner Firma zusammen mit seinem Team jetzt Tag und Nacht damit beschäftigt, die Schäden an Dokumenten zu reparieren.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-naturschuetzer-hausboot-im-wollmatinger-ried-104" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3366078576]","creation":"[Naturschützer-Hausboot_im_Wollmatinger_Ried]","url":"[https://www.swrfernsehen.de/landesschau-bw/naturschuetzer-hausboot-im-wollmatinger-ried-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Naturschützer-Hausboot_im_Wollmatinger_Ried","customObject":{"11":"20210806104330","1":"DESWR/BADN0_WEB_SWRCMS_naturschuetzer-hausboot-im-wollmatinger-ried-104","12":"Landesschau BW","2":"seite","3":"Naturschützer-Hausboot_im_Wollmatinger_Ried","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/naturschuetzer-hausboot-im-wollmatinger-ried-104.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/naturschuetzer-hausboot-im-wollmatinger-ried-104.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1628239410141%2Cnaturschuetzer-hausboot-im-wollmatinger-ried-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1628239410141%2Cnaturschuetzer-hausboot-im-wollmatinger-ried-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1628239410141,naturschuetzer-hausboot-im-wollmatinger-ried-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Herbert Stark sieht aufs Wasser (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/naturschuetzer-hausboot-im-wollmatinger-ried-104.html" class="teasertracking clickzone">
<span itemprop="headline">Naturschützer-Hausboot im Wollmatinger Ried</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/naturschuetzer-hausboot-im-wollmatinger-ried-104.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die "Netta" ist die schwimmende Beobachtungsstation im Wollmatinger Ried und sie ist Herbert Starks "Baby. Er hat dabei geholfen, die "Netta" vom einfachen Holzhaus zum High-Tech-E-und Solarboot umzubauen. Von hier lassen sich ganz ausgezeichnet die Seevögel beobachten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-vorsicht-bei-entzuendeten-insektenstichen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2830578853]","creation":"[Vorsicht_bei_entzündeten_Insektenstichen]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/vorsicht-bei-entzuendeten-insektenstichen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Vorsicht_bei_entzündeten_Insektenstichen","customObject":{"11":"20210805191114","1":"DESWR/BADN0_WEB_SWRCMS_vorsicht-bei-entzuendeten-insektenstichen-100","12":"Landesschau BW","2":"seite","3":"Vorsicht_bei_entzündeten_Insektenstichen","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/tipps/vorsicht-bei-entzuendeten-insektenstichen-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/vorsicht-bei-entzuendeten-insektenstichen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/tipps/1628183474305%2Cvorsicht-bei-entzuendeten-insektenstichen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1628183474305%2Cvorsicht-bei-entzuendeten-insektenstichen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1628183474305,vorsicht-bei-entzuendeten-insektenstichen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Vorsicht bei entzündeten Insektenstichen (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/vorsicht-bei-entzuendeten-insektenstichen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Vorsicht bei entzündeten Insektenstichen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/vorsicht-bei-entzuendeten-insektenstichen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wenn sich Stiche von Stechmücken, Wespen oder Bienen entzünden, kann das zu schweren Komplikationen wie einer Blutvergiftung führen. Wie schützt man sich vor einer Infektion? Und was hilft gegen den lästigen Juckreiz?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-die-go-kart-brueder-aus-donaueschingen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2738009584]","creation":"[Die_Go-Kart-Brüder_aus_Donaueschingen]","url":"[https://www.swrfernsehen.de/landesschau-bw/die-go-kart-brueder-aus-donaueschingen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Die_Go-Kart-Brüder_aus_Donaueschingen","customObject":{"11":"20210805190252","1":"DESWR/BADN0_WEB_SWRCMS_die-go-kart-brueder-aus-donaueschingen-100","12":"Landesschau BW","2":"seite","3":"Die_Go-Kart-Brüder_aus_Donaueschingen","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/die-go-kart-brueder-aus-donaueschingen-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/die-go-kart-brueder-aus-donaueschingen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1628182971950%2Cdie-go-kart-brueder-aus-donaueschingen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1628182971950%2Cdie-go-kart-brueder-aus-donaueschingen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1628182971950,die-go-kart-brueder-aus-donaueschingen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Die Go-Kart-Brüder aus Donaueschingen (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/die-go-kart-brueder-aus-donaueschingen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Die Go-Kart-Brüder aus Donaueschingen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/die-go-kart-brueder-aus-donaueschingen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Durch Zufall haben der 13-jährige Silas Merz und sein jüngerer Bruder Adrian das Go-Kart-Fahren für sich entdeckt. Und das erfolgreich: Silas hat es inzwischen sogar in die Kart-Bundesliga geschafft und fährt gegen erwachsene Profis.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-rastanlage-hegau-west-die-koeche-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1091614091]","creation":"[Rastanlage_Hegau_West_Die_Küchencrew]","url":"[https://www.swrfernsehen.de/landesschau-bw/rastanlage-hegau-west-die-koeche-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Rastanlage_Hegau_West_Die_Küchencrew","customObject":{"11":"20210802110507","1":"DESWR/BADN0_WEB_SWRCMS_rastanlage-hegau-west-die-koeche-100","12":"Landesschau BW","2":"seite","3":"Rastanlage_Hegau_West_Die_Küchencrew","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/rastanlage-hegau-west-die-koeche-100.html"},"level2":"36"}</script>
<header>
<mark>Engen</mark>
<div class="image">
<a href="/landesschau-bw/rastanlage-hegau-west-die-koeche-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1627895107160%2Ckueche-rastanlage-hegau-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1627895107160%2Ckueche-rastanlage-hegau-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1627895107160,kueche-rastanlage-hegau-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Koch in der Rastanlage Hegau West (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/rastanlage-hegau-west-die-koeche-100.html" class="teasertracking clickzone">
<span itemprop="headline">Rastanlage Hegau West: Die Küchencrew</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/rastanlage-hegau-west-die-koeche-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Rastanlage im Hegau an der A81 ist bekannt für ihr gutes Essen. Viele Leute aus der Umgebung sind Stammgäste. Denn hier gibt es mehr als Currywurst mit Pommes. Die Küchencrew kocht nicht nur für die Raststätte, sondern auch für das Restaurant in der Anlage und fürs Catering.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-christian-skrodzki-hat-eine-alte-brauerei-gerettet-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR799118906]","creation":"[Christian_Skrodzki_hat_eine_alte_Brauerei_gerettet]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/christian-skrodzki-hat-eine-alte-brauerei-gerettet-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Christian_Skrodzki_hat_eine_alte_Brauerei_gerettet","customObject":{"11":"20210805200259","1":"DESWR/BADN0_WEB_SWRCMS_christian-skrodzki-hat-eine-alte-brauerei-gerettet-100","12":"Landesschau BW","2":"seite","3":"Christian_Skrodzki_hat_eine_alte_Brauerei_gerettet","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studiogaeste/christian-skrodzki-hat-eine-alte-brauerei-gerettet-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/christian-skrodzki-hat-eine-alte-brauerei-gerettet-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/studiogaeste/1628186579030%2Cchristian-skrodzki-hat-eine-alte-brauerei-gerettet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/studiogaeste/1628186579030%2Cchristian-skrodzki-hat-eine-alte-brauerei-gerettet-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/studiogaeste/1628186579030,christian-skrodzki-hat-eine-alte-brauerei-gerettet-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Christian Skrodzki hat eine alte Brauerei gerettet (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/christian-skrodzki-hat-eine-alte-brauerei-gerettet-100.html" class="teasertracking clickzone">
<span class="topline">S</span>
<span itemprop="headline">Christian Skrodzki hat eine alte Brauerei gerettet</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/christian-skrodzki-hat-eine-alte-brauerei-gerettet-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Christian Skrodzki mischt sich ein, geht auch mal ein Risiko ein und kann begeistern. In Leutkirch schaffte er es, dass sich mehr als 800 Bürger finanziell am Erhalt einer alten Brauerei beteiligen. Seine Idee: Das riesige Gebäude soll zu einer Allgäuer Genussmanufaktur werden. Im Landesschau-Studio erzählt Skrodzki, wie er trotz unzähliger Hindernisse immer an sein Projekt geglaubt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-08-19T19:22:00">
<span class="date">19.8.2020</span
><span class="time">, 19:22 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Inès Plume
<meta itemprop="name" content="Inès Plume">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20210122192301" data-pageId="SWR2078862991" data-x10="https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html" data-name="Stadtspaziergang_mit_den_Freiburger_Greeters" data-x12="Landesschau BW" data-x11="20200819192715" data-x1="DESWR/BADN0_WEB_SWRCMS_stadtspaziergang-mit-den-freiburger-greeters-100" data-x2="seite" data-x3="Stadtspaziergang_mit_den_Freiburger_Greeters" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>
<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3808172397]","creation":"[Pforzheimer_Polizei_wirbt_mit_Video_für_Rettungsgasse]","url":"[https://www.swrfernsehen.de/landesschau-bw/pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Pforzheimer_Polizei_wirbt_mit_Video_für_Rettungsgasse","customObject":{"11":"20200819104820","1":"DESWR/BADN0_WEB_SWRCMS_pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100","12":"Landesschau BW","2":"seite","3":"Pforzheimer_Polizei_wirbt_mit_Video_für_Rettungsgasse","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1597826900251%2Cpforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1597826900251%2Cpforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1597826900251,pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Rettungskräfte auf einer Autobahnbrücke (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100.html" class="teasertracking clickzone">
<span class="topline">&#034;Macht Platz! Wir wollen Retten!&#034;</span>
<span itemprop="headline">Pforzheimer Polizei wirbt mit Video für Rettungsgasse</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/pforzheimer-polizei-wirbt-mit-video-fuer-rettungsgasse-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rettungsgassen sind lebenswichtig. Und man kann nicht oft genug daran erinnern! Die Pforzheimer Polizei macht deshalb werbewirksam Videos dazu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-aus-bunkern-wird-eine-ideenschmiede-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR665685844]","creation":"[Aus_Bunkern_wird_eine_Ideenschmiede]","url":"[https://www.swrfernsehen.de/landesschau-bw/mobil/aus-bunkern-wird-eine-ideenschmiede-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Aus_Bunkern_wird_eine_Ideenschmiede","customObject":{"11":"20200817122556","1":"DESWR/BADN0_WEB_SWRCMS_aus-bunkern-wird-eine-ideenschmiede-100","12":"Landesschau BW","2":"seite","3":"Aus_Bunkern_wird_eine_Ideenschmiede","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/mobil/aus-bunkern-wird-eine-ideenschmiede-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/mobil/aus-bunkern-wird-eine-ideenschmiede-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/mobil/1597655825241%2Cempfingen-campus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/mobil/1597655825241%2Cempfingen-campus-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/mobil/1597655825241,empfingen-campus-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Elektrorennwagen (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/mobil/aus-bunkern-wird-eine-ideenschmiede-100.html" class="teasertracking clickzone">
<span itemprop="headline">Aus Bunkern wird eine Ideenschmiede</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/mobil/aus-bunkern-wird-eine-ideenschmiede-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das alte Munitionsdepot in Empfingen ist stillgelegt. Da kam die Frage auf, was man den nun mit dem Gelände anfangen soll. Die Brüder Armin und Volker Gallatz hatten die Idee: die Ingenieure für Umwelttechnologie wollen die Bunker als Forschungslabore nutzen. Dafür sind sie bestens geeignet, herrschen hier doch gleichbleibende Bedingungen bei Feuchtigkeit, Temperatur und Lichtverhältnissen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1415235687]","creation":"[So_bleiben_Lebensmittel_trotz_Hitze_länger_frisch]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"So_bleiben_Lebensmittel_trotz_Hitze_länger_frisch","customObject":{"11":"20200819191724","1":"DESWR/BADN0_WEB_SWRCMS_so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100","12":"Landesschau BW","2":"seite","3":"So_bleiben_Lebensmittel_trotz_Hitze_länger_frisch","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/tipps/so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/tipps/1597908241495%2Cso-bleiben-lebensmittel-trotz-hitze-laenger-frisch-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/tipps/1597908241495%2Cso-bleiben-lebensmittel-trotz-hitze-laenger-frisch-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1597908241495,so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Unterschiedliches Gemüse (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100.html" class="teasertracking clickzone">
<span itemprop="headline">So bleiben Lebensmittel trotz Hitze länger frisch</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/so-bleiben-lebensmittel-trotz-hitze-laenger-frisch-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Im Moment kann man ja direkt zusehen, wie die Nektarinen matschig werden und die Milch sauer. Die Hitze macht auch unseren Lebensmitteln zu schaffen. Gerade beim Picknick muss man einiges bedenken, wenn man das Essen nicht mit Bauchweh oder Schlimmerem bezahlen will. Wir zeigen Ihnen, wie sie Lebensmittel bei Sommerhitze länger haltbar machen können.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1744139006]","creation":"[Karlsruher_Zoodirektor_Matthias_Reinschmidt_und_sein_Starpapagei_Henry]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Karlsruher_Zoodirektor_Matthias_Reinschmidt_und_sein_Starpapagei_Henry","customObject":{"11":"20200819194750","1":"DESWR/BADN0_WEB_SWRCMS_karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100","12":"Landesschau BW","2":"seite","3":"Karlsruher_Zoodirektor_Matthias_Reinschmidt_und_sein_Starpapagei_Henry","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studiogaeste/karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/studiogaeste/1597859270168%2Ckarlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/1597859270168%2Ckarlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/studiogaeste/1597859270168,karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Matthias Reinschmdt mit Papagei (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100.html" class="teasertracking clickzone">
<span itemprop="headline">Karlsruher Zoodirektor Matthias Reinschmidt und sein Starpapagei &#034;Henry&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/karlsruher-zoodirektor-matthias-reinschmidt-und-sein-starpapagei-henry-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sein Herz schlägt für seine rund 4000 tierischen Schützlinge: Matthias Reinschmidt aus Bühl ist seit 2015 Chef im Karlsruher Zoo. Und das aus Leidenschaft: Schon als Kind hat er in der Wohnung der Eltern Wellensittiche zum Brüten gebracht. Heute ist der Biologe international renommierter Papageien-Experte, der im Loro Parque auf Teneriffa jahrelang die größte Papageienhaltung der Welt verantwortete, bevor er nach Karlsruhe zurückkehrte. Sein absoluter Liebling im Zoo: Henry, ein kobaltblauer Hyazinth-Ara und längst Internet-Star. Im Studio berichtet Matthias Reinschmidt, wie der Zoo den Corona-Lockdown verkraftet hat und warum Henry dabei eine wichtige Rolle gespielt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-musiktalent-aus-st-blasien-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3486594909]","creation":"[Musiktalent_aus_St._Blasien]","url":"[https://www.swrfernsehen.de/landesschau-bw/musiktalent-aus-st-blasien-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Musiktalent_aus_St._Blasien","customObject":{"11":"20200819191329","1":"DESWR/BADN0_WEB_SWRCMS_musiktalent-aus-st-blasien-100","12":"Landesschau BW","2":"seite","3":"Musiktalent_aus_St._Blasien","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/musiktalent-aus-st-blasien-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/musiktalent-aus-st-blasien-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1597857304938%2Cmusiktalent-aus-st-blasien-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1597857304938%2Cmusiktalent-aus-st-blasien-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1597857304938,musiktalent-aus-st-blasien-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Marco Bach spielt Orgel (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/musiktalent-aus-st-blasien-100.html" class="teasertracking clickzone">
<span itemprop="headline">Musiktalent aus St. Blasien</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/musiktalent-aus-st-blasien-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Marco Bach beherrscht sechs Instrumente und spielt manche sogar gleichzeitig. An der Orgel in der Kirche sitzen und gleichzeitig Trompete blasen? Das ist kein Problem für den 18-Jährigen. er hat gerade sein Abitur gemacht und wohnt bei seiner Oma in St. Blasien. Sie hat ihn auf die musikalische Spur gebracht und ihn als Kind zusammen mit seinem älteren Bruder zum Keyboardunterricht angemeldet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1239191284]","creation":"[Schwules_Paar_verlässt_Priesterseminar_um_seine_Liebe_leben_zu_können]","url":"[https://www.swrfernsehen.de/landesschau-bw/schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Schwules_Paar_verlässt_Priesterseminar_um_seine_Liebe_leben_zu_können","customObject":{"11":"20200819191559","1":"DESWR/BADN0_WEB_SWRCMS_schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100","12":"Landesschau BW","2":"seite","3":"Schwules_Paar_verlässt_Priesterseminar_um_seine_Liebe_leben_zu_können","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1597908044077%2Cbestatterpaar-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1597908044077%2Cbestatterpaar-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1597908044077,bestatterpaar-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Zwei Männer im Interview (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Schwules Paar verlässt Priesterseminar um seine Liebe leben zu können</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/schwules-paar-verlaesst-priesterseminar-um-seine-liebe-leben-zu-koennen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Eigentlich wollten Marius Kramer und Heiko Hauger katholische Priester werden. Doch dann verliebten sie sich ineinander. Und entschieden sich, das Priesterseminar zu verlassen und zu ihrer Liebe zu stehen. Kein leichter Schritt! Aber inzwischen haben die beiden Stuttgarter nicht nur privat, sondern auch beruflich ihr Glück gefunden: Sie arbeiten als Bestatter im selben Unternehmen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-08-19T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>19.8.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-582021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR345214580]","creation":"[Landesschau_Baden-Württemberg_vom_5.8.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-582021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_5.8.2021","customObject":{"11":"20210805202256","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-582021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_5.8.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-582021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-582021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1628187776056%2Clandesschau-baden-wuerttemberg-vom-582021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1628187776056%2Clandesschau-baden-wuerttemberg-vom-582021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1628187776056,landesschau-baden-wuerttemberg-vom-582021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-582021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 5.8.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-582021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Die Go-Kart-Brüder aus Donaueschingen *** Hochwasser-Restaurator *** Nabu-Hausboot im Wollmatinger Ried *** Rastanlage im Hegau: Die Köche *** Zu Gast ist Christian Skrodzki, der eine alte Brauerei in Leutkirch zum Leben erweckt
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-05T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>5.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-482021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2909296028]","creation":"[Landesschau_Baden-Württemberg_vom_4.8.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-482021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_4.8.2021","customObject":{"11":"20210804201122","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-482021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_4.8.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-482021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-482021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1628100682034%2Clandesschau-baden-wuerttemberg-vom-482021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1628100682034%2Clandesschau-baden-wuerttemberg-vom-482021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1628100682034,landesschau-baden-wuerttemberg-vom-482021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-482021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 4.8.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-482021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Treppenärger am Baggersee in Kirchentellinsfurt *** Regenwurm-Orchester *** Segelschulen-Besitzerin Sara Wild *** Zu Gast ist der Froschforscher Axel Kwet
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-04T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>4.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-282021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2408743278]","creation":"[Landesschau_Baden-Württemberg_vom_2.8.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-282021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_2.8.2021","customObject":{"11":"20210802200644","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-282021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_2.8.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-282021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-282021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1627927604120%2Clandesschau-baden-wuerttemberg-vom-282021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1627927604120%2Clandesschau-baden-wuerttemberg-vom-282021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1627927604120,landesschau-baden-wuerttemberg-vom-282021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-282021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 2.8.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-282021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Anti-Konflikt-Teams in Stuttgart *** Stehpaddler-Rekord am Bodensee *** Barfußlaufen *** Die jüngste Kapitänin vom Bodensee *** Zu Gast ist der Luftbildfotograf Siegfried Geyer
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-08-02T18:45">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>2.8.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-3072021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2311339400]","creation":"[Landesschau_Baden-Württemberg_vom_30.7.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-3072021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_30.7.2021","customObject":{"11":"20210730203432","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-3072021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_30.7.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-3072021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-3072021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1627670071737%2Clandesschau-baden-wuerttemberg-vom-3072021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1627670071737%2Clandesschau-baden-wuerttemberg-vom-3072021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1627670071737,landesschau-baden-wuerttemberg-vom-3072021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-3072021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 30.7.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-3072021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Das Schwedenhaus von Calw *** So schützen Sie Ihr Haus vor Hochwasser *** Gartenretterinnen: So wird eine Terrasse wieder schön *** Stauberater auf der A8 *** Zu Gast sind Gertraud Schöpflin und ihr Adoptivsohn Levi Schöpflin
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-07-30T18:45">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>30.7.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-2972021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1373551478]","creation":"[Landesschau_Baden-Württemberg_vom_29.7.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2972021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_29.7.2021","customObject":{"11":"20210729202356","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2972021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_29.7.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2972021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2972021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1627583036365%2Clandesschau-baden-wuerttemberg-vom-2972021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1627583036365%2Clandesschau-baden-wuerttemberg-vom-2972021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1627583036365,landesschau-baden-wuerttemberg-vom-2972021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2972021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 29.7.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2972021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Unterwegs mit der Rohrreinigung *** Organola in Großgartach *** Abenteuer an der A8: Rasthof Seligweier *** Hinter den Kulissen bei "Immer wieder sonntags": Stefan Mross *** Zu Gast ist Stefanie Herzer, die Frau Major bei der Bundeswehr ist
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-07-29T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>29.7.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-landesschau-baden-wuerttemberg-vom-2872021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3894763678]","creation":"[Landesschau_Baden-Württemberg_vom_28.7.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2872021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_28.7.2021","customObject":{"11":"20210728203111","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2872021-100","12":"Landesschau BW","2":"seite","3":"Landesschau_Baden-Württemberg_vom_28.7.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2872021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2872021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1627497071251%2Clandesschau-baden-wuerttemberg-vom-2872021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1627497071251%2Clandesschau-baden-wuerttemberg-vom-2872021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1627497071251,landesschau-baden-wuerttemberg-vom-2872021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2872021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 28.7.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2872021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>So lebte es sich vor 90 Jahren als Kinder im Heidelberger Schloss *** US-Car-Treffen in Lauterburg *** Europäische Notrufnummer 112 *** Wohnen an der A8 bei Pforzheim *** Zu Gast ist Franz Tress, der das Alte Lager auf dem Truppenübungsplatz Münsingen zu neuem Leben erweckte
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-07-28T18:45">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>28.7.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Stadtspaziergang_mit_den_Freiburger_Greeters',
level2: 36
})
tag.dynamicLabel.set({
update: '20210122192301',
pageId: 'SWR2078862991'
})
tag.customVars.set({
site: {
11: '20200819192715',
1: 'DESWR/BADN0_WEB_SWRCMS_stadtspaziergang-mit-den-freiburger-greeters-100',
12: 'Landesschau BW',
2: 'seite',
3: 'Stadtspaziergang_mit_den_Freiburger_Greeters',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36,
10: encodeURIComponent('https://www.swrfernsehen.de/landesschau-bw/stadtspaziergang-mit-den-freiburger-greeters-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

