<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Ulmer Forscher: So lassen sich Elefanten vertreiben
- Landesschau Baden-Württemberg - SWR Fernsehen
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="facebook-domain-verification" content="ht18bjpwuo1gifqtwa072mou6jhypi">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta name="googlebot" content="max-image-preview:large">
<meta name="bingbot" content="max-image-preview:large">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-12-15T16:58:00+01:00">
<meta name="date" content="2020-12-19T16:50:18+01:00">
<meta name="description" content="Skurril Elefantenabwehr">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Der Geruch, der Elefanten Angst macht">
<meta property="og:description" content="Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.">
<meta name="twitter:title" content="Der Geruch, der Elefanten Angst macht">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/skurril-elefantenabwehr-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Elefantenabwehr">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Elefantenabwehr">
<meta name="image_copyright" content="SWR, SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Ulm">
<meta name="rubric" content="swrlandesschaubw">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html"/>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link type="text/css" rel="stylesheet" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?fdf153a1e516bc1f1b79e62ebac2594c"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?3ebebaa2e453bf045b2f3919906566be"/>
<link type="text/css" rel="stylesheet" href="/assets/css/playerleiste.min.css?8c60dfc5fc57103c56012070e751b6a6"/>
<link href="/assets/fonts/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?7bdfee4951be4ad19dc8e039b27ab0ed" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?dc0cc13e5f293bc19f3a5120568fb84c" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" role="menuitem">Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" role="menuitem">Programm BW</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" role="menuitem">Programm RP</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Region Aktuell</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten" role="menuitem">Nachrichten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/kontakt" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?restriction=/landesschau-bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-bw/index.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','2':'Übersichtsseite','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'type':'navigation','level2':'36'}" role="menuitem">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html">
<meta itemprop="description" content="Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.">
<span itemprop="image" itemid="skurril-elefantenabwehr-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Elefantenabwehr">
</span>
<meta itemprop="datePublished" content="2020-12-19T16:50:18+01:00">
<meta itemprop="dateModified" content="2020-12-15T16:58:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Martin Miecznik">
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Ulm
</span>
<span itemprop="headline">Der Geruch, der Elefanten Angst macht</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-15T16:58:00">
<span class="date">15.12.2020</span
><span class="time">, 16:58 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Martin Miecznik
<meta itemprop="name" content="Martin Miecznik">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Der Geruch, der Elefanten Angst macht &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<figure id="video-d358124c-bac0-44d1-8163-785fba99329e" class="asset video video-16by9" itemid="video-d358124c-bac0-44d1-8163-785fba99329e" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Der Geruch, der Elefanten Angst macht">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Martin Miecznik">
</span>
<meta itemprop="caption description" content="Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.">
<meta itemprop="uploadDate" content="2020-12-15T12:17:00+01:00">
<link itemprop="thumbnailUrl" href="/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="skurril-elefantenabwehr-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR,SWR">
</span>
<meta itemprop="description" content="Elefantenabwehr">
</span>
<meta itemprop="expires" content="2021-12-15T12:12:00+01:00">
<meta itemprop="duration" content="PT3M17S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/skurril-elefantenabwehr-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1367809" id="player-d358124c-bac0-44d1-8163-785fba99329e" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1367809&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Landesschau Baden-Württemberg&quot;,&quot;title&quot;:&quot;Ulm_Der Geruch, der Elefanten Angst macht&quot;,&quot;length&quot;:&quot;197&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,0&quot;,&quot;nol_c2&quot;:&quot;p2,Y&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/landesschau-bw/skurril-elefantenabwehr-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1367809&quot;,&quot;nol_c8&quot;:&quot;p8,197&quot;,&quot;nol_c9&quot;:&quot;p9,Ulm_Der Geruch, der Elefanten Angst macht&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,&quot;,&quot;nol_c16&quot;:&quot;p16,&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;Ulm_Der Geruch, der Elefanten Angst macht&quot;,&quot;argosSeries&quot;:&quot;Landesschau Baden-Württemberg&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1367809&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1367809&quot;}}" data-duration="197" data-media-Id="ORDERINFOID:1367809" data-embeddable="true">
<video controls poster="/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/aus-den-studios/1367809,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xxl.mp4" type="video/mp4" data-quality="4">
</video>
</div>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-d358124c-bac0-44d1-8163-785fba99329e",
"mediaId": "ORDERINFOID:1367809",
"name": "Der Geruch, der Elefanten Angst macht",
"description": "Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.",
"copyright": "SWR 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-bw/skurril-elefantenabwehr-100.html",
"upload-date": "2020-12-15T12:17:00+01:00",
"duration": "197",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/aus-den-studios/1367809,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/aus-den-studios/1367809.xxl.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Elefantenabwehr",
"copyright": "SWR,SWR",
"src": [
{
"url": "/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-bw/1608393018382,skurril-elefantenabwehr-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Diese Entdeckung wird Elefanten in Afrika gehörig stinken: Ulmer Forscher haben herausgefunden, dass sich Elefanten durch Löwenkot vertreiben lassen. Das könnte Obst- und Getreidebauern helfen.</p>
</div>

</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-12-15T16:58:00">
<span class="date">15.12.2020</span
><span class="time">, 16:58 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Martin Miecznik
<meta itemprop="name" content="Martin Miecznik">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20201219165018" data-pageId="SWR660277508" data-name="Der_Geruch_der_Elefanten_Angst_macht" data-x12="Landesschau BW" data-x1="DESWR/BADN0_WEB_SWRCMS_skurril-elefantenabwehr-100" data-x11="20201219165018" data-x2="seite" data-x3="Der_Geruch_der_Elefanten_Angst_macht" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>




</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Der_Geruch_der_Elefanten_Angst_macht',
level2: 36
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20201219165018',
pageId: 'SWR660277508'
})
tag.customVars.set({
site: {
11: '20201219165018',
12: 'Landesschau BW',
1: 'DESWR/BADN0_WEB_SWRCMS_skurril-elefantenabwehr-100',
2: 'seite',
3: 'Der_Geruch_der_Elefanten_Angst_macht',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>