<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche
- Landesschau Baden-Württemberg - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="facebook-domain-verification" content="ht18bjpwuo1gifqtwa072mou6jhypi">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-12-14T19:16:00+01:00">
<meta name="date" content="2021-12-15T09:18:11+01:00">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche">
<meta property="og:description" content="Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.">
<meta name="twitter:title" content="Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Kirche,Schäden,Fundstücke,Kirchturm,Neubau,Renovierung,renovieren">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Zimmerermeister Markus Heger">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="rubric" content="swrlandesschaubw">

<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?c19f161772328523d4634116ea0259c4"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?8fca2fb61078d6238477cf0331ff0f00"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?e89f4ba4330868803e590267e9fef2f6" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?0145c1622249f6706653648d11b8ebc8" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?swx_restriction=/landesschau-bw&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/landesschau-bw/index.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','12':'Landesschau BW','2':'page','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36','10':'https://www.swrfernsehen.de/landesschau-bw/index.html'},'type':'navigation','level2':'36'}" itemprop="item">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html">
<meta itemprop="description" content="Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.">
<span itemprop="image" itemid="schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Zimmerermeister Markus Heger">
</span>
<meta itemprop="datePublished" content="2021-12-14T19:21:58+01:00">
<meta itemprop="dateModified" content="2021-12-14T19:16:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Martin Rottach">
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-12-14T19:16:00">
<span class="date">14.12.2021</span
><span class="time">, 19:16 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Martin Rottach
<meta itemprop="name" content="Martin Rottach">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-2dda6ec4-0431-4b3f-872f-0b9d9a531f7c" class="asset asset-video video-16by9" itemid="video-2dda6ec4-0431-4b3f-872f-0b9d9a531f7c" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Martin Rottach">
</span>
<meta itemprop="caption description" content="Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.">
<meta itemprop="uploadDate" content="2021-12-14T18:45:00+01:00">
<link itemprop="thumbnailUrl" href="/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Zimmerermeister Markus Heger">
</span>
<meta itemprop="expires" content="2022-12-14T19:15:00+01:00">
<meta itemprop="duration" content="PT4M42S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2021">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1581739" id="player-2dda6ec4-0431-4b3f-872f-0b9d9a531f7c" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1581739&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Baden-Württemberg&#034;,&#034;title&#034;:&#034;SWR Fernsehen BW_Landesschau Baden-Württemberg_Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche_14.12.2021 18:45&#034;,&#034;length&#034;:&#034;282&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,3&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1581739&#034;,&#034;nol_c8&#034;:&#034;p8,282&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Baden-Württemberg_Schäden und Fundstücke | Eine Woche in der Mötzinger Kirche_14.12.2021 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen BW&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2021-12-14T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI9946791&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="282" data-media-id="ORDERINFOID:1581739" data-embeddable="true">
<video controls data-poster="/landesschau-bw/1639506117657,schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1581739,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1581739.sm.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/1581739.xml">
</video>
</div>
</div>
</figure>
<div class="bodytext" itemprop="articleBody">
<p>Zimmerermeister Markus Heger bauen den Turm der Mötzinger Kirche ab. Dabei entdecken sie große Schäden und spannende Fundstücke in der Zeitkapsel des Kirchturms.</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-12-14T18:45:00">
<meta itemprop="endDate" content="2021-12-14T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-12-14T18:45:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di.</abbr>,
14.12.2021
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-bw/index.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS8yMjUwOTky/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-xs-12"
>
<article data-id="video-der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR744860263]","creation":"[Der_fliegende_Turm__Eine_Woche_in_der_Mötzinger_Kirche]","url":"[https://www.swrfernsehen.de/landesschau-bw/der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Der_fliegende_Turm__Eine_Woche_in_der_Mötzinger_Kirche","customObject":{"11":"20211213192039","1":"DESWR/BADN0_WEB_SWRCMS_der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100","12":"Landesschau BW","2":"video","3":"Der_fliegende_Turm__Eine_Woche_in_der_Mötzinger_Kirche","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100.html"},"level2":"36"}</script>
<header>
<mark>Mötzingen</mark>
<div class="image">
<a href="/landesschau-bw/der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-bw/1639419638797%2Cder-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/landesschau-bw/1639419638797%2Cder-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/landesschau-bw/1639419638797%2Cder-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/landesschau-bw/1639419638797%2Cder-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-bw/1639419638797%2Cder-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639419638797,der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Mötzinger Kirchturm am Krahn (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100.html" class="teasertracking clickzone">
<span itemprop="headline">Der fliegende Turm | Eine Woche in der Mötzinger Kirche</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/der-fliegende-turm-eine-woche-in-der-moetzinger-kirche-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die wertvolle, 20 Tonnen schwere Spitze des Turms wird abgenommen und im Hof des Pfarrers abgestellt. Ein spektakuläres Event für das ganze Dorf und Auftakt des Baujahrs.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-13T18:45">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>13.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article data-id="video-aexavarticle-swr-8692" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1246302654]","creation":"[Von_großen_Uhren_und_großartigen_Augenblicken]","url":"[https://www.swrfernsehen.de/landesschau-bw/mobil/aexavarticle-swr-8692.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Von_großen_Uhren_und_großartigen_Augenblicken","customObject":{"11":"20190315190850","1":"DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-8692","12":"Landesschau BW","2":"video","3":"Von_großen_Uhren_und_großartigen_Augenblicken","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/mobil/aexavarticle-swr-8692.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/mobil/aexavarticle-swr-8692.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/mobil/1552673330981%2Cimage-swr-24414~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/mobil/1552673330981%2Cimage-swr-24414~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/mobil/1552673330981,image-swr-24414~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR, SWR -" alt="Von großen Uhren und großartigen Augenblicken (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/mobil/aexavarticle-swr-8692.html" class="teasertracking clickzone">
<span class="topline">Mobil in Freiamt</span>
<span itemprop="headline">Von großen Uhren und großartigen Augenblicken</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/mobil/aexavarticle-swr-8692.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Hans Grafestätter stellt Kirchturm-Uhren aus und kennt sich bestens aus in seiner Heimat-Gemeinde Freiamt. Michael Kost begleitet ihn zu zwei beliebten Ausflugszielen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-kaputte-glocke-kommt-heim-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3962512576]","creation":"[Kaputte_Glocke_kommt_heim]","url":"[https://www.swrfernsehen.de/landesschau-bw/kaputte-glocke-kommt-heim-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Kaputte_Glocke_kommt_heim","customObject":{"11":"20210721122829","1":"DESWR/BADN0_WEB_SWRCMS_kaputte-glocke-kommt-heim-100","12":"Landesschau BW","2":"video","3":"Kaputte_Glocke_kommt_heim","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/kaputte-glocke-kommt-heim-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/kaputte-glocke-kommt-heim-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1626863308792%2Ckaputte-glocke-kommt-heim-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1626863308792%2Ckaputte-glocke-kommt-heim-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1626863308792,kaputte-glocke-kommt-heim-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Eine Glocke wird mit einem Kran in den Kirchturm der Peterskirche in Albstadt-Tailfingen gehoben. Das Dach musste dazu teilweise aufgedeckt werden. (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/kaputte-glocke-kommt-heim-100.html" class="teasertracking clickzone">
<span itemprop="headline">Kaputte Glocke kommt heim</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/kaputte-glocke-kommt-heim-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Ein 60 Zentimeter langer Riss in einer Glocke der Peterskirche Albstadt-Tailfingen wurde in den Niederlanden repariert. Jetzt ist sie wieder zurück in "ihrem" Kirchturm.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-uhu-paerchen-nistet-in-mannheimer-kirchturm-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3038451730]","creation":"[Uhu-Pärchen_nistet_in_Mannheimer_Kirchturm]","url":"[https://www.swrfernsehen.de/landesschau-bw/uhu-paerchen-nistet-in-mannheimer-kirchturm-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Uhu-Pärchen_nistet_in_Mannheimer_Kirchturm","customObject":{"11":"20210202185634","1":"DESWR/BADN0_WEB_SWRCMS_uhu-paerchen-nistet-in-mannheimer-kirchturm-100","12":"Landesschau BW","2":"video","3":"Uhu-Pärchen_nistet_in_Mannheimer_Kirchturm","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/uhu-paerchen-nistet-in-mannheimer-kirchturm-100.html"},"level2":"36"}</script>
<header>
<mark>Mannheim</mark>
<div class="image">
<a href="/landesschau-bw/uhu-paerchen-nistet-in-mannheimer-kirchturm-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1612288594622%2Cuhu-paerchen-nistet-in-mannheimer-kirchturm-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1612288594622%2Cuhu-paerchen-nistet-in-mannheimer-kirchturm-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1612288594622,uhu-paerchen-nistet-in-mannheimer-kirchturm-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: SWR" alt="Ein Uhu (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/uhu-paerchen-nistet-in-mannheimer-kirchturm-100.html" class="teasertracking clickzone">
<span itemprop="headline">Uhu-Pärchen nistet in Mannheimer Kirchturm</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/uhu-paerchen-nistet-in-mannheimer-kirchturm-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Vor zehn Jahren waren Uhus noch vom Aussterben bedroht. Mittlerweile ist die Population wieder stabil und die Vögel erobern neue Lebensräume. In Mannheim hat sich ein Uhu-Paar jetzt in einem Kirchturm eingenistet. Eine kleine Sensation.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-02-02T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>2.2.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-12-14T19:16:00">
<span class="date">14.12.2021</span
><span class="time">, 19:16 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Martin Rottach
<meta itemprop="name" content="Martin Rottach">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20211215091811" data-pageId="SWR425959317" data-x10="https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html" data-name="Schäden_und_Fundstücke__Eine_Woche_in_der_Mötzinger_Kirche" data-x12="Landesschau BW" data-x11="20211214192158" data-x1="DESWR/BADN0_WEB_SWRCMS_schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100" data-x2="video" data-x3="Schäden_und_Fundstücke__Eine_Woche_in_der_Mötzinger_Kirche" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>
<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3364107163]","creation":"[Von_0_auf_4000_Florian_Webers_Expedition_auf_den_Mönch_2/5]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Von_0_auf_4000_Florian_Webers_Expedition_auf_den_Mönch_2/5","customObject":{"11":"20211214192352","1":"DESWR/BADN0_WEB_SWRCMS_von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100","12":"Landesschau BW","2":"video","3":"Von_0_auf_4000_Florian_Webers_Expedition_auf_den_Mönch_2/5","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/tipps/von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/tipps/1639506233682%2Cvon-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/tipps/1639506233682%2Cvon-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/1639506233682,von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Berg Schnee bedeckt (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100.html" class="teasertracking clickzone">
<span itemprop="headline">Von 0 auf 4000: Florian Webers Expedition auf den Mönch 2/5</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/von-0-auf-4000-florian-webers-expedition-auf-den-moench-2-5-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Extrembergsteiger-Familie Jasper aus Schopfheim hat schon so machen Gipfel erklommen. Robert Jasper zählt zu den besten Bergsteigern der Welt. Er und seine ebenfalls kletterverrückte Frau Daniela haben nun ein ganz besonderes Projekt in Angriff genommen: Das Ehepaar nimmt Landesschau-Moderator Florian Weber mit auf den Gipfel des 4.107 Meter hohen Mönch in der Schweiz. Im Winter! Für die kletterverrückte und expeditions-erprobte Familie Jasper fast ein Spaziergang -| für unseren zwar bergaffinen, aber hochalpin-unerfahrenen Moderator eine echte Challenge, die ihn an seine Grenzen bringen wird.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-nach-the-land-kommt-the-doerf-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2761657855]","creation":"[Nach_The_Länd_kommt_The_Dörf]","url":"[https://www.swrfernsehen.de/landesschau-bw/nach-the-land-kommt-the-doerf-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Nach_The_Länd_kommt_The_Dörf","customObject":{"11":"20211214191753","1":"DESWR/BADN0_WEB_SWRCMS_nach-the-land-kommt-the-doerf-100","12":"Landesschau BW","2":"video","3":"Nach_The_Länd_kommt_The_Dörf","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/nach-the-land-kommt-the-doerf-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/nach-the-land-kommt-the-doerf-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639505872881%2Cnach-the-land-kommt-the-doerf-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639505872881%2Cnach-the-land-kommt-the-doerf-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639505872881,nach-the-land-kommt-the-doerf-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="The Dörf (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/nach-the-land-kommt-the-doerf-100.html" class="teasertracking clickzone">
<span itemprop="headline">Nach &#034;The Länd&#034; kommt &#034;The Dörf&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/nach-the-land-kommt-the-doerf-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>The Länd - diese teure Image-Kampagne des Landes Baden-Württemberg - war gestern, denn jetzt kommt "The Dörf". Zwei Menschen aus Zainingen auf der Alb im Kreis Reutlingen haben gehirnt und einen Gegenentwurf zu "The Länd" entworfen. Eine Aktion, die nur ein Millionstel der Landes-Image-Kampagne kostet. Ganz im Sinne von: "Wir können alles außer teuer".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR819375439]","creation":"[Schauspielerin_Maren_Eggert_-_im_Rennen_um_einen_Oskar]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Schauspielerin_Maren_Eggert_-_im_Rennen_um_einen_Oskar","customObject":{"11":"20211214194221","1":"DESWR/BADN0_WEB_SWRCMS_schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100","12":"Landesschau BW","2":"video","3":"Schauspielerin_Maren_Eggert_-_im_Rennen_um_einen_Oskar","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studiogaeste/schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/studiogaeste/1639507340667%2Cschauspielerin-maren-eggert-im-rennen-um-einen-oskar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/1639507340667%2Cschauspielerin-maren-eggert-im-rennen-um-einen-oskar-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/studiogaeste/1639507340667,schauspielerin-maren-eggert-im-rennen-um-einen-oskar-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Schauspielerin Maren Eggert (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100.html" class="teasertracking clickzone">
<span itemprop="headline">Schauspielerin Maren Eggert - im Rennen um einen Oskar</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/schauspielerin-maren-eggert-im-rennen-um-einen-oskar-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es ist das Jahr von Maren Eggert. Erst zwingt die Schauspielerin Corona zu einer langen Pause und dann bekommt die zweifache Mutter die wichtigsten deutschen Filmpreise des Jahres. Für ihre Rolle in dem Film "Ich bin dein Mensch" bekommt Maren Eggert einen Silbernen Bären und eine Lola und wird als beste Schauspielerin ausgezeichnet. Mit viel Komik spielt sie in dem Film, wie sie den Verführungsversuchen eines Androiden widersteht. Privat hat Maren Eggert den Mann ihrer Träume längst gefunden und lebt mit ihrer Familie in Berlin.  Im Landesschau Studio erzählt Maren Eggert wie überwältigt sie von den Preisen in diesem Jahr war und wie nervös sie das Oskar Rennen macht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-kunstschmied-peter-klink-und-sein-dornauszieher-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1993189269]","creation":"[Kunstschmied_Peter_Klink_und_sein_Dornauszieher]","url":"[https://www.swrfernsehen.de/landesschau-bw/kunstschmied-peter-klink-und-sein-dornauszieher-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Kunstschmied_Peter_Klink_und_sein_Dornauszieher","customObject":{"11":"20211214190401","1":"DESWR/BADN0_WEB_SWRCMS_kunstschmied-peter-klink-und-sein-dornauszieher-100","12":"Landesschau BW","2":"video","3":"Kunstschmied_Peter_Klink_und_sein_Dornauszieher","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/kunstschmied-peter-klink-und-sein-dornauszieher-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/kunstschmied-peter-klink-und-sein-dornauszieher-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639505040528%2Ckunstschmied-peter-klink-und-sein-dornauszieher-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639505040528%2Ckunstschmied-peter-klink-und-sein-dornauszieher-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639505040528,kunstschmied-peter-klink-und-sein-dornauszieher-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Peter Klink (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/kunstschmied-peter-klink-und-sein-dornauszieher-100.html" class="teasertracking clickzone">
<span itemprop="headline">Kunstschmied Peter Klink und sein &#034;Dornauszieher&#034;</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/kunstschmied-peter-klink-und-sein-dornauszieher-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Kunstschmied Peter Klink aus Denkingen bei Pfullendorf hat schon viel gestaltet: Eiserne Zäune, Geländer, Treppen und Tore und auch Kunstwerke wie mannshohe Pilger, Fabelwesen und Kaiser. Doch was sich der Kunstschmied aus dem oberschwäbischen Denkingen jetzt vorgenommen hat, verlangte ihm alles ab: ein Privatmann aus der Pfalz bat ihn, einen sogenannten Dornauszieher zu schmieden. Das klassische Motiv des Wanderers, der sich hinsetzt um sich einen Dorn aus der Ferse zu ziehen, wurde für den eisernen Peter selbst zum "Dorn im Auge". Wir haben ihn bei der Entstehung des Werkes begleitet.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-weihnachtsbeleuchtung-aber-nachhaltig-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2546928587]","creation":"[Weihnachtsbeleuchtung_-_aber_nachhaltig]","url":"[https://www.swrfernsehen.de/landesschau-bw/weihnachtsbeleuchtung-aber-nachhaltig-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Weihnachtsbeleuchtung_-_aber_nachhaltig","customObject":{"11":"20211214192558","1":"DESWR/BADN0_WEB_SWRCMS_weihnachtsbeleuchtung-aber-nachhaltig-100","12":"Landesschau BW","2":"video","3":"Weihnachtsbeleuchtung_-_aber_nachhaltig","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/weihnachtsbeleuchtung-aber-nachhaltig-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/weihnachtsbeleuchtung-aber-nachhaltig-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639506357536%2Cweihnachtsbeleuchtung-aber-nachhaltig-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639506357536%2Cweihnachtsbeleuchtung-aber-nachhaltig-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639506357536,weihnachtsbeleuchtung-aber-nachhaltig-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Weihnachtsbeleuchtung (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/weihnachtsbeleuchtung-aber-nachhaltig-100.html" class="teasertracking clickzone">
<span itemprop="headline">Weihnachtsbeleuchtung - aber nachhaltig</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/weihnachtsbeleuchtung-aber-nachhaltig-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Häuser werden heller, die Stromrechung höher. In der Weihnachtszeit schmücken die Menschen ihre Häuser mit ganz vielfältiger Weihnachtsbeleuchtung. Doch welche Weihnachtsleuchten sind für draußen geeignet und worauf sollte man beim Schmücken im Hinblick auf Nachhaltigkeit achten?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-17122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR785818434]","creation":"[Landesschau_Baden-Württemberg_vom_17.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-17122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_17.12.2021","customObject":{"11":"20211217215411","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-17122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_17.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-17122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-17122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639774667072%2Clandesschau-baden-wuerttemberg-vom-17122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639774667072%2Clandesschau-baden-wuerttemberg-vom-17122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639774667072,landesschau-baden-wuerttemberg-vom-17122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-17122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 17.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-17122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Wohnen extrem: Tims Weihnachtshaus *** Gast im Studio: Walter Sittler begeistert seit über 20 Jahren im Fernsehen ein großes Publikum *** Postzustellerin Steffi im Weihnachtsstress<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-17T18:45">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>17.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-16122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2159948499]","creation":"[Landesschau_Baden-Württemberg_vom_16.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-16122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_16.12.2021","customObject":{"11":"20211216201732","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-16122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_16.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-16122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-16122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639682252486%2Clandesschau-baden-wuerttemberg-vom-16122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639682252486%2Clandesschau-baden-wuerttemberg-vom-16122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639682252486,landesschau-baden-wuerttemberg-vom-16122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florain Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-16122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 16.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-16122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Wenn die Post nicht kommt *** Weihnachtsbaum FAQ *** Traditions-Handwerk contra Moderne uvm.<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>16.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-14122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR119412656]","creation":"[Landesschau_Baden-Württemberg_vom_14.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-14122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_14.12.2021","customObject":{"11":"20211214202624","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-14122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_14.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-14122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-14122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639510359627%2Clandesschau-baden-wuerttemberg-vom-14122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639510359627%2Clandesschau-baden-wuerttemberg-vom-14122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639510359627,landesschau-baden-wuerttemberg-vom-14122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-14122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 14.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-14122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Nach "The Land" kommt "The Dörf" *** Kunstschmied Peter Klink und sein "Dornauszieher" Von 0 auf 4000: Florian Webers Expedition auf den Mönch 2/5<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-14T18:45">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>14.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-13122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4209504197]","creation":"[Landesschau_Baden-Württemberg_vom_13.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-13122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_13.12.2021","customObject":{"11":"20211213200419","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-13122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_13.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-13122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-13122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639422258974%2Clandesschau-baden-wuerttemberg-vom-13122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639422258974%2Clandesschau-baden-wuerttemberg-vom-13122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639422258974,landesschau-baden-wuerttemberg-vom-13122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-13122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 13.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-13122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen der Sendung u.a.: Naturschutz im Auftrag von Stuttgart 21 *** Ein Weihnachtsbaum unter Wasser *** Von 0 auf 4000: Florian Webers Expediton auf den Mönch 1/5<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-13T18:45">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>13.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-10122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3543096119]","creation":"[Landesschau_Baden-Württemberg_vom_10.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-10122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_10.12.2021","customObject":{"11":"20211210202006","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-10122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_10.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-10122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-10122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639164005754%2Clandesschau-baden-wuerttemberg-vom-10122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639164005754%2Clandesschau-baden-wuerttemberg-vom-10122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639164005754,landesschau-baden-wuerttemberg-vom-10122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-10122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 10.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-10122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit diesen Themen: Das musikalische Erbe von Gotthilf Fischer *** Zwischen Bergmännern und Räuchermännchen: eine ganz besondere Weihnachtsatmosphäre *** Die Katzenretter: Jungkatzen *** Raus mit euch: Winterwunderwald im Tripsdrill *** Ein ganz besonderer Dialekt: Das Jenische *** Der Extremsportler Mehmet Topyürek läuft Marathon mit Baumstamm auf der Schulter<br/>Moderation: Jürgen Hörig
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-10T18:45">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>10.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-9122021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1076834849]","creation":"[Landesschau_Baden-Württemberg_vom_9.12.2021]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-9122021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_9.12.2021","customObject":{"11":"20211209203143","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-9122021-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_9.12.2021","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-9122021-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-9122021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1639078303313%2Clandesschau-baden-wuerttemberg-vom-9122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1639078303313%2Clandesschau-baden-wuerttemberg-vom-9122021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/1639078303313,landesschau-baden-wuerttemberg-vom-9122021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-9122021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Landesschau Baden-Württemberg vom 9.12.2021</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-9122021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Leben mit Gendefekt *** Die Breakdance-Zwillinge *** Sternekoch Gerd Windhösel aus Sonnenbühl setzt auf regionale Produkte ***  Zu Gast ist der Zauberer Willi Auerbach, auch bekannt als "Magic Man"<br/>Moderation: Jürgen Hörig
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-09T18:45">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>9.12.2021</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Schäden_und_Fundstücke__Eine_Woche_in_der_Mötzinger_Kirche',
level2: 36
})
tag.dynamicLabel.set({
update: '20211215091811',
pageId: 'SWR425959317'
})
tag.customVars.set({
site: {
11: '20211214192158',
1: 'DESWR/BADN0_WEB_SWRCMS_schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100',
12: 'Landesschau BW',
2: 'video',
3: 'Schäden_und_Fundstücke__Eine_Woche_in_der_Mötzinger_Kirche',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36,
10: encodeURIComponent('https://www.swrfernsehen.de/landesschau-bw/schaeden-und-fundstuecke-eine-woche-in-der-moetzinger-kirche-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

