<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Landesschau Baden-Württemberg vom 23.6.2022
- Landesschau Baden-Württemberg - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="facebook-domain-verification" content="ht18bjpwuo1gifqtwa072mou6jhypi">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.Moderation: Jürgen Hörig">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-06-23T19:37:00+02:00">
<meta name="date" content="2022-06-24T14:53:17+02:00">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Landesschau Baden-Württemberg vom 23.6.2022">
<meta property="og:description" content="Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.Moderation: Jürgen Hörig">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xxl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xxl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xxl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="1080">
<meta property="og:video:width" content="1920">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.Moderation: Jürgen Hörig">
<meta name="twitter:title" content="Landesschau Baden-Württemberg vom 23.6.2022">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html">
<meta name="twitter:player:width" content="1920">
<meta name="twitter:player:height" content="1080">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xxl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="swr_keywords" content="Landesschau,Baden-Württemberg,Gesamtsendung">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Moderator Jürgen Hörig">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="rubric" content="swrlandesschaubw">

<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?89ed941736a79fff482ac3189d943bd8"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?01c6f166753fece72f8b39a271b2bf3d"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.4/smarttag.min.js?910167f2408383c1963940f2af123d72" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?9f19396861a64c73ca5b48c0ef17cb64" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?199f9897225ed470d381731d6e1407c4" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container" data-nosnippet><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header" data-nosnippet>
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?swx_restriction=/landesschau-bw&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items" data-nosnippet>
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" title="Fußball">Fußball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Das große Blühen">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" title="Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" title="Schlager Termine">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" title="Stuttgart und Speyer - SWR Sommerfestival 2022" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="external noopener noreferrer">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2022">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" title="SWR Classic">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" title="SWR Classic">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" title="SWR Classic">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" title="SWR Classic">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" title="SWR Classic - schwetzinger-festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" title="SWR Classic – Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="external noopener noreferrer">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1"/>
<a href="https://www.swr.de/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2"/>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3"/>
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','12':'Landesschau BW','2':'page','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36','10':'https://www.swrfernsehen.de/landesschau-bw/index.html'},'type':'navigation','level2':'36'}" itemprop="item">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html">
<meta itemprop="description" content="Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.&lt;br/&gt;Moderation: Jürgen Hörig">
<span itemprop="image" itemid="landesschau-baden-wuerttemberg-vom-2362022-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Moderator Jürgen Hörig">
</span>
<meta itemprop="datePublished" content="2022-06-23T20:11:11+02:00">
<meta itemprop="dateModified" content="2022-06-23T19:37:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="hgroup">
<h1 class="headline" itemprop="headline">Landesschau Baden-Württemberg vom 23.6.2022</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-06-23T19:37:00">
<span class="date">23.6.2022</span
><span class="time">, 19:37 Uhr</span>
</time>
</dd>
</dl>

</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html" target="_blank" rel="external noopener noreferrer" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Landesschau Baden-Württemberg vom 23.6.2022 &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<figure id="video-8ff16ef9-7f9c-43bd-a9aa-c49051ec8416" class="asset asset-video video-16by9" itemid="video-8ff16ef9-7f9c-43bd-a9aa-c49051ec8416" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Landesschau Baden-Württemberg vom 23.6.2022">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.&lt;br/&gt;Moderation: Jürgen Hörig">
<meta itemprop="uploadDate" content="2022-06-23T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="landesschau-baden-wuerttemberg-vom-2362022-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Moderator Jürgen Hörig">
</span>
<meta itemprop="expires" content="2023-06-23T19:36:00+02:00">
<meta itemprop="duration" content="PT44M24S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2022">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1682183" id="player-8ff16ef9-7f9c-43bd-a9aa-c49051ec8416" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&#034;appId&#034;:&#034;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&#034;,&#034;clipData&#034;:{&#034;assetid&#034;:&#034;1682183&#034;,&#034;type&#034;:&#034;content&#034;,&#034;program&#034;:&#034;Landesschau Baden-Württemberg&#034;,&#034;title&#034;:&#034;SWR Fernsehen BW_Landesschau Baden-Württemberg_Landesschau Baden-Württemberg vom 23.6.2022_23.06.2022 18:45&#034;,&#034;length&#034;:&#034;2664&#034;,&#034;livestream&#034;:&#034;N&#034;,&#034;nol_c0&#034;:&#034;p0,0&#034;,&#034;nol_c2&#034;:&#034;p2,N&#034;,&#034;nol_c5&#034;:&#034;p5,https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html&#034;,&#034;nol_c7&#034;:&#034;p7,crid://swr.de/aex/o1682183&#034;,&#034;nol_c8&#034;:&#034;p8,2664&#034;,&#034;nol_c9&#034;:&#034;p9,Landesschau Baden-Württemberg_Landesschau Baden-Württemberg vom 23.6.2022_23.06.2022 18:45&#034;,&#034;nol_c10&#034;:&#034;p10,SWR Fernsehen BW&#034;,&#034;nol_c12&#034;:&#034;p12,Content&#034;,&#034;nol_c14&#034;:&#034;p14,2022-06-23T18:45:00&#034;,&#034;nol_c15&#034;:&#034;p15,FI10187864&#034;,&#034;nol_c16&#034;:&#034;p16,ARD_Information&#034;,&#034;nol_c18&#034;:&#034;p18,N&#034;}}" data-duration="2664" data-media-id="ORDERINFOID:1682183" data-embeddable="true" data-media-theme1="SWR Fernsehen BW" data-media-theme2="Landesschau Baden-Württemberg">
<video controls controlsList="nodownload" data-poster="/landesschau-bw/1656007871529,landesschau-baden-wuerttemberg-vom-2362022-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none" crossorigin="anonymous">
<source src="https://av-adaptive.swr.de/i/swrfernsehen/landesschau-bw/1682183,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.ml.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1682183.sm.mp4" type="video/mp4" data-quality="0">
<track label="Deutsch" kind="metadata" srclang="de" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/1682183.de.ebu-tt.xml" data-format="EBU-TT">
</video>
</div>
</div>
</figure>
<div class="seitenumbruch">
<nav>
<ul class="pager">
<li class="previous">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100~_refTime-1656009900_-2f0fc358d5d3a2f91d4ec016d39c37f29c9eec5f.html" title="Landesschau Baden-Württemberg vom 22.6.2022">vorherige Sendung</a>
</li>
</ul>
</nav>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Mit diesen Themen:  Neunjähriger rettet Kleinkind am Opfinger Baggersee *** Sinsheim sucht neue Nistmöglichkeit für Mauersegler *** Die Mannheimer Fahrradschrauber: Die Fahrradgruppe *** Sonja in Weinsberg: Leben an der Autobahn *** Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen *** Sängerin Ella Endlich ist zurück mit neuem Album.<br/>Moderation: Jürgen Hörig</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2022-06-23T18:45:00">
<meta itemprop="endDate" content="2022-06-23T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-06-23T18:45:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do.</abbr>,
23.6.2022
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/landesschau-baden-wuerttemberg/Y3JpZDovL3N3ci5kZS8yMjUwOTky/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Landesschau Baden-Württemberg" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-xs-12"
>
<article data-id="video-aexavarticle-swr-2422"  class="teaser media-video teaser-asterus rubrik-swrlandesschaubw"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2672150695]","creation":"[Moderator_Jürgen_Hörig_Zwischen_Trubel_und_Stille]","url":"[https://www.swrfernsehen.de/landesschau-bw/aexavarticle-swr-2422.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Moderator_Jürgen_Hörig_Zwischen_Trubel_und_Stille","customObject":{"11":"20190315130844","1":"DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-2422","12":"Landesschau BW","2":"video","3":"Moderator_Jürgen_Hörig_Zwischen_Trubel_und_Stille","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/aexavarticle-swr-2422.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/aexavarticle-swr-2422.html" title="Moderator Jürgen Hörig: Zwischen Trubel und Stille" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-bw/ueber-uns/1653484585631%2Cimage-swr-11516~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/landesschau-bw/ueber-uns/1653484585631%2Cimage-swr-11516~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/landesschau-bw/ueber-uns/1653484585631%2Cimage-swr-11516~_v-16x7@2dM_-03f2ec8e043634bddf06d1d3200e0f3e485744ee.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px" width="759" height="330"/>
<source srcset="/landesschau-bw/ueber-uns/1653484585631%2Cimage-swr-11516~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-bw/ueber-uns/1653484585631%2Cimage-swr-11516~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="480" height="270"/>
<img src="/landesschau-bw/ueber-uns/1653484585631,image-swr-11516~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg"   class="" data-copyright="Foto: SWR, SWR -" alt="Jürgen Hörig, Landesschau Moderator (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" width="480" height="270" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/aexavarticle-swr-2422.html" title="Moderator Jürgen Hörig: Zwischen Trubel und Stille" class="teasertracking clickzone">
<span class="headline">Moderator Jürgen Hörig: Zwischen Trubel und Stille</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/aexavarticle-swr-2422.html" title="Moderator Jürgen Hörig: Zwischen Trubel und Stille" class="teasertracking clickzone">
<div class="lead  description">
<p>Jürgen Hörig moderiert die "Landesschau" und ist als Reporter für das "Landesschau Mobil" unterwegs. Ausgleich vom turbulenten Berufsalltag findet er am "Ende der Welt", nur 20 Minuten von Stuttgart entfernt: in Berglen, einer kleinen Gemeinde im Rems-Murr-Kreis. Dort kann man Jürgen Hörig beim Spazierengehen treffen, meistens in Begleitung von vier Pfoten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
</article>
</div>
</div> </div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-sm-4"
>
<article data-id="video-die-mannheimer-fahrradschrauber-die-fahrradgruppe-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3176734889]","creation":"[Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe]","url":"[https://www.swrfernsehen.de/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe","customObject":{"11":"20220620141547","1":"DESWR/BADN0_WEB_SWRCMS_die-mannheimer-fahrradschrauber-die-fahrradgruppe-100","12":"Landesschau BW","2":"video","3":"Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655727347318%2Cfahrradschrauber-gruppe-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1655727347318%2Cfahrradschrauber-gruppe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/1655727347318,fahrradschrauber-gruppe-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Die Fahrradgruppe (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<span class="headline">Die Mannheimer Fahrradschrauber: die Fahrradgruppe</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<div class="lead  description">
<p>Denn Hannes Stockma, einer der Mitinhaber von Basement Bikes ist Sozialarbeiter und hat vor 12 Jahren das Fahrradgruppenprojekt mitgegründet. Eine sozialpädagogische Maßnahme im Rahmen der Familienhilfe, vom Jugendamt finanziert. Dort lernen Kinder zwischen 11 und 14 nicht nur, wie man ein Fahrrad repariert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR260930099]","creation":"[Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen","customObject":{"11":"20220623192520","1":"DESWR/BADN0_WEB_SWRCMS_kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100","12":"Landesschau BW","2":"video","3":"Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/tipps/1656005241531%2Ckochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/tipps/1656005241531%2Ckochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/tipps/1656005241531,kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Kochen mit Horst (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<span class="headline">Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<div class="lead  description">
<p>Horst Stetter mag keinen Schnick Schnack, sondern ganz ehrliches solides Essen. Über 20 Jahre lang hat Horst seine Küchentipps an Männer in VHS Kursen weitergegeben, und das ganz ohne je eine Kochausbildung gemacht zu haben.  Er hat einfach schon immer besser als seine Frau gekocht, sagt der 79-Jährige.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3781213959]","creation":"[Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album","customObject":{"11":"20220623194037","1":"DESWR/BADN0_WEB_SWRCMS_saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100","12":"Landesschau BW","2":"video","3":"Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656005108593%2Cgast-endlich-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1656005108593%2Cgast-endlich-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/1656005108593,gast-endlich-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Ella Endlich (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<span class="headline">Sängerin Ella Endlich ist zurück mit neuem Album</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<div class="lead  description">
<p>Für Sängerin Ella Endlich waren die vergangenen zwei Jahre Corona- Pause nicht immer einfach. Die 34-Jährige nutzt aber die Zeit ohne Auftritte und liefert jetzt ein Album mit 15 eigenen Titeln ab, alle Texte selbst verfasst. Lebenserfahrung, von der die Sängerin erzählen kann, dürfte sie genügend haben. Denn sie blickt schon auf 20 Jahre Bühnenerfahrung zurück. Mit 14 war Ella ein Teenie Star, später Musical -Star, hatte Charts Erfolge und war Jurorin bei "Deutschland sucht den Superstar." Im Landesschau Studio erzählt die Sängerin, warum man sich ihre neuen Songs gerne nachts beim Nacktbaden im See anhören sollte und was ihr am meisten in den letzten Jahren gefehlt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container" data-nosnippet> <div class="row">
<div class="col-sm-4"
>
<article data-id="video-neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1002729753]","creation":"[Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee]","url":"[https://www.swrfernsehen.de/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee","customObject":{"11":"20220623191512","1":"DESWR/BADN0_WEB_SWRCMS_neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100","12":"Landesschau BW","2":"video","3":"Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656004511731%2Cneunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1656004511731%2Cneunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/1656004511731,neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Kleinkind am Opfinger Baggersee (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<span class="headline">Neunjähriger rettet Kleinkind am Opfinger Baggersee</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Grundschüler hat im entscheidenden Moment Geistesgegenwart und Mut bewiesen: Er beobachtete, wie ein Kleinkind ohne Schwimmweste aus einem Kanu fiel, tauchte nach ihm und rettete es.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1988426178]","creation":"[Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler]","url":"[https://www.swrfernsehen.de/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler","customObject":{"11":"20220623191530","1":"DESWR/BADN0_WEB_SWRCMS_sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100","12":"Landesschau BW","2":"video","3":"Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656004530367%2Csinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1656004530367%2Csinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/1656004530367,sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Sinsheim sucht neue Nistmöglichkeit für Mauersegler (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<span class="headline">Sinsheim sucht neue Nistmöglichkeit für Mauersegler</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<div class="lead  description">
<p>Anja Hoffmann arbeitet in Ihrer Heimatstadt Sinsheim bei der Klimastiftung für Bürger und setzt sich auch in ihrer Freizeit für den Umweltschutz ein. Ihr aktuelles Anliegen führt sie mit Sinsheims Oberbürgermeister Jörg Albrecht zusammen. Es muss eine neue Nistmöglichkeit für die extrem bedrohten Mauersegler gefunden werden. Eine Trafostation, die derzeit 20 Brutpaare beherbergt, soll im Herbst abgerissen werden. Da Mauersegler sehr standorttreu sind, braucht man möglichst nah ein neues Quartier. Sinsheims Stadtverwaltung will den Flugkünstlern helfen und fordert die Bevölkerung auf, Nistmöglichkeiten zu bieten. Denn anders als bei Schwalben, machen Mauersegler überhaupt keinen Dreck.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article data-id="video-studierende-aus-mosbach-bei-der-beton-kanu-regatta-100"  class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-16by9"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3257788405]","creation":"[Studierende_aus_Mosbach_bei_der_Beton-Kanu-Regatta]","url":"[https://www.swrfernsehen.de/landesschau-bw/studierende-aus-mosbach-bei-der-beton-kanu-regatta-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Studierende_aus_Mosbach_bei_der_Beton-Kanu-Regatta","customObject":{"11":"20220622190430","1":"DESWR/BADN0_WEB_SWRCMS_studierende-aus-mosbach-bei-der-beton-kanu-regatta-100","12":"Landesschau BW","2":"video","3":"Studierende_aus_Mosbach_bei_der_Beton-Kanu-Regatta","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studierende-aus-mosbach-bei-der-beton-kanu-regatta-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studierende-aus-mosbach-bei-der-beton-kanu-regatta-100.html" title="Studierende aus Mosbach bei der Beton-Kanu-Regatta" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655917195584%2Cbeton-kanu-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/1655917195584%2Cbeton-kanu-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/landesschau-bw/1655917195584,beton-kanu-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: SWR" alt="Beton-Kanu (Foto: SWR)" title="Foto: SWR" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studierende-aus-mosbach-bei-der-beton-kanu-regatta-100.html" title="Studierende aus Mosbach bei der Beton-Kanu-Regatta" class="teasertracking clickzone">
<span class="headline">Studierende aus Mosbach bei der Beton-Kanu-Regatta</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studierende-aus-mosbach-bei-der-beton-kanu-regatta-100.html" title="Studierende aus Mosbach bei der Beton-Kanu-Regatta" class="teasertracking clickzone">
<div class="lead  description">
<p>Hochschul-Teams aus ganz Deutschland treffen sich bei einer speziellen Regatta in Brandenburg. Hier sind nur Beton-Boote zugelassen. Auch Studierende der Dualen Hochschule Mosbach sind dabei. Rund 80 Kilogramm wiegt ihr Kanu und die Herausforderung ist nicht nur, als eine der Ersten ins Ziel zu kommen, sondern vor allem auch nicht abzusaufen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-22T18:45">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>22.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-06-23T19:37:00">
<span class="date">23.6.2022</span
><span class="time">, 19:37 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>

</article>

<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20220624145317" data-pageId="SWR1089051669" data-x10="https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html" data-name="Landesschau_Baden-Württemberg_vom_23.6.2022" data-x12="Landesschau BW" data-x11="20220623201111" data-x1="DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2362022-100" data-x2="video" data-x3="Landesschau_Baden-Württemberg_vom_23.6.2022" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sonja-in-weinsberg-leben-an-der-autobahn-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR423393225]","creation":"[Sonja_in_Weinsberg_Leben_an_der_Autobahn]","url":"[https://www.swrfernsehen.de/landesschau-bw/sonja-in-weinsberg-leben-an-der-autobahn-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sonja_in_Weinsberg_Leben_an_der_Autobahn","customObject":{"11":"20210823192122","1":"DESWR/BADN0_WEB_SWRCMS_sonja-in-weinsberg-leben-an-der-autobahn-100","12":"Landesschau BW","2":"video","3":"Sonja_in_Weinsberg_Leben_an_der_Autobahn","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/sonja-in-weinsberg-leben-an-der-autobahn-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/sonja-in-weinsberg-leben-an-der-autobahn-100.html" title="Sonja in Weinsberg: Leben an der Autobahn" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1653917527519%2Csonja-in-weinsberg-leben-an-der-autobahn-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1653917527519%2Csonja-in-weinsberg-leben-an-der-autobahn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1653917527519,sonja-in-weinsberg-leben-an-der-autobahn-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Leben an der Autobahn (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/sonja-in-weinsberg-leben-an-der-autobahn-100.html" title="Sonja in Weinsberg: Leben an der Autobahn" class="teasertracking clickzone">
<span class="headline">Sonja in Weinsberg: Leben an der Autobahn</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/sonja-in-weinsberg-leben-an-der-autobahn-100.html" title="Sonja in Weinsberg: Leben an der Autobahn" class="teasertracking clickzone">
<div class="lead  description">
<p>Beinahe täglich kilometerlange Staus, dicke Luft und Hupkonzerte: Die Weinsberger haben es nicht leicht, denn ihre Stadt bei Heilbronn ist umrahmt von Autobahnen. Die A 6 und die A 81 kreuzen sich, es gibt viel Verkehr und einen stetigen Geräuschpegel. Niemand wohnt so dicht an der Autobahn wie die Familien am Stöcklensberg. Wie lebt es sich direkt hinter der Lärmschutzwand?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-die-mannheimer-fahrradschrauber-die-fahrradgruppe-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3176734889]","creation":"[Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe]","url":"[https://www.swrfernsehen.de/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe","customObject":{"11":"20220620141547","1":"DESWR/BADN0_WEB_SWRCMS_die-mannheimer-fahrradschrauber-die-fahrradgruppe-100","12":"Landesschau BW","2":"video","3":"Die_Mannheimer_Fahrradschrauber_die_Fahrradgruppe","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655727347318%2Cfahrradschrauber-gruppe-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655727347318%2Cfahrradschrauber-gruppe-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655727347318,fahrradschrauber-gruppe-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Die Fahrradgruppe (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<span class="headline">Die Mannheimer Fahrradschrauber: die Fahrradgruppe</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/die-mannheimer-fahrradschrauber-die-fahrradgruppe-100.html" title="Die Mannheimer Fahrradschrauber: die Fahrradgruppe" class="teasertracking clickzone">
<div class="lead  description">
<p>Denn Hannes Stockma, einer der Mitinhaber von Basement Bikes ist Sozialarbeiter und hat vor 12 Jahren das Fahrradgruppenprojekt mitgegründet. Eine sozialpädagogische Maßnahme im Rahmen der Familienhilfe, vom Jugendamt finanziert. Dort lernen Kinder zwischen 11 und 14 nicht nur, wie man ein Fahrrad repariert.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR260930099]","creation":"[Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen]","url":"[https://www.swrfernsehen.de/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Tipps","name":"Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen","customObject":{"11":"20220623192520","1":"DESWR/BADN0_WEB_SWRCMS_kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100","12":"Landesschau BW","2":"video","3":"Kochen_mit_Horst_Frühlingsgemüse-Eintopf_mit_Lachsklößchen","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/tipps/1656005241531%2Ckochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/tipps/1656005241531%2Ckochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/tipps/1656005241531,kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Kochen mit Horst (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<span class="headline">Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/kochen-mit-horst-fruehlingsgemuese-eintopf-mit-lachskloesschen-100.html" title="Kochen mit Horst: Frühlingsgemüse-Eintopf mit Lachsklößchen" class="teasertracking clickzone">
<div class="lead  description">
<p>Horst Stetter mag keinen Schnick Schnack, sondern ganz ehrliches solides Essen. Über 20 Jahre lang hat Horst seine Küchentipps an Männer in VHS Kursen weitergegeben, und das ganz ohne je eine Kochausbildung gemacht zu haben.  Er hat einfach schon immer besser als seine Frau gekocht, sagt der 79-Jährige.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3781213959]","creation":"[Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album]","url":"[https://www.swrfernsehen.de/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Studiogäste","name":"Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album","customObject":{"11":"20220623194037","1":"DESWR/BADN0_WEB_SWRCMS_saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100","12":"Landesschau BW","2":"video","3":"Sängerin_Ella_Endlich_ist_zurück_mit_neuem_Album","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656005108593%2Cgast-endlich-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1656005108593%2Cgast-endlich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1656005108593,gast-endlich-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Ella Endlich (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<span class="headline">Sängerin Ella Endlich ist zurück mit neuem Album</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/saengerin-ella-endlich-ist-zurueck-mit-neuem-album-100.html" title="Sängerin Ella Endlich ist zurück mit neuem Album" class="teasertracking clickzone">
<div class="lead  description">
<p>Für Sängerin Ella Endlich waren die vergangenen zwei Jahre Corona- Pause nicht immer einfach. Die 34-Jährige nutzt aber die Zeit ohne Auftritte und liefert jetzt ein Album mit 15 eigenen Titeln ab, alle Texte selbst verfasst. Lebenserfahrung, von der die Sängerin erzählen kann, dürfte sie genügend haben. Denn sie blickt schon auf 20 Jahre Bühnenerfahrung zurück. Mit 14 war Ella ein Teenie Star, später Musical -Star, hatte Charts Erfolge und war Jurorin bei "Deutschland sucht den Superstar." Im Landesschau Studio erzählt die Sängerin, warum man sich ihre neuen Songs gerne nachts beim Nacktbaden im See anhören sollte und was ihr am meisten in den letzten Jahren gefehlt hat.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1002729753]","creation":"[Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee]","url":"[https://www.swrfernsehen.de/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee","customObject":{"11":"20220623191512","1":"DESWR/BADN0_WEB_SWRCMS_neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100","12":"Landesschau BW","2":"video","3":"Neunjähriger_rettet_Kleinkind_am_Opfinger_Baggersee","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656004511731%2Cneunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1656004511731%2Cneunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1656004511731,neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Kleinkind am Opfinger Baggersee (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<span class="headline">Neunjähriger rettet Kleinkind am Opfinger Baggersee</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/neunjaehriger-rettet-kleinkind-am-opfinger-baggersee-100.html" title="Neunjähriger rettet Kleinkind am Opfinger Baggersee" class="teasertracking clickzone">
<div class="lead  description">
<p>Ein Grundschüler hat im entscheidenden Moment Geistesgegenwart und Mut bewiesen: Er beobachtete, wie ein Kleinkind ohne Schwimmweste aus einem Kanu fiel, tauchte nach ihm und rettete es.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1988426178]","creation":"[Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler]","url":"[https://www.swrfernsehen.de/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler","customObject":{"11":"20220623191530","1":"DESWR/BADN0_WEB_SWRCMS_sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100","12":"Landesschau BW","2":"video","3":"Sinsheim_sucht_neue_Nistmöglichkeit_für_Mauersegler","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1656004530367%2Csinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1656004530367%2Csinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1656004530367,sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Sinsheim sucht neue Nistmöglichkeit für Mauersegler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<span class="headline">Sinsheim sucht neue Nistmöglichkeit für Mauersegler</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/sinsheim-sucht-neue-nistmoeglichkeit-fuer-mauersegler-100.html" title="Sinsheim sucht neue Nistmöglichkeit für Mauersegler" class="teasertracking clickzone">
<div class="lead  description">
<p>Anja Hoffmann arbeitet in Ihrer Heimatstadt Sinsheim bei der Klimastiftung für Bürger und setzt sich auch in ihrer Freizeit für den Umweltschutz ein. Ihr aktuelles Anliegen führt sie mit Sinsheims Oberbürgermeister Jörg Albrecht zusammen. Es muss eine neue Nistmöglichkeit für die extrem bedrohten Mauersegler gefunden werden. Eine Trafostation, die derzeit 20 Brutpaare beherbergt, soll im Herbst abgerissen werden. Da Mauersegler sehr standorttreu sind, braucht man möglichst nah ein neues Quartier. Sinsheims Stadtverwaltung will den Flugkünstlern helfen und fordert die Bevölkerung auf, Nistmöglichkeiten zu bieten. Denn anders als bei Schwalben, machen Mauersegler überhaupt keinen Dreck.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-23T18:45">
<span class="date">
<abbr title="Donnerstag">Do.</abbr>
<span>23.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

<aside class="relatedcontent" data-crawler="ignore">
<div class="container" data-nosnippet>
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-2262022-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4178724861]","creation":"[Landesschau_Baden-Württemberg_vom_22.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_22.6.2022","customObject":{"11":"20220622200908","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2262022-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_22.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100.html" title="Landesschau Baden-Württemberg vom 22.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655921348835%2Clandesschau-baden-wuerttemberg-vom-2262022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655921348835%2Clandesschau-baden-wuerttemberg-vom-2262022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655921348835,landesschau-baden-wuerttemberg-vom-2262022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100.html" title="Landesschau Baden-Württemberg vom 22.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 22.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2262022-100.html" title="Landesschau Baden-Württemberg vom 22.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit diesen Themen: Tierschutzverein Abseits kümmert sich um Hunde von Obdachlosen *** Studierende aus Mosbach bei der Beton-Kanu-Regatta *** Die Mannheimer Fahrradschrauber: Der DIY-Donnerstag *** Sonja in Gondelsheim: der Bonartshäuser Hof *** IKEA-Hacks von ‚Easy Alex‘ *** Andreas Fath schwamm durch die Donau bis ins Schwarze Meer.<br/>Moderation: Jürgen Hörig
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-22T18:45">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>22.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-2162022-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3899600260]","creation":"[Landesschau_Baden-Württemberg_vom_21.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2162022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_21.6.2022","customObject":{"11":"20220621201633","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2162022-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_21.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2162022-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2162022-100.html" title="Landesschau Baden-Württemberg vom 21.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655830468100%2C2200621-landesschaubw-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655830468100%2C2200621-landesschaubw-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655830468100,2200621-landesschaubw-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2162022-100.html" title="Landesschau Baden-Württemberg vom 21.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 21.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2162022-100.html" title="Landesschau Baden-Württemberg vom 21.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit diesen Themen: Zwei Leben gerettet *** Stresskiller Husky-Kuscheln *** Die Mannheimer Fahrradschrauber: Fahrradcheck *** Sonja in: Hettingen und seine vielen Schleichwege *** Stromspar-Tipps für den Alltag *** Gunhilde Köhler, Rentnerin, verklagt die Bundesregierung.<br/>Moderation: Jürgen Hörig
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-21T18:45">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>21.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-2062022-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1368716908]","creation":"[Landesschau_Baden-Württemberg_vom_20.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2062022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_20.6.2022","customObject":{"11":"20220620202447","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2062022-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_20.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2062022-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2062022-100.html" title="Landesschau Baden-Württemberg vom 20.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655745773464%2Cjuergen-hoerig-110~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655745773464%2Cjuergen-hoerig-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655745773464,juergen-hoerig-110~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2062022-100.html" title="Landesschau Baden-Württemberg vom 20.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 20.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-2062022-100.html" title="Landesschau Baden-Württemberg vom 20.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit diesen Themen: Über Hundehaufen und Pferdeäpfel *** Kachelbrenner nach alter Handwerkstradition *** Sonja im Altdorfer Wald: Sehenswürdigkeiten *** Die Mannheimer Fahrradschrauber: Die Werkstatt *** Diese Bewegungen helfen gegen Hüftarthrose *** Urs und Ute Fischbach finden ihr Glück als Campingplatzchefs.<br/>Moderation: Jürgen Hörig
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-20T18:45">
<span class="date">
<abbr title="Montag">Mo.</abbr>
<span>20.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom1762022-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3720100912]","creation":"[Landesschau_Baden-Württemberg_vom17.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom1762022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom17.6.2022","customObject":{"11":"20220620091237","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom1762022-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom17.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom1762022-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1762022-100.html" title="Landesschau Baden-Württemberg vom 17.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655709157157%2Clandesschau-baden-wuerttemberg-vom1762022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655709157157%2Clandesschau-baden-wuerttemberg-vom1762022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655709157157,landesschau-baden-wuerttemberg-vom1762022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator  Florian Weber   (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1762022-100.html" title="Landesschau Baden-Württemberg vom 17.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 17.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1762022-100.html" title="Landesschau Baden-Württemberg vom 17.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen der Sendung u.a.:  Beatles-Legende Paul McCartney wird 80 *** Ferienwohnung extrem: Camping auf dem Weingut *** Stuttgarterin hält ein Schwein als Haustier.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-17T18:45">
<span class="date">
<abbr title="Freitag">Fr.</abbr>
<span>17.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom-1562022-100"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1272708117]","creation":"[Landesschau_Baden-Württemberg_vom_15.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1562022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom_15.6.2022","customObject":{"11":"20220615203430","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-1562022-100","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom_15.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-1562022-100.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1562022-100.html" title="Landesschau Baden-Württemberg vom 15.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655312326021%2Cflorian-weber-120~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655312326021%2Cflorian-weber-120~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655312326021,florian-weber-120~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1562022-100.html" title="Landesschau Baden-Württemberg vom 15.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 15.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom-1562022-100.html" title="Landesschau Baden-Württemberg vom 15.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Mit diesen Themen: Weltuntergangsforschung in Heidelberg *** Abschiedstaour von Marshall und Alexander *** Eine Woche in Beuron: Bikewerkstatt *** Wie kann man selbst Käse herstellen? *** Anita Baumgärtner bekam ein Jahr lang das "bedingungslose Grundeinkommen"<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-15T18:45">
<span class="date">
<abbr title="Mittwoch">Mi.</abbr>
<span>15.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-landesschau-baden-wuerttemberg-vom1362022-104"  class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw teaser-1by1"  data-crawler="ignore">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3427867461]","creation":"[Landesschau_Baden-Württemberg_vom13.6.2022]","url":"[https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom1362022-104.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Landesschau_Baden-Württemberg_vom13.6.2022","customObject":{"11":"20220614202958","1":"DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom1362022-104","12":"Landesschau BW","2":"video","3":"Landesschau_Baden-Württemberg_vom13.6.2022","5":"swr.de","6":"Nein","7":"Nein","8":"36","10":"https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom1362022-104.html"},"level2":"36"}</script>
<header>
<div class="image">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1362022-104.html" title="Landesschau Baden-Württemberg vom 13.6.2022" class="teasertracking clickzone">
<picture>
<source srcset="/landesschau-bw/1655225902736%2Cflorian-weber-118~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/1655225902736%2Cflorian-weber-118~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/landesschau-bw/1655225902736,florian-weber-118~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Florian Weber (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1362022-104.html" title="Landesschau Baden-Württemberg vom 13.6.2022" class="teasertracking clickzone">
<span class="headline">Landesschau Baden-Württemberg vom 13.6.2022</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/landesschau-baden-wuerttemberg-vom1362022-104.html" title="Landesschau Baden-Württemberg vom 13.6.2022" class="teasertracking clickzone">
<div class="lead  description">
<p>Die Themen der Sendung u.a.:  Chaos im Kopf: ADHS bei Erwachsenen *** Eine Woche in Beuron: Mit 15 Jahren jüngster Ölmüller *** Zu Gast im Studio ist "Alpenrocker" Andreas Gabalier<br/>Moderation: Florian Weber
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo">
<time content="2022-06-14T18:45">
<span class="date">
<abbr title="Dienstag">Di.</abbr>
<span>14.6.2022</span>
</span>
<span class="time">18:45 Uhr</span>
</time>
<span>Landesschau Baden-Württemberg</span>
<span>
<span>SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container" data-nosnippet>
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html" title="SWR4 - praktische Alltagstipps, viel Musik und tolle Promi-Bilder">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Übersicht">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Live">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendung verpasst">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Podcast">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="Sendungen A-Z">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" title="Kontakt">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" title="SWR A-Z">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" title="Besucherführungen">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0" title="Veranstaltungen">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" title="Empfang &amp; Technik">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="external noopener noreferrer" data-pjax="0" title="SWR Shop">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" title="Hilfe">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR Fernsehen">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Landesschau_Baden-Württemberg_vom_23.6.2022',
level2: 36
})
tag.dynamicLabel.set({
update: '20220624145317',
pageId: 'SWR1089051669'
})
tag.customVars.set({
site: {
11: '20220623201111',
1: 'DESWR/BADN0_WEB_SWRCMS_landesschau-baden-wuerttemberg-vom-2362022-100',
12: 'Landesschau BW',
2: 'video',
3: 'Landesschau_Baden-Württemberg_vom_23.6.2022',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36,
10: encodeURIComponent('https://www.swrfernsehen.de/landesschau-bw/landesschau-baden-wuerttemberg-vom-2362022-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

