<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Rekordverspätungen bei Bus und Bahn im Regionalverkehr | Landesschau Baden-Württemberg | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-01-16T18:59:00+01:00">
<meta name="date" content="2020-01-17T08:46:56+01:00">
<meta name="description" content="Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Rekordverspätungen bei Bus und Bahn im Regionalverkehr">
<meta property="og:description" content="Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.">
<meta name="twitter:title" content="Rekordverspätungen bei Bus und Bahn im Regionalverkehr">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Verspätungen,Ausfälle,Regionalverkehr,RNV,Mannheim,Jasin Goldkorn,Bus,Bahn,Regionalzüge">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Mann am Bahnsteig">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="rubric" content="swrlandesschaubw">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1579112172000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1579112172000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1579112172000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1579112172000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/uebersicht-rettet-die-insekten-100.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/abgasalarm,uebersicht-abgasalarm-100.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/uebersicht-apfelbluete-100.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/uebersicht-spuren-im-stein-100.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/odysso-uebersicht-index-100.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/gniffke-bloggt,gniffkebloggt-100.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/startseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/startseite-vorschau-100.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/alle-jahrgaenge-102.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/service-startseite-100.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/team-ebr-uebersichtsseite-100.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/Kontakt-zur-Landesschau-Baden-Wuerttemberg,kontaktformular-ls-bw-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/Kontakt-zur-Landesschau-Rheinland-Pfalz,kontaktformular-ls-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/uebersicht-startseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/uebersicht-rezepte-100.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/NACHTCAFE,uebersichtsseite-110.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/Rueckschau,vergangene-sendungen-100.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/uebersicht-ueber-uns-100.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/Tickets-im-E-Werk-Baden-Baden,tickets-formular-100.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/So-erreichen-Sie-uns,kontakt-formular-nachtcafe-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/start-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/start-106.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/festival/start-102.html" role="menuitem">Festival</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/Partner,partner-doku-festival-100.html" role="menuitem">Partner</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/tickets/uebersicht-ticket-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?restriction=/landesschau-bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','2':'Übersichtsseite','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'type':'navigation','level2':'36'}" role="menuitem">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html">
<meta itemprop="description" content="Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.">
<span itemprop="image" itemid="av-o1190889-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Mann am Bahnsteig">
</span>
<meta itemprop="datePublished" content="2020-01-17T08:46:56+01:00">
<meta itemprop="dateModified" content="2020-01-16T18:59:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Niklas Maurer">
</span>
<div role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span itemprop="headline">Rekordverspätungen bei Bus und Bahn im Regionalverkehr</span>
</h1>
<div class="container">
<div class="meta meta-top">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Niklas Maurer">
Niklas Maurer
</dd>
</dl>
</div>
</div>
<figure id="video-3efbddaf-7279-43ea-9dc6-0731ea91bd12" class="asset video video-16by9" itemid="video-3efbddaf-7279-43ea-9dc6-0731ea91bd12" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Rekordverspätungen bei Bus und Bahn im Regionalverkehr">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Niklas Maurer">
</span>
<meta itemprop="caption description" content="Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat."/>
<meta itemprop="uploadDate" content="2020-01-16T18:45:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1190889-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Mann am Bahnsteig">
</span>
<meta itemprop="expires" content="2021-01-15T18:58:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M22S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1190889" id="player-3efbddaf-7279-43ea-9dc6-0731ea91bd12" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;sfcode&quot;:&quot;eu&quot;,&quot;assetid&quot;:&quot;1190889&quot;,&quot;type&quot;:&quot;Content&quot;,&quot;program&quot;:&quot;Landesschau Baden-Württemberg&quot;,&quot;title&quot;:&quot;SWR Fernsehen BW_Landesschau Baden-Württemberg_Rekordverspätungen bei Bus und Bahn im Regionalverkehr_16.01.2020 18:45&quot;,&quot;length&quot;:&quot;202&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;uurl&quot;:&quot;https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html&quot;,&quot;nol_c0&quot;:&quot;p0,1&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,SWR.de&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1190889&quot;,&quot;nol_c8&quot;:&quot;p8,202&quot;,&quot;nol_c9&quot;:&quot;p9,Landesschau Baden-Württemberg_Rekordverspätungen bei Bus und Bahn im Regionalverkehr_16.01.2020 18:45&quot;,&quot;nol_c10&quot;:&quot;p10,SWR&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-01-16T18:45:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9194640&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-duration="202" data-media-Id="ORDERINFOID:1190889" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1190889,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/1190889.xml">
<!-- Untertitel -->
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:22">3:22 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-01-16T18:45:00">
<abbr title="Donnerstag">Do</abbr>,
16.1.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen BW</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Rekordverspätungen bei Bus und Bahn im Regionalverkehr </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-3efbddaf-7279-43ea-9dc6-0731ea91bd12",
"mediaId": "ORDERINFOID:1190889",
"name": "Rekordverspätungen bei Bus und Bahn im Regionalverkehr",
"description": "Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.",
"copyright": "SWR 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html",
"upload-date": "2020-01-16T18:45:00+01:00",
"duration": "202",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1190889,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1190889.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Mann am Bahnsteig",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-bw/Mann-am-Bahnsteig,1579197873465,av-o1190889-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
<div class="container">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Rekordverspätungen bei Bus und Bahn im Regionalverkehr &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/Rekordverspaetungen-bei-Bus-und-Bahn-im-RNV,av-o1190889-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Jasin Goldkorn pendelt täglich von Pfaffengrund zu seiner Ausbildungsstelle nach Mannheim. Und fast immer hat er mit Verspätungen oder Ausfällen im Regionalverkehr zu kämpfen. Der Informatik-Azubi hat die Daten analysiert und kommt zu dem Ergebnis, dass der Verkehrsbetrieb RNV 2019 mehr als 500.000 Minuten Verspätungen angesammelt hat.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-01-16T18:45:00">
<meta itemprop="endDate" content="2020-01-16T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-01-16T18:45:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do</abbr>,
16.1.2020
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/ard/shows/Y3JpZDovL3N3ci5kZS8yMjUwOTky/landesschau-baden-wuerttemberg" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Mehr Landesschau</h2>
<div class="col-sm-4"
>
<article id="video-av-o1135991-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Aufs-Auto-verzichten-Pendlerfrust-in-Filderstadt,av-o1135991-100.html" data-clickzone="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Pendler%2C1563182658540%2Cav-o1135991-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Pendler%2C1563182658540%2Cav-o1135991-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Pendler,1563182658540,av-o1135991-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Pendler vor Fahrradboxen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Pendler%2C1563182658540%2Cav-o1135991-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Pendler%2C1563182658540%2Cav-o1135991-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Pendler,1563182658540,av-o1135991-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Pendler vor Fahrradboxen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Aufs-Auto-verzichten-Pendlerfrust-in-Filderstadt,av-o1135991-100.html" data-clickzone="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Aufs Auto verzichten</span>
<span itemprop="headline">Pendlerfrust in Filderstadt</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Aufs-Auto-verzichten-Pendlerfrust-in-Filderstadt,av-o1135991-100.html" data-clickzone="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Pendlerfrust_in_Filderstadt','customObject':{'11':'20190715112419','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1135991-100','2':'seite','3':'Pendlerfrust_in_Filderstadt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Mit öffentlichen Verkehrsmitteln von Filderstadt nach Stuttgart pendeln, das müsste gehen, dachte sich Thomas Eilrich aus Sielmingen. Doch Pustekuchen: Ohne Auto geht es nicht. Der Weg zum Bahnhof ist das Problem, weder Bus noch E-Bike sind echte Alternativen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1155263-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Selbstversuch-in-Stuttgart-Ohne-Auto-zur-Arbeit,av-o1155263-100.html" data-clickzone="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Repotrerin-auf-einem-E-Scooter%2C1569259026946%2Cav-o1155263-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Repotrerin-auf-einem-E-Scooter%2C1569259026946%2Cav-o1155263-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Repotrerin-auf-einem-E-Scooter,1569259026946,av-o1155263-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Repotrerin auf einem E-Scooter. (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Repotrerin-auf-einem-E-Scooter%2C1569259026946%2Cav-o1155263-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Repotrerin-auf-einem-E-Scooter%2C1569259026946%2Cav-o1155263-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Repotrerin-auf-einem-E-Scooter,1569259026946,av-o1155263-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Repotrerin auf einem E-Scooter. (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Selbstversuch-in-Stuttgart-Ohne-Auto-zur-Arbeit,av-o1155263-100.html" data-clickzone="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Selbstversuch in Stuttgart: Ohne Auto zur Arbeit</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Selbstversuch-in-Stuttgart-Ohne-Auto-zur-Arbeit,av-o1155263-100.html" data-clickzone="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','customObject':{'11':'20190923191707','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1155263-100','2':'seite','3':'Selbstversuch_in_Stuttgart_Ohne_Auto_zur_Arbeit','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Reporterin Donna Doerbeck wohnt in Dachswald am Rand von Stuttgart. Bislang fuhr sie mit dem Auto zur Arbeit. Das bedeutet im Stau stehen. Sind E-Scooter, E-Vespa, Fahrrad und Bahnen Alternativen? Ein Selbstversuch.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1178265-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Der-Metzinger-Bahnhof-wird-barrierefrei-aber-erst-2023,av-o1178265-100.html" data-clickzone="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen%2C1575050829533%2Cav-o1178265-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen%2C1575050829533%2Cav-o1178265-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen,1575050829533,av-o1178265-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Personen im Rollstuhl an einem Bahngleis in Metzingen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen%2C1575050829533%2Cav-o1178265-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen%2C1575050829533%2Cav-o1178265-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Personen-im-Rollstuhl-an-einem-Bahngleis-in-Metzingen,1575050829533,av-o1178265-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Personen im Rollstuhl an einem Bahngleis in Metzingen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Der-Metzinger-Bahnhof-wird-barrierefrei-aber-erst-2023,av-o1178265-100.html" data-clickzone="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Der Metzinger Bahnhof wird barrierefrei - aber erst 2023</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Der-Metzinger-Bahnhof-wird-barrierefrei-aber-erst-2023,av-o1178265-100.html" data-clickzone="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','customObject':{'11':'20191129190710','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1178265-100','2':'seite','3':'Der_Metzinger_Bahnhof_wird_barrierefrei_-_aber_erst_2023','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Seit Jahren wird Rollstuhlfahrern versprochen, dass man sich am Metzinger Bahnhof um einen barrierefreien Zugang zu den Gleisen 2 und 3 kümmern wird. Jetzt soll endlich was passieren - aber erst 2023. Warum dauert das so lange?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-29T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>29.11.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-bahnschranke-illertissen-manuell-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Blitzeinschlag-legt-Schranke-lahm-Bahnuebergang-in-Illertissen-wird-von-Hand-geregelt,bahnschranke-illertissen-manuell-100.html" data-clickzone="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Die-Bahnschranke-ist-kaputt%2C1573643115905%2Cav-o1172283-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Die-Bahnschranke-ist-kaputt%2C1573643115905%2Cav-o1172283-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Die-Bahnschranke-ist-kaputt,1573643115905,av-o1172283-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Die Bahnschranke ist kaputt. Sicherheitspersonal regelt rund um die Uhr den Banhübergang in Illertissen. (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Die-Bahnschranke-ist-kaputt%2C1573643115905%2Cav-o1172283-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Die-Bahnschranke-ist-kaputt%2C1573643115905%2Cav-o1172283-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Die-Bahnschranke-ist-kaputt,1573643115905,av-o1172283-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Die Bahnschranke ist kaputt. Sicherheitspersonal regelt rund um die Uhr den Banhübergang in Illertissen. (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Blitzeinschlag-legt-Schranke-lahm-Bahnuebergang-in-Illertissen-wird-von-Hand-geregelt,bahnschranke-illertissen-manuell-100.html" data-clickzone="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Blitzeinschlag legt Schranke lahm</span>
<span itemprop="headline">Bahnübergang in Illertissen wird von Hand geregelt</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Blitzeinschlag-legt-Schranke-lahm-Bahnuebergang-in-Illertissen-wird-von-Hand-geregelt,bahnschranke-illertissen-manuell-100.html" data-clickzone="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','customObject':{'11':'20191113120516','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_bahnschranke-illertissen-manuell-100','2':'seite','3':'Bahnübergang_in_Illertissen_wird_von_Hand_geregelt','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>In Illertissen bei Ulm hat vor zwei Wochen der Blitz in eine Bahnschranke eingeschlagen. Damit an dem Bahnübergang nichts passiert, steht jetzt Sicherheitspersonal vor Ort. Das Ganze - und jetzt wird es kurios - bis zum Frühjahr nächsten Jahres. Denn die Bahn möchte an dem Übergang erst dann eine neue Schranke bauen, wenn er mitsamt einem Radweg umgebaut worden ist.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1176667-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Schulbus-Chaos-in-Winnenden,av-o1176667-100.html" data-clickzone="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Schulbus%2C1574704660296%2Cav-o1176667-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Schulbus%2C1574704660296%2Cav-o1176667-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Schulbus,1574704660296,av-o1176667-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Schulbus (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Schulbus%2C1574704660296%2Cav-o1176667-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Schulbus%2C1574704660296%2Cav-o1176667-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Schulbus,1574704660296,av-o1176667-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Schulbus (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Schulbus-Chaos-in-Winnenden,av-o1176667-100.html" data-clickzone="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Schulbus-Chaos in Winnenden</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Schulbus-Chaos-in-Winnenden,av-o1176667-100.html" data-clickzone="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Schulbus-Chaos_in_Winnenden','customObject':{'11':'20191125185740','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1176667-100','2':'seite','3':'Schulbus-Chaos_in_Winnenden','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Eigentlich sollte ein Schulbus die Kinder ja bei der Schule absetzen, aber im Rems-Murr-Kreis sieht das etwas anders aus: Die Grundschüler müssen im Nirgendwo aussteigen - und das schon seit drei Monaten.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-11-25T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>25.11.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1136485-100" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Pilotprojekt-Mobilitaet-neu-gedacht-in-Reutlingen,av-o1136485-100.html" data-clickzone="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Bus%2C1563298071209%2Cav-o1136485-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Bus%2C1563298071209%2Cav-o1136485-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Bus,1563298071209,av-o1136485-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Bus (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Bus%2C1563298071209%2Cav-o1136485-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Bus%2C1563298071209%2Cav-o1136485-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Bus,1563298071209,av-o1136485-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Bus (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Pilotprojekt-Mobilitaet-neu-gedacht-in-Reutlingen,av-o1136485-100.html" data-clickzone="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Pilotprojekt</span>
<span itemprop="headline">Mobilität neu gedacht in Reutlingen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Pilotprojekt-Mobilitaet-neu-gedacht-in-Reutlingen,av-o1136485-100.html" data-clickzone="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Mobilität_neu_gedacht_in_Reutlingen','customObject':{'11':'20190716192751','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1136485-100','2':'seite','3':'Mobilität_neu_gedacht_in_Reutlingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Der Autoverkehr belastet vor allem die deutschen Städte. Bundesweit bekommen fünf nun staatliche Hilfe um Bus-, Bahn- und Radverkehr auszubauen. Reutlingen ist eine davon.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Niklas Maurer">
Niklas Maurer
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-01-16T18:59:00">
<span class="date">16.1.2020</span
><span class="time">, 18:59 Uhr</span>
</time>
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20200117084656" data-pageId="SWR2174951940" data-name="Rekordverspätungen_bei_Bus_und_Bahn_im_Regionalverkehr" data-x12="Landesschau BW" data-x1="DESWR/BADN0_WEB_SWRCMS_av-o1190889-100" data-x11="20200116190433" data-x2="seite" data-x3="Rekordverspätungen_bei_Bus_und_Bahn_im_Regionalverkehr" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190192-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Arancini-Siciliani-Ursula-Cantieni-kocht-im-Imbiss-des-Besenfelder-Dorfladens,av-o1190192-100.html" data-clickzone="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd%2C1579161172282%2Cursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd%2C1579161172282%2Cursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd,1579161172282,ursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Ursula Cantieni steht im Besenfelder Dorfladen am Herd (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd%2C1579161172282%2Cursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd%2C1579161172282%2Cursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Ursula-Cantieni-steht-im-Besenfelder-Dorfladen-am-Herd,1579161172282,ursula-cantieni-besenfelder-dorfladen-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Ursula Cantieni steht im Besenfelder Dorfladen am Herd (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Arancini-Siciliani-Ursula-Cantieni-kocht-im-Imbiss-des-Besenfelder-Dorfladens,av-o1190192-100.html" data-clickzone="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Arancini Siciliani: Ursula Cantieni kocht im Imbiss des Besenfelder Dorfladens</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Arancini-Siciliani-Ursula-Cantieni-kocht-im-Imbiss-des-Besenfelder-Dorfladens,av-o1190192-100.html" data-clickzone="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','customObject':{'11':'20200116085253','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190192-100','2':'seite','3':'Arancini_Siciliani_Ursula_Cantieni_kocht_im_Imbiss_des_Besenfelder_Dorfladens','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Ursula Cantieni ist in den Besenfelder Dorfladen eingeladen, in dem es auch einen Imbiss gibt. Vincenzo Laudicina zeigt der Fallers-Schauspielerin, welche mediterranen Köstlichkeiten auf seiner Karte stehen: ein Cedrosalat und die sizilianischen Reisbällchen Arancini Siciliani.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190890-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/tipps/Sport-im-Winter-das-muss-man-wissen,av-o1190890-100.html" data-clickzone="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/tipps/Jogger-im-Winter%2C1579198186849%2Cav-o1190890-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/tipps/Jogger-im-Winter%2C1579198186849%2Cav-o1190890-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/tipps/Jogger-im-Winter,1579198186849,av-o1190890-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Jogger im Winter (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/tipps/Jogger-im-Winter%2C1579198186849%2Cav-o1190890-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/tipps/Jogger-im-Winter%2C1579198186849%2Cav-o1190890-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/tipps/Jogger-im-Winter,1579198186849,av-o1190890-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Jogger im Winter (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/Sport-im-Winter-das-muss-man-wissen,av-o1190890-100.html" data-clickzone="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Sport im Winter - das muss man wissen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/Sport-im-Winter-das-muss-man-wissen,av-o1190890-100.html" data-clickzone="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Sport_im_Winter_-_das_muss_man_wissen','customObject':{'11':'20200116190947','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190890-100','2':'seite','3':'Sport_im_Winter_-_das_muss_man_wissen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Ist Sport bei Kälte wirklich gut? Was sind die Vorteile und was die Nachteile? Welche Gefahren gibt es? Und warum ist das Warmmachen jetzt besonders wichtig? Gut zu wissen?
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190895-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/mobil/Altensteig-und-seine-Kaeserei,av-o1190895-100.html" data-clickzone="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/mobil/Kaeserei%2C1579199241112%2Cav-o1190895-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/mobil/Kaeserei%2C1579199241112%2Cav-o1190895-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/mobil/Kaeserei,1579199241112,av-o1190895-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Käserei (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/mobil/Kaeserei%2C1579199241112%2Cav-o1190895-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/mobil/Kaeserei%2C1579199241112%2Cav-o1190895-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/mobil/Kaeserei,1579199241112,av-o1190895-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Käserei (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/mobil/Altensteig-und-seine-Kaeserei,av-o1190895-100.html" data-clickzone="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Altensteig und seine Käserei</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/mobil/Altensteig-und-seine-Kaeserei,av-o1190895-100.html" data-clickzone="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Altensteig_und_seine_Käserei','customObject':{'11':'20200116192721','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190895-100','2':'seite','3':'Altensteig_und_seine_Käserei','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>In Altensteig bewirtschaftet die Familie Klußmann einen 30 Hektar großen Berghof und betreibt eine kleine traditionelle Schafs- und Ziegenkäserei. Sonja Faber-Schrecklein ist mit dem Landesschau Mobil beim Melken und Käsen dabei!
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190893-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Der-Knoedelkoenig-aus-Oberderdingen,av-o1190893-100.html" data-clickzone="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Werner-Fitterling%2C1579198658407%2Cav-o1190893-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Werner-Fitterling%2C1579198658407%2Cav-o1190893-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Werner-Fitterling,1579198658407,av-o1190893-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Werner Fitterling (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Werner-Fitterling%2C1579198658407%2Cav-o1190893-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Werner-Fitterling%2C1579198658407%2Cav-o1190893-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Werner-Fitterling,1579198658407,av-o1190893-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Werner Fitterling (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Der-Knoedelkoenig-aus-Oberderdingen,av-o1190893-100.html" data-clickzone="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Der Knödelkönig aus Oberderdingen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Der-Knoedelkoenig-aus-Oberderdingen,av-o1190893-100.html" data-clickzone="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Der_Knödelkönig_aus_Oberderdingen','customObject':{'11':'20200116191738','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190893-100','2':'seite','3':'Der_Knödelkönig_aus_Oberderdingen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Werner Fitterling aus Oberderdingen im Kraichgau ist der Knödelkönig. Er nicht nur den Dosenknödel erfunden, er hat auch einige verrückte Weltrekorde aufgestellt, zum Beispiel den längsten Knödel der Welt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190896-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen-verliebten-sich-an-Silvester-im-Flugzeug,av-o1190896-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen%2C1579200331956%2Cav-o1190896-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen%2C1579200331956%2Cav-o1190896-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen,1579200331956,av-o1190896-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Yuki Someya und Mark Hänsgen (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen%2C1579200331956%2Cav-o1190896-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen%2C1579200331956%2Cav-o1190896-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen,1579200331956,av-o1190896-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Yuki Someya und Mark Hänsgen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen-verliebten-sich-an-Silvester-im-Flugzeug,av-o1190896-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Yuki Someya und Mark Hänsgen verliebten sich an Silvester im Flugzeug</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/Yuki-Someya-und-Mark-Haensgen-verliebten-sich-an-Silvester-im-Flugzeug,av-o1190896-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','customObject':{'11':'20200116194532','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190896-100','2':'seite','3':'Yuki_Someya_und_Mark_Hänsgen_verliebten_sich_an_Silvester_im_Flugzeug','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>An Silvester 2014 haben sich Mark Hänsgen aus Tuttlingen und die Japanerin Yuki Someya im Flieger nach Tokyo kennengelernt. Seit zwei Jahre sind die beiden jetzt verheiratet. Im Studio erinnern sie sich, wie aus der Bekanntschaft im Flugzeug die große Liebe wurde und erzählen, was sie an Überraschungen im jeweiligen Land des Partners erlebt haben.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190899-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-16,av-o1190899-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderator-Juergen-Hoerig%2C1579201840177%2Cav-o1190899-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoerig%2C1579201840177%2Cav-o1190899-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderator-Juergen-Hoerig,1579201840177,av-o1190899-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderator-Juergen-Hoerig%2C1579201840177%2Cav-o1190899-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoerig%2C1579201840177%2Cav-o1190899-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderator-Juergen-Hoerig,1579201840177,av-o1190899-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-16,av-o1190899-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 16.1.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-16,av-o1190899-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_16.1.2020','customObject':{'11':'20200116201040','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190899-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_16.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: 500.000 Minuten Verspätung bei Bussen und Bahnen im RNV *** Der Knödelkönig aus Oberderdingen und seine Dosenknödel *** Hofladen und Käserei in Altensteig *** Ursula Cantieni kocht im Dorfladen in Besenfeld *** Zu Gast sind Yuki Someya und Mark Hänsgen, die sich an Silvester im Flugzeug verliebten
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-16T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>16.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1190001-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-14,av-o1190001-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderator-Juergen-Hoerig%2C1579029390509%2Cav-o1190001-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoerig%2C1579029390509%2Cav-o1190001-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderator-Juergen-Hoerig,1579029390509,av-o1190001-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderator-Juergen-Hoerig%2C1579029390509%2Cav-o1190001-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoerig%2C1579029390509%2Cav-o1190001-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderator-Juergen-Hoerig,1579029390509,av-o1190001-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hörig (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-14,av-o1190001-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 14.1.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-14,av-o1190001-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_14.1.2020','customObject':{'11':'20200114201630','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1190001-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_14.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Streit um Hängebuche in Freiburg *** Horror-Zombie-Fans aus Ulm *** So klappt es mit der nächsten Steuererklärung *** Ursula Cantieni bei Bäcker Klein in Pforzheim *** Zu Gast ist der Parkour-Läufer Andy Haug
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-14T18:45">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>14.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1189631-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-13,av-o1189631-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderator-Juergen-Hoenig%2C1578989279909%2Cav-o1189631-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoenig%2C1578989279909%2Cav-o1189631-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderator-Juergen-Hoenig,1578989279909,av-o1189631-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hönig (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderator-Juergen-Hoenig%2C1578989279909%2Cav-o1189631-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderator-Juergen-Hoenig%2C1578989279909%2Cav-o1189631-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderator-Juergen-Hoenig,1578989279909,av-o1189631-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Jürgen Hönig (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-13,av-o1189631-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 13.1.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-13,av-o1189631-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_13.1.2020','customObject':{'11':'20200114090800','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189631-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_13.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Ralf Schumann aus Münstertal macht Akupunktur bei Geigen und Co. *** Ursula Cantieni bei der freiwilligen Feuerwehr in Teningen-Nimburg *** Zu Gast ist der Heidelberger Glücksexperte Ernst Fritz-Schubert
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-13T18:45">
<span class="date"><abbr
title="Montag">Mo</abbr><span>13.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1189059-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-10,av-o1189059-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578683200398%2Cav-o1189059-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578683200398%2Cav-o1189059-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderatorin-Jana-Kuebel,1578683200398,av-o1189059-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578683200398%2Cav-o1189059-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578683200398%2Cav-o1189059-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderatorin-Jana-Kuebel,1578683200398,av-o1189059-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-10,av-o1189059-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 10.1.2019</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-10,av-o1189059-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_10.1.2019','customObject':{'11':'20200110200640','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1189059-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_10.1.2019','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Die Themen unter anderem: Muss das Skispringen in Titisee-Neustadt abgesagt werden? *** Wohnen extrem im Autohaus-Loft in Horb *** Was ist im Januar im Garten zu tun? *** 47-Jähriger macht Ausbildung zum Krankenpfleger *** Zu Gast ist Hans Honold, der drei Monate an Bord des Forschungsschiffs "Polarstern" in der Arktis war
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-10T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>10.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1188708-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-9,av-o1188708-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderation-Jana-Kuebel%2C1578597299138%2Cav-o1188708-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderation-Jana-Kuebel%2C1578597299138%2Cav-o1188708-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderation-Jana-Kuebel,1578597299138,av-o1188708-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderation: Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderation-Jana-Kuebel%2C1578597299138%2Cav-o1188708-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderation-Jana-Kuebel%2C1578597299138%2Cav-o1188708-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderation-Jana-Kuebel,1578597299138,av-o1188708-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderation: Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-9,av-o1188708-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 9.1.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-9,av-o1188708-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_9.1.2020','customObject':{'11':'20200109201459','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188708-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_9.1.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Mit unter anderem diesen Themen: Heilpraxis im Bauwagen *** Ist Ingwer wirklich so gesund? *** Moritz Metzler aus Langenargen ist der beste Jungbäcker Deutschlands *** Christian Lais startet mit einem neuen Album in das neue Jahrzehnt
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-09T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>9.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1188309-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-08,av-o1188309-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578511555422%2Cav-o1188309-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578511555422%2Cav-o1188309-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-bw/Moderatorin-Jana-Kuebel,1578511555422,av-o1188309-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578511555422%2Cav-o1188309-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-bw/Moderatorin-Jana-Kuebel%2C1578511555422%2Cav-o1188309-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-bw/Moderatorin-Jana-Kuebel,1578511555422,av-o1188309-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Jana Kübel (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-08,av-o1188309-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span itemprop="headline">Landesschau Baden-Württemberg vom 08.01.2020</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Landesschau-Baden-Wuerttemberg-vom-08,av-o1188309-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Landesschau_Baden-Württemberg_vom_08.01.2020','customObject':{'11':'20200108202555','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1188309-100','2':'seite','3':'Landesschau_Baden-Württemberg_vom_08.01.2020','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Mit unter anderem diesen Themen: *** Huskyfarm im Ostalbkreis *** Krane des Liebherr-Werks bei Wind und Wetter *** NABU ruft zu Vogelzählung auf
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-01-08T18:45">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>8.1.2020</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/swrwissen,uebersichtsseite-wissen-100.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Rekordverspätungen_bei_Bus_und_Bahn_im_Regionalverkehr',
level2: 36
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20200117084656',
pageId: 'SWR2174951940'
})
tag.customVars.set({
site: {
11: '20200116190433',
12: 'Landesschau BW',
1: 'DESWR/BADN0_WEB_SWRCMS_av-o1190889-100',
2: 'seite',
3: 'Rekordverspätungen_bei_Bus_und_Bahn_im_Regionalverkehr',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?1579112172000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?1579112170000"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/4.1.1/ardplayer.min.js?1579112172000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?1579112172000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?1579112172000"></script>
<script type="text/javascript" defer="defer" src="/assets/js/playerleiste.min.js?1579112172000"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>