<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren | Landesschau Baden-Württemberg | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="8qVWrL4S1UZT0VcUCnCSYylMW3iH8YcpszQzskwbB08">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Landesschau Baden-Württemberg">
<meta name="application-name" content="SWR Landesschau Baden-Württemberg">
<meta property="fb:pages" content="321247880231">
<meta property="article:publisher" content="https://www.facebook.com/landesschau.bw">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@landesschau">
<meta name="twitter:site" content="@landesschau">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-08-22T18:56:00+02:00">
<meta name="date" content="2019-08-23T09:07:51+02:00">
<meta name="description" content="Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren">
<meta property="og:description" content="Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:url" content="https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta name="twitter:description" content="Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.">
<meta name="twitter:title" content="Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Lörrach,Tättowierung,Tattoo,Erinnerung,Andenken,Leikämie,Portrait">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Tattoo von Marcs verstorbener Tochter">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="rubric" content="swrlandesschaubw">
<link rel="canonical" href="https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?1566372272000"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1566372272000"/>
<!-- Chartbeat -->
<script>
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class="landesschau-bw rubrik-swrlandesschaubw" data-menubox-filter-section="landesschau-bw">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav" aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/Aktuelles-Programm,swrfernsehen-104.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/swraktuell-bw-100.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/friedrichshafen-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/heilbronn-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/karlsruhe-104.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/mannheim-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/stuttgart-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/suedbaden-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/tuebingen-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/ulm-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/swraktuell-rp-100.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/kaiserslautern-102.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/koblenz-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/ludwigshafen-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/mainz-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/trier-102.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/wahlen-im-suedwesten,wahl-102.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/wahlen-in-baden-wuerttemberg,wahl-bw-100.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/kommunalwahl-baden-wuerttemberg-2019,kommunalwahl-bw-2019-100.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/europawahl-in-baden-wuerttemberg,europawahl-bw-2019-102.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/wahlen-in-rheinland-pfalz,wahl-rp-100.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/kommunalwahl-in-rheinland-pfalz,kommunalwahl-rp-2019-102.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/europawahl-in-rheinland-pfalz,europawahl-rp-2019-102.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/fussball-uebersicht-100.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/mehrsport-100.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/hintergrund/hintergrund-mitte-100.html" role="menuitem">Hintergrund</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/media-uebersichtsseite-100.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/sendungen-102.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-external="true">
<a href="https://www.swr.de/wissen" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/insekten/-/id=22329406/omx1sd/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/zulaut-start-100,uebersichtsseite-zulaut-100.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/abgasalarm/-/id=20052596/1y5wsdh/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/apfelbluete/-/id=14985916/1kn3ll/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/uebersichtsseite-1000-antworten-100.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/spuren-im-stein/-/id=16454012/sd5eto/index.html" role="menuitem">Spuren im Stein</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/alle-videos-106.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/Erzaehl-uns-Deine-Story,deinestory-100.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/team-108.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/Was-ist-SWR-Heimat,wasistheimat-100.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/sommerfestival-page-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/sommerfestival-stuttgart-page-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/mainz/sommerfestival-mainz-page-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/sommerfestival-tickets-page-100.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.swr.de/tv-programm/-/id=3160/99jxmq/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/tipps-uebersicht-100.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/studiogaeste-uebersicht-100.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/Alle-Videos-der-Landesschau-Baden-Wuerttemberg,alle-videos-landesschau-bw-100.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/ueber-uns-uebersicht-100.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-bw/kontakt/-/id=2248800/cf=42/vglwla/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/landesschau-rp-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/persoenlich-104.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/gutzuwissen-102.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/hierzuland-102.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/couchgespraeche-102.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/wetter-156.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/landesschau-rp/kontakt/-/id=803136/h99ked/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/startseite-104.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/marktcheck/service/ihr-fall-in-marktcheck-schreiben-sie-uns/-/id=2249506/cf=42/did=4545514/nid=2249506/130991l/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/sendungen-104.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/verbraucherfallen-100.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/auto-reise-verkehr-100.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/digitales-technik-100.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/essen-trinken-100.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/finanzen-104.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/gesundheit-102.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/umwelt-natur-100.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/wohnen-bauen-100.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/uebersicht-swr1-bw-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/Im-Programm-von-SWR1,uebersicht-swr1bw-programm-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/Die-groessten-Hits-aller-Zeiten-in-SWR1,uebersicht-swr1bw-musik-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/Die-Musikrecherche-in-der-SWR1-Playlist,musikrecherche-swr1-bw-100.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/Die-Welt-zu-Gast-in-SWR1-Leute,uebersicht-swr1bw-leute-100.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/Das-Top-Thema-des-Tages-SWR1-Thema-heute,uebersicht-swr1bw-thema-heute-100.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/SWR1-Musik-live-erleben-Termine-Events-Veranstaltungen,uebersicht-swr1bw-events-100.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/swr1-rp-106.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/Programkalender,programmkalender-110.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/swr1-rp-termine-102.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/swr1-rp-kontakt-102.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/SWR2-Programm-Programmkalender,swr2-programmkalender-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/SWR2-Klassik,swr2-musik-klassik-index-100.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/SWR2-Jazz-Pop,swr2-musik-jazz-und-pop-index-100.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/swr2-literatur-index-100.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/swr2-hoerspiel,swr2-hoerspiel-index-100.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/swr2-doku-und-feature-index-100.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/swr2-wissen-index-100.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/SWR2-Film-und-Serie-Filme-Dokumentationen-und-Filmfestivals,swr2-film-und-serie-index-100.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/swr2-kunst-und-ausstellung-index-100.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/SWR2-Buehne,swr2-buehne-index-100.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/swr2-leben-und-gesellschaft-index-100.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/SWR4-Baden-Wuerttemberg,homepage-swr4bw-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/musik-uebersicht-100.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/region-aktuell-uebersicht-100.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/friedrichshafen-uebersicht-100.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/heilbronn-uebersicht-100.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/karlsruhe-uebersicht-100.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/mannheim-uebersicht-100.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/stuttgart-uebersicht-100.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/suedbaden-uebersicht-100.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/tuebingen-uebersicht-100.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/ulm-uebersicht-100.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/programm-uebersicht-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/ratgeber-und-rezepte-von-swr4,tipps-uebersicht-104.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/homepage-swr4rp-100.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/uebersicht-veranstaltungen-swr4rp-100.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/uebersicht-musik-swr4rp-100.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/uebersicht-ratgeber-swr4rp-100.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/uebersicht-programm-swr4rp-100.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/nachrichten-uebersicht-100.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/kaiserslautern-uebersicht-100.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/koblenz-uebersicht-100.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/ludwigshafen-uebersicht-100.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/mainz-uebersicht-100.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/trier-uebersicht-100.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/So-erreichen-Sie-uns,artikel-kontakt-swr4-rp-100.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/swrclassic-symphonieorchester-100.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/swrclassic-vokalensemble-100.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/swrclassic-experimentalstudio-100.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/swrclassic-big-band-100.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/swrclassic-schwetzinger-festspiele-100.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/swrclassic-donaueschinger-musiktage-100.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/ehrensache,ehrensache-108.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/Unsere-Aktion-fuer-Ehrenamtliche-Ueber-uns,ueber-uns-artikel-104.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/herzenssache-uebersichtsseite-100.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/projekte-uebersichtsseite-100.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/Hilfsantrag,hilfsantrag-artikel-100.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/mitmacher-uebersicht-100.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/uebersichtsseite-prominente-unterstuetzer-100.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/Wir-ueber-uns,wir-ueber-uns-102.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/Das-Herzenssache-Team-Wir-sind-fuer-Sie-da,das-herzenssache-team-ist-fuer-sie-da-100.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/Jetzt-spenden-und-helfen,spenden-102.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/landesschau-bw/swrfernsehen-landesschau-bw-suche-100.html?restriction=/landesschau-bw&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/landesschau-bw">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr" target="_blank" rel="nofollow external" role="menuitem" class="traffic">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/home/swr-de-homepage-100.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/Aktuelles-Programm,swrfernsehen-104.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li class="active">
<a href="/landesschau-bw/landesschau-bw,homepage-landesschau-bw-100.html" data-clickzone="{'name':'Landesschau_Baden-Württemberg','customObject':{'11':'20190401095140','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_homepage-landesschau-bw-100','2':'Übersichtsseite','3':'Landesschau_Baden-Württemberg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'type':'navigation','level2':'36'}" role="menuitem">
<span itemprop="name">
Landesschau Baden-Württemberg
</span>
</a>
</li>
</ol>
</div>
</div>
</div>
<article class="detail rubrik-swrlandesschaubw" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html">
<meta itemprop="description" content="Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.">
<span itemprop="image" itemid="av-o1146704-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Tattoo von Marcs verstorbener Tochter">
</span>
<meta itemprop="datePublished" content="2019-08-23T09:07:51+02:00">
<meta itemprop="dateModified" content="2019-08-22T18:56:00+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Suse Kessel">
</span>
<div role="banner">
<div class="container">
<div class="row">
<div class="col-sm-12">
<header>
<ul class="print-read rs_skip_always" data-crawler="ignore">
<li>
<button class="readspeaker-trigger" type="button" data-toggle="collapse" data-target="#readspeaker-box" aria-expanded="false" aria-controls="readspeaker-box">Seite vorlesen
</button>
</li>
</ul>
<div id="readspeaker-box" class="collapse rs_preserve" data-crawler="ignore">
<div id="readspeaker_button1" class="rs_skip rsbtn">
<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker"
href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&lang=de_de&readid=article&url=https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html">
<span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
<span class="rsbtn_right rsimg rsplay rspart"></span>
</a>
</div>
</div>
<h1 class="hgroup">
<span itemprop="headline">Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren</span>
</h1>
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dd class="meta-host-name">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Suse Kessel">
Suse Kessel</span>
</dd>
</dl>
</div>
</div>
</div>
<figure id="video-7613e907-7a95-44f5-94fc-b89b9e67de0f" class="asset video video-16by9" itemid="video-7613e907-7a95-44f5-94fc-b89b9e67de0f" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Suse Kessel">
</span>
<meta itemprop="caption description" content="Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm."/>
<meta itemprop="uploadDate" content="2019-08-22T18:45:00+02:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="av-o1146704-img-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Tattoo von Marcs verstorbener Tochter">
</span>
<meta itemprop="expires" content="2020-08-21T18:54:00+02:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT3M12S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" id="player-7613e907-7a95-44f5-94fc-b89b9e67de0f" data-spy="mediaplayer" data-duration="192" data-media-Id="ORDERINFOID:1146704" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1146704,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/landesschau-bw/1146704.xml">
<!-- Untertitel -->
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:03:12">3:12 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2019-08-22T18:45:00">
<abbr title="Donnerstag">Do</abbr>,
22.8.2019
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:45 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen BW</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-7613e907-7a95-44f5-94fc-b89b9e67de0f",
"mediaId": "ORDERINFOID:1146704",
"name": "Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren",
"description": "Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html",
"upload-date": "2019-08-22T18:45:00+02:00",
"duration": "192",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-bw/1146704,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-bw/1146704.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Tattoo von Marcs verstorbener Tochter",
"copyright": "SWR",
"src": [
{
"url": "/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-bw/Tattoo-von-Marks-verstorbener-Tochter,1566544397201,av-o1146704-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
</header>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<button class="button button-rund btn" data-toggle="button" aria-pressed="false">teilen</button>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-icon-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-icon-mail">
<a href="mailto:?subject=Linkempfehlung: Marc ließ sich das Bild seiner verstorbenen Tochter tätowieren &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/landesschau-bw/Marc-liess-sich-das-Bild-seiner-verstorbenen-Tochter-taetowieren,av-o1146704-100.html" class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<div class="bodytext" itemprop="articleBody">
<p>Marcs Tochter starb mit zehn Jahren an Leukämie. Er gab ihr das Versprechen, dass sie durch ein Tattoo für immer bei ihm bleiben würde. Nun trägt der Lörracher ihr Bild auf dem Unterarm.</p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-08-22T18:45:00">
<meta itemprop="endDate" content="2019-08-22T19:30:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-08-22T18:45:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do</abbr>,
22.8.2019
</span>
<span>18:45 Uhr,</span>
<span>Landesschau Baden-Württemberg,</span>
<span>SWR Fernsehen BW</span>
</time>
</dd>
</dl>
</aside>
</div>
</div>
</div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-aexavarticle-swr-5966" class="rs_skip_always teaser media-video teaser-asterus rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/mobil/Landesschau-Mobil-mit-Michael-Kost-Unterwegs-in-Laufenburg,aexavarticle-swr-5966.html" data-clickzone="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/mobil/Laufenburg%2C1552665686677%2Cimage-swr-19696~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/mobil/Laufenburg%2C1552665686677%2Cimage-swr-19696~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/mobil/Laufenburg,1552665686677,image-swr-19696~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Laufenburg (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/mobil/Laufenburg%2C1552665686677%2Cimage-swr-19696~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/mobil/Laufenburg%2C1552665686677%2Cimage-swr-19696~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/mobil/Laufenburg,1552665686677,image-swr-19696~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Laufenburg (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/mobil/Landesschau-Mobil-mit-Michael-Kost-Unterwegs-in-Laufenburg,aexavarticle-swr-5966.html" data-clickzone="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Mobil mit Michael Kost</span>
<span itemprop="headline">Unterwegs in Laufenburg</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/mobil/Landesschau-Mobil-mit-Michael-Kost-Unterwegs-in-Laufenburg,aexavarticle-swr-5966.html" data-clickzone="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Unterwegs_in_Laufenburg','customObject':{'11':'20190315170129','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_aexavarticle-swr-5966','2':'seite','3':'Unterwegs_in_Laufenburg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Michael Kost ist in Laufenburg unterwegs. Er erkundet das Schlössle, fragt nach, was es mit Metzger Stepanek und der Schweiz auf sich hat und ist den Stadtmusikern auf der Spur.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1146644-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/tipps/Was-Sie-ueber-Tomaten-wissen-sollten,av-o1146644-100.html" data-clickzone="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch%2C1566484559911%2Ctomaten-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch%2C1566484559911%2Ctomaten-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch,1566484559911,tomaten-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Tomaten am Strauch (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch%2C1566484559911%2Ctomaten-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch%2C1566484559911%2Ctomaten-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/Tomaten-am-Strauch,1566484559911,tomaten-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Tomaten am Strauch (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/tipps/Was-Sie-ueber-Tomaten-wissen-sollten,av-o1146644-100.html" data-clickzone="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Was Sie über Tomaten wissen sollten</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/tipps/Was-Sie-ueber-Tomaten-wissen-sollten,av-o1146644-100.html" data-clickzone="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Tipps','name':'Was_Sie_über_Tomaten_wissen_sollten','customObject':{'11':'20190822164141','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146644-100','2':'seite','3':'Was_Sie_über_Tomaten_wissen_sollten','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Rudi Beihofer hat auf seiner Plantage in Kämpfelbach rund 400 verschiedene Tomatensorten. Was man daraus alles machen kann, zeigt der Film.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1147027-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Umgehungsstrasse-in-Unterharmersbach-ist-ein-Jahr-frueher-fertig-als-geplant,av-o1147027-100.html" data-clickzone="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Strasse-in-Unterharmersbach%2C1566579516620%2Cav-o1147027-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Strasse-in-Unterharmersbach%2C1566579516620%2Cav-o1147027-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Strasse-in-Unterharmersbach,1566579516620,av-o1147027-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Straße in Unterharmersbach (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Strasse-in-Unterharmersbach%2C1566579516620%2Cav-o1147027-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Strasse-in-Unterharmersbach%2C1566579516620%2Cav-o1147027-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Strasse-in-Unterharmersbach,1566579516620,av-o1147027-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Straße in Unterharmersbach (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Umgehungsstrasse-in-Unterharmersbach-ist-ein-Jahr-frueher-fertig-als-geplant,av-o1147027-100.html" data-clickzone="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Umgehungsstraße in Unterharmersbach ist ein Jahr früher fertig als geplant</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Umgehungsstrasse-in-Unterharmersbach-ist-ein-Jahr-frueher-fertig-als-geplant,av-o1147027-100.html" data-clickzone="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','customObject':{'11':'20190823185837','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147027-100','2':'seite','3':'Umgehungsstraße_in_Unterharmersbach_ist_ein_Jahr_früher_fertig_als_geplant','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>In Unterharmersbach hat es die Gemeinde geschafft mit dem Neubau einer Umgehungsstraße ein Jahr früher fertig zu werden als geplant. Wie? Der Ortsvorsteher hat die Sache selbst in die Hand genommen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-av-o1147028-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Uebernachten-in-einer-alten-Fischerhuette-bei-Murg,av-o1147028-100.html" data-clickzone="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Fischerhuette-bei-Murg%2C1566579745513%2Cav-o1147028-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Fischerhuette-bei-Murg%2C1566579745513%2Cav-o1147028-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Fischerhuette-bei-Murg,1566579745513,av-o1147028-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Fischerhütte bei Murg (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Fischerhuette-bei-Murg%2C1566579745513%2Cav-o1147028-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Fischerhuette-bei-Murg%2C1566579745513%2Cav-o1147028-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Fischerhuette-bei-Murg,1566579745513,av-o1147028-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fischerhütte bei Murg (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Uebernachten-in-einer-alten-Fischerhuette-bei-Murg,av-o1147028-100.html" data-clickzone="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Übernachten in einer alten Fischerhütte bei Murg</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Uebernachten-in-einer-alten-Fischerhuette-bei-Murg,av-o1147028-100.html" data-clickzone="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','customObject':{'11':'20190823190225','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147028-100','2':'seite','3':'Übernachten_in_einer_alten_Fischerhütte_bei_Murg','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Es ist eine einfache und zugleich romantische Möglichkeit direkt am Rheinufer eine Nacht zu verbringen: die Herberge "Zum Fischbähren" dürfte die wohl kleinste Ferienwohnung im Land sein. Die Einrichtung ist übersichtlich, der Ausblick dafür umso prächtiger.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1147031-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Freiburger-Dragqueen-Betty-BBQ-stellt-Geschlechterklischees-auf-den-Kopf,av-o1147031-100.html" data-clickzone="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Dragqueen-Betty-BBQ%2C1566580677509%2Cav-o1147031-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Dragqueen-Betty-BBQ%2C1566580677509%2Cav-o1147031-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Dragqueen-Betty-BBQ,1566580677509,av-o1147031-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Dragqueen Betty BBQ (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Dragqueen-Betty-BBQ%2C1566580677509%2Cav-o1147031-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Dragqueen-Betty-BBQ%2C1566580677509%2Cav-o1147031-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Dragqueen-Betty-BBQ,1566580677509,av-o1147031-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Dragqueen Betty BBQ (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Freiburger-Dragqueen-Betty-BBQ-stellt-Geschlechterklischees-auf-den-Kopf,av-o1147031-100.html" data-clickzone="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Freiburger Dragqueen Betty BBQ stellt Geschlechterklischees auf den Kopf</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Freiburger-Dragqueen-Betty-BBQ-stellt-Geschlechterklischees-auf-den-Kopf,av-o1147031-100.html" data-clickzone="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','customObject':{'11':'20190823191757','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147031-100','2':'seite','3':'Freiburger_Dragqueen_Betty_BBQ_stellt_Geschlechterklischees_auf_den_Kopf','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Was Olivia Jones für Hamburg ist, verkörpert Dragqueen Betty BBQ für Freiburg. Sie kämpft gegen Vorurteile und bleibt ihrer Heimat dabei treu.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1147033-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Ausflugstipps-zwischen-Neckar-und-Jagst,av-o1147033-100.html" data-clickzone="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Fluss-Jagst%2C1566581126129%2Cav-o1147033-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Fluss-Jagst%2C1566581126129%2Cav-o1147033-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Fluss-Jagst,1566581126129,av-o1147033-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Fluss Jagst (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Fluss-Jagst%2C1566581126129%2Cav-o1147033-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Fluss-Jagst%2C1566581126129%2Cav-o1147033-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Fluss-Jagst,1566581126129,av-o1147033-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fluss Jagst (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Ausflugstipps-zwischen-Neckar-und-Jagst,av-o1147033-100.html" data-clickzone="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Ausflugstipps zwischen Neckar und Jagst</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Ausflugstipps-zwischen-Neckar-und-Jagst,av-o1147033-100.html" data-clickzone="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Ausflugstipps_zwischen_Neckar_und_Jagst','customObject':{'11':'20190823192526','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147033-100','2':'seite','3':'Ausflugstipps_zwischen_Neckar_und_Jagst','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Mit dabei sind der Zunftmarkt von Bad Wimpfen, Kloster Schöntal und die Margaretenschlucht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-4"
>
<article id="video-av-o1147034-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Das-Romantik-Hotel-Spielweg-im-Muenstertal,av-o1147034-100.html" data-clickzone="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal%2C1566581431139%2Cav-o1147034-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal%2C1566581431139%2Cav-o1147034-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal,1566581431139,av-o1147034-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Romantik Hotel Spielweg im Münstertal (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal%2C1566581431139%2Cav-o1147034-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal%2C1566581431139%2Cav-o1147034-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Romantik-Hotel-Spielweg-im-Muenstertal,1566581431139,av-o1147034-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Romantik Hotel Spielweg im Münstertal (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Das-Romantik-Hotel-Spielweg-im-Muenstertal,av-o1147034-100.html" data-clickzone="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Das Romantik Hotel Spielweg im Münstertal</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Das-Romantik-Hotel-Spielweg-im-Muenstertal,av-o1147034-100.html" data-clickzone="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Das_Romantik_Hotel_Spielweg_im_Münstertal','customObject':{'11':'20190823193031','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147034-100','2':'seite','3':'Das_Romantik_Hotel_Spielweg_im_Münstertal','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Das Romantik Hotel Spielweg im Münstertal wird nach der plötzlichen Erkrankung des Inhabers und Spitzenkochs Karl-Joseph Fuchs von zwei Töchtern weitergeführt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1147037-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/studiogaeste/Feuerwehrmaenner-laufen-fuer-den-guten-Zweck-ueber-die-Alpen,av-o1147037-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach%2C1566583518334%2Cav-o1147037-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach%2C1566583518334%2Cav-o1147037-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach,1566583518334,av-o1147037-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Konstantin Braun, Manuel Schmidt und Pascal Dieffenbach (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach%2C1566583518334%2Cav-o1147037-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach%2C1566583518334%2Cav-o1147037-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/studiogaeste/Konstantin-Braun-Manuel-Schmidt-und-Pascal-Dieffenbach,1566583518334,av-o1147037-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Konstantin Braun, Manuel Schmidt und Pascal Dieffenbach (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/studiogaeste/Feuerwehrmaenner-laufen-fuer-den-guten-Zweck-ueber-die-Alpen,av-o1147037-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Feuerwehrmänner laufen für den guten Zweck über die Alpen</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/studiogaeste/Feuerwehrmaenner-laufen-fuer-den-guten-Zweck-ueber-die-Alpen,av-o1147037-100.html" data-clickzone="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'chapter1':'Studiogäste','name':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','customObject':{'11':'20190823200518','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1147037-100','2':'seite','3':'Feuerwehrmänner_laufen_für_den_guten_Zweck_über_die_Alpen','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Konstantin Braun, Manuel Schmidt und Pascal Dieffenbach wanderten von Mittenwald nach Meran - in voller Feuerwehrmontour. Mit ihrem Projekt "Feuerstreiter - Wegbegleiter" haben sie so Spenden für das Mannheimer Kinderhospiz "Sterntaler e.V." gesammelt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-23T18:45">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>23.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-4"
>
<article id="video-av-o1146708-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaubw" >
<meta itemprop="publisher" href="SWR">
<header>
<div class="image">
<a href="/landesschau-bw/Gruenes-Haus-ist-fuer-Bauverwaltung-in-Baden-Baden-untragbar,av-o1146708-100.html" data-clickzone="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<picture>
<source data-srcset="/landesschau-bw/Gruenes-Haus%2C1566493828764%2Cav-o1146708-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Gruenes-Haus%2C1566493828764%2Cav-o1146708-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img data-src="/landesschau-bw/Gruenes-Haus,1566493828764,av-o1146708-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  data-spy="lazyload" class="rs_skip_always" data-copyright="Foto: SWR" alt="Grünes Haus (Foto: SWR)" title="Foto: SWR"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-bw/Gruenes-Haus%2C1566493828764%2Cav-o1146708-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-bw/Gruenes-Haus%2C1566493828764%2Cav-o1146708-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w" sizes="(min-width: 1900px) 371px (min-width: 1200px) 257px (min-width: 768px) 188px (min-width: 520px) 490px 100vw"/>
<img src="/landesschau-bw/Gruenes-Haus,1566493828764,av-o1146708-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Grünes Haus (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-bw/Gruenes-Haus-ist-fuer-Bauverwaltung-in-Baden-Baden-untragbar,av-o1146708-100.html" data-clickzone="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<span class="topline">Landesschau Baden-Württemberg</span>
<span itemprop="headline">Grünes Haus ist für Bauverwaltung in Baden-Baden untragbar</span>
</a>
</h2>
</header>
<a href="/landesschau-bw/Gruenes-Haus-ist-fuer-Bauverwaltung-in-Baden-Baden-untragbar,av-o1146708-100.html" data-clickzone="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}" data-tracking="{'name':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','customObject':{'11':'20190822191029','12':'Landesschau BW','1':'DESWR/BADN0_WEB_SWRCMS_av-o1146708-100','2':'seite','3':'Grünes_Haus_ist_für_Bauverwaltung_in_Baden-Baden_untragbar','5':'swr.de','6':'Nein','7':'Nein','8':'36'},'level2':'36'}">
<div class="lead" itemprop="description">
<p>Ein Hausbesitzer in Baden-Baden streitet sich mit der dortigen Bauverwaltung, weil er sein Haus grün gestrichen hat. Diese Farbe ist laut Bauverwaltung nicht zulässig. Nun soll es der Gärtner umstreichen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-08-22T18:45">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>22.8.2019</span></span>
<span class="time">18:45 Uhr</span>
</time>
<span itemprop="name">Landesschau Baden-Württemberg</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<div class="row">
<div class="col-sm-12">
<footer class="rs_skip_always">
<div class="row">
<div class="col-sm-12">
<div class="meta meta-bottom">
<dl class="meta-hosts">
<dt class="meta-host-name">AUTOR/IN</dt>
<dd class="meta-host-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="Suse Kessel">
Suse Kessel
</dd>
</dl>
<dl class="meta-description">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-08-22T18:56:00">
<span class="date">22.8.2019</span
><span class="time">, 18:56 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="36" data-update="20190823090751" data-pageId="SWR3500820912" data-name="Marc_ließ_sich_das_Bild_seiner_verstorbenen_Tochter_tätowieren" data-x12="Landesschau BW" data-x1="DESWR/BADN0_WEB_SWRCMS_av-o1146704-100" data-x11="20190822190756" data-x2="seite" data-x3="Marc_ließ_sich_das_Bild_seiner_verstorbenen_Tochter_tätowieren" data-x5="swr.de" data-x6="Nein" data-level2="36" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="landesschau-bw"></script>

</main>
</div>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/swraktuell-100.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/SWR-Sport,sport-aktuell-102.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/-/id=253126/lqckpe/index.html" data-pjax="0" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/swrheimat,homepage-104.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/startseite-102.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="http://www.kindernetz.de/" data-pjax="0" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/Aktuelles-Programm,swrfernsehen-104.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/Programmkalender,programmkalender-106.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/Livestream-SWR-Fernsehen,swrfernsehen-livestream-100.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/Videotext,swrfernsehen-videotext-100.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/Eins-gehoert-gehoert,uebersicht-swr1-102.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/swr2-index-100.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/uebersicht-swr4-102.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/startseite,indexseite-100.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendung verpasst</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Der SWR</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/unternehmen-100.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/organisation-100.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/karriere-100.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/SWR-Kommunikation,uebersichtsseite-swr-kommunikation-100.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/Empfang-der-SWR-Programme,empfang-100.html" data-pjax="0" role="menuitem">Frequenzen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/Datenschutz,datenschutz-118.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/Impressum,impressum-100.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2019</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Marc_ließ_sich_das_Bild_seiner_verstorbenen_Tochter_tätowieren',
level2: 36
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20190823090751',
pageId: 'SWR3500820912'
})
tag.customVars.set({
site: {
11: '20190822190756',
12: 'Landesschau BW',
1: 'DESWR/BADN0_WEB_SWRCMS_av-o1146704-100',
2: 'seite',
3: 'Marc_ließ_sich_das_Bild_seiner_verstorbenen_Tochter_tätowieren',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 36
}
})
tag.dispatch()
}
};
}
</script>
<script src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill" defer="defer"></script>
<script src="/assets/js/lazyload.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/atInternet-5.17.1/smarttag.min.js?1566372272000" defer="defer"></script>
<script src="/assets/ardplayer/4.1.1/ardplayer.min.js?1566372274000" defer="defer"></script>
<script src="/assets/js/common.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/swr.min.js?1566372272000" defer="defer"></script>
<script src="/assets/js/playerleiste.min.js?1566372272000" defer="defer"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
</body>
</html>