<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Die perfekten Zimmerpflanzen fürs Homeoffice
- Rezepte - Kaffee oder Tee - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="p:domain_verify" content="9a0705a1b01c2f5a5cee0ca1aad65478">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Kaffee oder Tee">
<meta name="application-name" content="Kaffee oder Tee">
<meta property="fb:pages" content="163264027060384">
<meta property="article:publisher" content="https://www.facebook.com/KaffeeOderTee">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2022-02-21T10:59:00+01:00">
<meta name="date" content="2022-02-21T13:17:34+01:00">
<meta name="product-image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Die perfekten Zimmerpflanzen fürs Homeoffice">
<meta property="og:description" content="Das Büro Zuhause - das wird in Zukunft Teil der Arbeitswelt sein. Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Das Büro Zuhause - das wird in Zukunft Teil der Arbeitswelt sein. Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß.">
<meta name="twitter:title" content="Die perfekten Zimmerpflanzen fürs Homeoffice">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Garten,Zimmerpflanzen,Aloe Vera,Sukkulenten,Ufopflanze,Einblatt,Bogenhanf,Goldfruchtpalme">
<meta name="image_src" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Verschiedene Zimmerpflanzen auf dem Schreibtisch">
<meta name="image_copyright" content="Getty Images, Bild-Nr.: 1284479466">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="So wird es richtig wohnlich">
<meta name="rubric" content="swrkaffeeodertee">

<link rel="canonical" href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?efaa15a2fc2cccaec6fd9af151918752"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?4fd43f78b196476b24a62b8e85e2d9d9"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?01c6f166753fece72f8b39a271b2bf3d"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet/v5.29.2/smarttag.min.js?607dd12a8252d9f97d54d4fca1ad0fb3" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?8d907bd78fe2e05f0c28dfbdc162aad9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?36687a13e94f7ff94ae61c65c039a66d" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?15911c9f891fc41664e520df17c9348b" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrkaffeeodertee" data-menubox-filter-section="kaffee-oder-tee">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?swx_restriction=/kaffee-oder-tee&swx_q={swx_q}">
<input type="hidden" class="form-control" name="swx_restriction" value="/kaffee-oder-tee">
<div class="form-group">
<input itemprop="query-input" name="swx_q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" title="SWR Aktuell Baden-Württemberg">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" title="SWR Aktuell Studio Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" title="SWR Aktuell Studio Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" title="SWR Aktuell Studio Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" title="SWR Aktuell Studio Mannheim-Ludwigshafen">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" title="SWR Aktuell Studio Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" title="SWR Aktuell Studio Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" title="SWR Aktuell Studio Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" title="SWR Aktuell Studio Ulm">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" title="SWR Aktuell Rheinland-Pfalz">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" title="SWR Aktuell Studio Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" title="SWR Aktuell Studio Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" title="SWR Aktuell Studio Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" title="SWR Aktuell Studio Mainz">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" title="SWR Aktuell Studio Trier">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" title="Wahlen im Südwesten - Bundestagswahlen 2021" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html" title="Wahlen in Baden-Württemberg">Wahlen in Baden-Württemberg</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html" title="Wahlen in Rheinland-Pfalz">Wahlen in Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" title="SWR Sport" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" title="Fußball">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" title="Übersicht - Mehr Sport">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" title="Videos &amp; Audios">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" title="Rettet die Insekten!">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" title="SWR-Themenschwerpunkt rund um Lärm - Hier ist es #zuLAUT!">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" title="Abgasalarm">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" title="Hobbyforscher sammeln Klimadaten - Apfelblütenaktion  ">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" title="1000 Antworten">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" title="Spuren im Stein">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" title="SWR Odysso">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat " data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" title="Alle Heimat Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" title="Erzähl uns Deine Story">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" title="Das Heimat-Team stellt sich vor">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" title="Was ist SWR Heimat? ">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" title="Stories">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" title="Videos">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" title="Schlager Termine">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" title="Übersicht - Gniffke bloggt">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html" title="Innovation - SWR Virtuell - alle Informationen zum Projekt">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" title="Stuttgart und Mainz - Vorverkaufsstart SWR Sommerfestival 2021" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" title="3. bis 6. Juni - Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" title="17. bis 19. Juni - Speyer">Speyer</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" title="Jetzt Tickets sichern! - Vorverkauf für das SWR Sommerfestival 2022">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" title="Die Fallers" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" title="Archiv alle Folgen - 1994 bis 2021">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" title="Der Fallerhof">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" title="Wer ist wer bei den Fallers - Familienverhältnisse">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" title="Sehen Sie hier die aktuellen Folgen">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" title="Eisenbahn-Romantik" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" title="Vorschau">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" title="Alle Folgen">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" title="Service">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" title="Unsere Ratgeber-Themen">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" title="Wir im Südwesten">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" title="Kreativ">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" title="Landesschau Baden-Württemberg" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" title="Tipps">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" title="Rückblick: Studiogäste der Landesschau">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" title="Alle Videos der Landesschau Baden-Württemberg">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" title="Über uns">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" title="Schreiben Sie uns!">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" title="Landesschau Rheinland-Pfalz" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" title="Persönlich">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" title="Gut zu Wissen">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" title="Hierzuland">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" title="Couchgespräche">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" title="Das Wetter in der Landesschau Rheinland-Pfalz">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" title="Wir über uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" title="Startseite" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" title="Rezepte">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" title="SWR Marktcheck" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" title="Kontaktformular - Wir freuen uns über Ihre Nachricht!">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" title="Sendungen">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html" title="Marktcheck-Specials">Marktcheck-Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html" title="Ökochecker">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html" title="Was kostet...?">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html" title="Preiswert, nützlich, gut?">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" title="Gesundheit">Doc Fischer</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html" title="Sabine isst - Aktuelle Infos rund ums Essen">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" title="Das NACHTCAFÉ" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" title="Rückschau">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" title="Über uns">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" title="Tickets im E-Werk Baden-Baden">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" title="So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" title="Eins gehört gehört. SWR1. - SWR1 Baden-Württemberg" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" title="Kalender, Programmschema, Podcasts und mehr - Das Programm von SWR1">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" title="Die Musik in SWR1 - Die größten Hits aller Zeiten">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" title="Die größten Hits aller Zeiten in der Musikrecherche - Die SWR1 Playlist">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" title="People Are People - SWR1 Leute">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" title="Termine, Events, Veranstaltungen und mehr - SWR1 Musik live erleben">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" title="SWR1 Rheinland-Pfalz" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" title="Unsere Sendungsthemen - Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html" title="SWR1 Rheinland-Pfalz | Veranstaltungen">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" title="SWR1 Rheinland-Pfalz | So erreichen Sie uns">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" title="Programmkalender">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" title="SWR2 Klassik">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" title="SWR2 Jazz &amp; Pop">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" title="SWR2 Literatur">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" title="SWR2 Hörspiel">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" title="SWR2 Feature">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" title="SWR2 Wissen">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" title="SWR2 Film und Serie">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" title="SWR2 Kunst &amp; Ausstellung">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" title="SWR2 Bühne ">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" title="SWR2 Leben &amp; Gesellschaft">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html" title="SWR2 Veranstaltungskalender ">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" title="SWR4" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html" title="Musik bei SWR4">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html" title="Events von SWR4">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html" title="Gute Tipps bei SWR4">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html" title="Das Programm von SWR4">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html" title="SWR4 Rheinland-Pfalz">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html" title="So erreichen Sie uns in Baden-Württemberg und Rheinland-Pfalz">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html" title="Nachrichten">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html" title="Friedrichshafen">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html" title="Heilbronn">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html" title="Kaiserslautern">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html" title="Karlsruhe">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html" title="Koblenz">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html" title="Ludwigshafen">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html" title="Mainz">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html" title="Mannheim">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html" title="Stuttgart">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html" title="Südbaden">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html" title="Trier">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html" title="Tübingen">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html" title="Ulm">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" title="SWR Classic">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" title="SWR Classic">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" title="SWR Classic">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" title="SWR Classic">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" title="SWR Classic - schwetzinger-festspiele">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" title="SWR Classic – Donaueschinger Musiktage">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" title="Ehrensache" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" title="Unsere Aktion für Ehrenamtliche - Ehrensache &#34;Ehrensache&#34; ">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" title="Jetzt spenden und helfen! - Herzenssache " data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" title="Alle Kinderhilfsprojekte">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html" title="Mach Deine Herzenssache">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" title="Mitmachaktionen">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" title="Promis engagieren sich für Herzenssache">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" title="Was machen wir? - Wir über uns">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" title="Das Herzenssache-Team - Wir sind für Sie da!">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" title="Zur sicheren Online-Spende - Jetzt spenden und helfen!">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" title="SWR Doku Festival" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" title="SWR Doku Festival - Deutscher Dokumentarfilmpreis">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" title="Partner des SWR Doku Festivals">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrkaffeeodertee" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" title="Regional und aktuell - Südwestrundfunk | SWR.de" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/kaffee-oder-tee/index.html" title="Startseite" data-clickzone="{'name':'Startseite','customObject':{'11':'20200923102353','1':'DESWR/BADN0_WEB_SWRCMS_startseite-186','12':'Kaffee oder Tee','2':'page','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'39','10':'https://www.swrfernsehen.de/kaffee-oder-tee/index.html'},'type':'navigation','level2':'39'}" itemprop="item">
<span itemprop="name">
Kaffee oder Tee
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4" />
<a href="/kaffee-oder-tee/rezepte/index.html" title="Rezepte" data-clickzone="{'chapter1':'Rezepte','name':'Rezepte','customObject':{'11':'20200923082530','1':'DESWR/BADN0_WEB_SWRCMS_rezepteuebersicht-100','12':'Kaffee oder Tee','2':'page','3':'Rezepte','5':'swr.de','6':'Nein','7':'Nein','8':'39','10':'https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/index.html'},'type':'navigation','level2':'39'}" itemprop="item">
<span itemprop="name">
Rezepte
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html">
<meta itemprop="description" content="Das Büro Zuhause - das wird in Zukunft Teil der Arbeitswelt sein. Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß.">
<span itemprop="image" itemid="zimmerpflanzen-auf-dem-schreibtisch-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Getty Images,Bild-Nr.: 1284479466">
</span>
<meta itemprop="description" content="Verschiedene Zimmerpflanzen auf dem Schreibtisch">
</span>
<meta itemprop="datePublished" content="2022-02-21T13:17:34+01:00">
<meta itemprop="dateModified" content="2022-02-21T10:59:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Christiane Gorse">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html",
"description": "Das Büro Zuhause - das wird in Zukunft Teil der Arbeitswelt sein. Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß.",
"dateModified": "2022-02-21T10:59:00+01:00",
"datePublished": "2022-02-21T13:17:34+01:00",
"headline": "Die perfekten Zimmerpflanzen fürs Homeoffice",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Christiane Gorse"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/kaffee-oder-tee/ratgeber/1645445852621%2Czimmerpflanzen-auf-dem-schreibtisch-100~_v-7x2@2dM_-6eadd906ad07e7a60f6fd244cb9790a4eac3ca54.jpg 742w,/kaffee-oder-tee/ratgeber/1645445852621%2Czimmerpflanzen-auf-dem-schreibtisch-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px" width="742" height="212"/>
<source media="(min-width: 768px)" srcset="/kaffee-oder-tee/ratgeber/1645445852621%2Czimmerpflanzen-auf-dem-schreibtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px" width="759" height="330"/>
<source srcset="/kaffee-oder-tee/ratgeber/1645445852621%2Czimmerpflanzen-auf-dem-schreibtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/kaffee-oder-tee/ratgeber/1645445852621%2Czimmerpflanzen-auf-dem-schreibtisch-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 520px) 490px, 100vw" width="460" height="200"/>
<img src="/kaffee-oder-tee/ratgeber/1645445852621,zimmerpflanzen-auf-dem-schreibtisch-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"   class="" data-copyright="Foto: Getty Images, Bild-Nr.: 1284479466" alt="Verschiedene Zimmerpflanzen auf dem Schreibtisch (Foto: Getty Images, Bild-Nr.: 1284479466)" title="Foto: Getty Images, Bild-Nr.: 1284479466" width="460" height="200"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
So wird es richtig wohnlich
</p>
<h1 class="headline" itemprop="headline">Die perfekten Zimmerpflanzen fürs Homeoffice</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-02-21T10:59:00">
<span class="date">21.2.2022</span
><span class="time">, 10:59 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christiane Gorse
<meta itemprop="name" content="Christiane Gorse">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Die perfekten Zimmerpflanzen fürs Homeoffice &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Das Büro Zuhause - das wird in Zukunft Teil der Arbeitswelt sein. Zimmerpflanzen machen den Schreibtischplatz nicht nur schöner, sie können auch förderlich für die Konzentration sein und für bessere Luft sorgen. Hier die besten Pflanzen fürs Homeoffice – von ganz klein bis ganz groß:</p>
<div class="bodytext" itemprop="articleBody">
<h2>Die Minis: dekorative Dickblattgewächse</h2>
<figure id="asset-mini-sukkulenten-100"
class="asset figure-center asset-image"
itemid="mini-sukkulenten-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445853762,mini-sukkulenten-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445853762,mini-sukkulenten-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445853762%2Cmini-sukkulenten-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445853762%2Cmini-sukkulenten-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445853762%2Cmini-sukkulenten-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445853762%2Cmini-sukkulenten-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445853762%2Cmini-sukkulenten-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0078638271" alt="Mini-Sukkulenten  (Foto: imago images, Bildnummer: 0078638271)" title="Foto: imago images, Bildnummer: 0078638271" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0078638271</span>
</span>
</span>
</figcaption>
</figure>
<p>Nicht viel Platz, aber etwas mehr Spaß darf sein? Mini-Sukkulenten brauchen nur eine winzige Ecke auf dem Schreibtisch und sind absolut pflegeleicht, denn sie speichern in den dicken Blättern das Wasser, das sie brauchen. Pfiffige Idee: die kleinen Pflanzen können sogar dekorativ an der Wand angebracht werden! </p>
<h2>Aloe Vera</h2>
<figure id="asset-aloe-vera-106"
class="asset figure-center asset-image"
itemid="aloe-vera-106" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445848812,aloe-vera-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445848812,aloe-vera-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445848812%2Caloe-vera-106~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445848812%2Caloe-vera-106~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445848812%2Caloe-vera-106~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445848812%2Caloe-vera-106~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445848812%2Caloe-vera-106~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0145002323" alt="Aloe Vera (Foto: imago images, Bildnummer: 0145002323)" title="Foto: imago images, Bildnummer: 0145002323" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0145002323</span>
</span>
</span>
</figcaption>
</figure>
<p>Die optimale Pflanze für helle Fensterbänke. Die Sonnenanbeterin Aloe Vera ist extrem pflegeleicht, denn sie braucht kaum Wasser. Besonderer Pluspunkt: Die Aloe Vera gehört zu den Pflanzen, die für ein gutes Raumklima sorgen und nicht nur Sauerstoff produzieren, sondern auch Schadstoffe aus der Luft filtern. So wird´s grün und gesund am Arbeitsplatz!</p>
<h2>Ufopflanze (Pilea peperomioides)</h2>
<figure id="asset-ufopflanze-pilea-peperomioides-100"
class="asset figure-center asset-image"
itemid="ufopflanze-pilea-peperomioides-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445851685,ufopflanze-pilea-peperomioides-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445851685,ufopflanze-pilea-peperomioides-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445851685%2Cufopflanze-pilea-peperomioides-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445851685%2Cufopflanze-pilea-peperomioides-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445851685%2Cufopflanze-pilea-peperomioides-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445851685%2Cufopflanze-pilea-peperomioides-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445851685%2Cufopflanze-pilea-peperomioides-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0139789644" alt="Ufopflanze (Pilea peperomioides) (Foto: imago images, Bildnummer: 0139789644)" title="Foto: imago images, Bildnummer: 0139789644" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0139789644</span>
</span>
</span>
</figcaption>
</figure>
<p>Eine extravagante Erscheinung hat die Ufopflanze mit ihren hübschen, runden und glänzenden Blättern. Eine sehr pflegeleichte Zimmerpflanze, die es halbschattig, also an einem Ost- oder Westfenster gerne mag.</p>
<h2>Bogenhanf (Sansiveria)</h2>
<figure id="asset-bogenhanf-100"
class="asset figure-center asset-image"
itemid="bogenhanf-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445850749,bogenhanf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445850749,bogenhanf-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445850749%2Cbogenhanf-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445850749%2Cbogenhanf-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445850749%2Cbogenhanf-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445850749%2Cbogenhanf-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445850749%2Cbogenhanf-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0073668286" alt="Bogenhanf (Sansiveria) (Foto: imago images, Bildnummer: 0073668286)" title="Foto: imago images, Bildnummer: 0073668286" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0073668286</span>
</span>
</span>
</figcaption>
</figure>
<p>Der Bogenhanf gehört zu den unverwüstlichen Zimmerpflanzen und ist daher auch bestens als Homeoffice-Pflanze geeignet. Es gibt ihn in unterschiedlichen Arten, seit einiger Zeit ist er voll im Trend. Auch der Bogenhanf sorgt für besonders gute Luft im Zimmer. Stylisch, modern, pflegeleicht!</p>
<h2>Einblatt (Spathiphyllum wallisii)</h2>
<figure id="asset-einblatt-100"
class="asset figure-center asset-image"
itemid="einblatt-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445849355,einblatt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445849355,einblatt-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445849355%2Ceinblatt-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445849355%2Ceinblatt-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445849355%2Ceinblatt-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445849355%2Ceinblatt-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445849355%2Ceinblatt-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0135025464" alt="Einblatt (Spathiphyllum wallisii) (Foto: imago images, Bildnummer: 0135025464)" title="Foto: imago images, Bildnummer: 0135025464" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0135025464</span>
</span>
</span>
</figcaption>
</figure>
<p>Befindet sich der Arbeitsplatz im Nordzimmer, so ist das Einblatt die perfekte Homeoffice-Pflanze. Die beliebte Zimmerpflanze gibt es in verschiedenen Größen und kann bis zu 80cm hoch sein. Die weißen Blüten bilden zur Blütezeit einen schönen Kontrast. Auch das Einblatt kann, das haben Studien gezeigt, Schadstoffe wie Formaldehyd aus der Raumluft filtern.</p>
<p><strong>Goldfruchtpalme (Dypsis lutescens)</strong></p>
<figure id="asset-goldfruchtpalme-100"
class="asset figure-center asset-image"
itemid="goldfruchtpalme-100" itemprop="image" itemscope
itemtype="http://schema.org/ImageObject" aria-label="media" data-aspectratio="16x9">
<div class="image">
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1645445849896,goldfruchtpalme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<img src="/kaffee-oder-tee/ratgeber/1645445849896,goldfruchtpalme-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg" srcset="/kaffee-oder-tee/ratgeber/1645445849896%2Cgoldfruchtpalme-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445849896%2Cgoldfruchtpalme-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445849896%2Cgoldfruchtpalme-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1645445849896%2Cgoldfruchtpalme-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1645445849896%2Cgoldfruchtpalme-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="(min-width: 1920px) 670px, (min-width: 720px) 523px, 100vw" class="" data-copyright="Foto: imago images, Bildnummer: 0061078115" alt="Goldfruchtpalme (Dypsis lutescens) (Foto: imago images, Bildnummer: 0061078115)" title="Foto: imago images, Bildnummer: 0061078115" loading="lazy"/>
</div>
<figcaption>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Bildnummer: 0061078115</span>
</span>
</span>
</figcaption>
</figure>
<p>Diese tropische Zimmerpflanze kann richtig groß werden (bis zu zwei Metern)! Mit ihren überhängenden Wedeln ist sie ein grüner Blickfang, der für ein wenig Urlaubsflair sorgt. Auch die Goldfruchtpalme ist gut für die Raumluft und daher eine beliebte Büropflanze. Sie mag es richtig hell, aber keine direkte Sonne. Nicht zu trocken halten und bei warmer Zimmertemperatur die Blätter auch mal einsprühen. Im Handel gibt es sie auch unter dem Namen Areka-Palme.</p>
<p><strong>Im Garten:</strong> Dorothee Palla dos Santos, Ladenbesitzerin für Zimmerpflanzen</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2022-02-22T16:05:00">
<meta itemprop="endDate" content="2022-02-22T17:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2022-02-22T16:05:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di.</abbr>,
22.2.2022
</span>
<span>16:05 Uhr,</span>
<span>Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
<aside class="broadcastfurther hidden-sm hidden-xs">
<dl>
<dt>
Weitere Sendetermine
</dt>
<dd itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true" data-broadcastType="true">
<meta itemprop="startDate" content="2022-02-22T16:05:00">
<meta itemprop="endDate" content="2022-02-22T17:00:00">
<time datetime="2022-02-22T16:05:00">
<span class="broadcastDay">
<abbr title="Dienstag">Di.</abbr>, 22.2.2022
</span>
<span>16:05 Uhr,</span>
<span data-series="seriesTitle">Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/kaffee-oder-tee/index.html" title="Startseite" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/kaffee-oder-tee/Y3JpZDovL3N3ci5kZS8yMjQ0NDQ4/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Noch mehr Zimmerpflanzen-Tipps</h2>
<div class="col-sm-6"
>
<article data-id="article-christ-lenz-rose-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1713337828]","creation":"[Tolle_Winterblüher_Christ-_und_Lenzrosen]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/christ-lenz-rose-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Ratgeber","name":"Tolle_Winterblüher_Christ-_und_Lenzrosen","customObject":{"11":"20211227102134","1":"DESWR/BADN0_WEB_SWRCMS_christ-lenz-rose-100","12":"Kaffee oder Tee","2":"article","3":"Tolle_Winterblüher_Christ-_und_Lenzrosen","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/christ-lenz-rose-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/ratgeber/christ-lenz-rose-100.html" title="Freude für Balkon und Wohnung - Tolle Winterblüher: Christ- und Lenzrosen" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1607093456365%2Cchristrose-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/kaffee-oder-tee/ratgeber/1607093456365,christrose-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Colourbox, Foto Dieter Meyer" alt="Christrose in voller Blüte (Foto: Colourbox, Foto Dieter Meyer)" title="Foto: Colourbox, Foto Dieter Meyer" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/ratgeber/christ-lenz-rose-100.html" title="Freude für Balkon und Wohnung - Tolle Winterblüher: Christ- und Lenzrosen" class="teasertracking clickzone">
<span class="topline">Freude für Balkon und Wohnung</span>
<span itemprop="headline">Tolle Winterblüher: Christ- und Lenzrosen</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/ratgeber/christ-lenz-rose-100.html" title="Freude für Balkon und Wohnung - Tolle Winterblüher: Christ- und Lenzrosen" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Zu Winterbeginn trumpft die Christrose auf, ein paar Wochen später wird sie von ihrer farbigen Schwester abgelöst. Zwei Pflanzen, die den Winter angenehm verkürzen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-12-28T16:05">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>28.12.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6"
>
<article data-id="article-5-tipps-fuer-ihre-orchideen-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-16by9" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3767441423]","creation":"[5_Tipps_für_Ihre_Orchideen]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/5-tipps-fuer-ihre-orchideen-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Ratgeber","name":"5_Tipps_für_Ihre_Orchideen","customObject":{"11":"20200916024048","1":"DESWR/BADN0_WEB_SWRCMS_5-tipps-fuer-ihre-orchideen-100","12":"Kaffee oder Tee","2":"article","3":"5_Tipps_für_Ihre_Orchideen","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/5-tipps-fuer-ihre-orchideen-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/ratgeber/5-tipps-fuer-ihre-orchideen-100.html" title="Überlebenskünstler aus dem Regenwald - 5 Tipps für Ihre Orchideen" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px" width="480" height="270"/>
<source media="(min-width: 768px)" srcset="/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px" width="320" height="180"/>
<source srcset="/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1645445529995%2Cimage-swr-266988~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw" width="320" height="180"/>
<img src="/kaffee-oder-tee/ratgeber/1645445529995,image-swr-266988~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"   class="" data-copyright="Foto: Colourbox, Foto: Colourbox.de -" alt="pinke Orchideenblüten (Foto: Colourbox, Foto: Colourbox.de -)" title="Foto: Colourbox, Foto: Colourbox.de -" width="320" height="180" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/ratgeber/5-tipps-fuer-ihre-orchideen-100.html" title="Überlebenskünstler aus dem Regenwald - 5 Tipps für Ihre Orchideen" class="teasertracking clickzone">
<span class="topline">Überlebenskünstler aus dem Regenwald</span>
<span itemprop="headline">5 Tipps für Ihre Orchideen</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/ratgeber/5-tipps-fuer-ihre-orchideen-100.html" title="Überlebenskünstler aus dem Regenwald - 5 Tipps für Ihre Orchideen" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Damit die beliebten Zimmerpflanzen im Frühling gut durchstarten, brauchen sie ein wenig Pflege. Floristmeisterin Silke Wilhelm zeigt, wie Sie Orchideen richtig zurückschneiden, umtopfen und düngen.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-03-29T16:05">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>29.3.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2022-02-21T10:59:00">
<span class="date">21.2.2022</span
><span class="time">, 10:59 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Christiane Gorse
<meta itemprop="name" content="Christiane Gorse">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?swx_keyword=Garten&swx_restriction=%2Fkaffee-oder-tee" class="tagleiste-element">Garten</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="39" data-chapter1="Rezepte" data-update="20220221131734" data-pageId="SWR4232364303" data-x10="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html" data-name="Die_perfekten_Zimmerpflanzen_fürs_Homeoffice" data-x12="Kaffee oder Tee" data-x11="20220221131734" data-x1="DESWR/BADN0_WEB_SWRCMS_zimmerpflanzen-fuers-homeoffice-100" data-x2="article" data-x3="Die_perfekten_Zimmerpflanzen_fürs_Homeoffice" data-x5="swr.de" data-x6="Nein" data-level2="39" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="kaffee-oder-tee,rezepte"></script>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-2122022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR53271189]","creation":"[Sendung_vom_21.2.2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-2122022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_21.2.2022","customObject":{"11":"20220221191014","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-2122022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_21.2.2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-2122022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-2122022-100.html" title="Sendung vom 21.2.2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1645467013749%2Csendung-vom-2122022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1645467013749%2Csendung-vom-2122022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1645467013749,sendung-vom-2122022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-2122022-100.html" title="Sendung vom 21.2.2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 21.2.2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-2122022-100.html" title="Sendung vom 21.2.2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Dinkel-Pfannkuchen, Email-Sicherheit und grüne Werbeversprechen - das sind einige der Themen bei "Kaffee oder Tee"
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-21T16:05">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>21.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-1822022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1553365256]","creation":"[Sendung_vom_18.2.2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1822022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_18.2.2022","customObject":{"11":"20220218194757","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-1822022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_18.2.2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1822022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-1822022-100.html" title="Sendung vom 18.2.2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1645210077490%2Csendung-vom-1822022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1645210077490%2Csendung-vom-1822022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1645210077490,sendung-vom-1822022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-1822022-100.html" title="Sendung vom 18.2.2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 18.2.2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-1822022-100.html" title="Sendung vom 18.2.2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Banane-Schokukuchen, französische Tulpen und wie jeden Freitag viel Musik - das sind einige der Themen von "Kaffee oder Tee".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-18T16:05">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>18.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-1722022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR136231573]","creation":"[Sendung_vom_17.2.2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1722022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_17.2.2022","customObject":{"11":"20220217191238","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-1722022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_17.2.2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1722022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-1722022-100.html" title="Sendung vom 17.2.2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1645116424819%2Coriginal-1368~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1645116424819%2Coriginal-1368~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1645116424819,original-1368~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-1722022-100.html" title="Sendung vom 17.2.2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 17.2.2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-1722022-100.html" title="Sendung vom 17.2.2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Club der kochenden Männer, drei Hunde auf der Suche nach einem neuen Zuhause und ein echter Kaffeegenuss - das sind einige der Themen von "Kaffee oder Tee".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-17T16:05">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>17.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-16-februar-2022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR140661491]","creation":"[Sendung_vom_16._Februar_2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-16-februar-2022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_16._Februar_2022","customObject":{"11":"20220216202120","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-16-februar-2022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_16._Februar_2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-16-februar-2022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-16-februar-2022-100.html" title="Sendung vom 16. Februar 2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1645039280869%2Csendung-vom-16-februar-2022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1645039280869%2Csendung-vom-16-februar-2022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1645039280869,sendung-vom-16-februar-2022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-16-februar-2022-100.html" title="Sendung vom 16. Februar 2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 16. Februar 2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-16-februar-2022-100.html" title="Sendung vom 16. Februar 2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Was sie jetzt schon aussäen können, mehr Nachhaltigkeit in der Küche und alles rund zum Thema Heuschnupfen - das sind nur einige der Thehmen von "Kaffee oder Tee".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-16T16:05">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>16.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-1522022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2694318852]","creation":"[Sendung_vom_15.2.2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1522022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_15.2.2022","customObject":{"11":"20220215192445","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-1522022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_15.2.2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1522022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-1522022-100.html" title="Sendung vom 15.2.2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1644943943918%2C220115-kaote-gesamt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1644943943918%2C220115-kaote-gesamt-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1644943943918,220115-kaote-gesamt-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-1522022-100.html" title="Sendung vom 15.2.2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 15.2.2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-1522022-100.html" title="Sendung vom 15.2.2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Spitzkohl, Stauden teilen und Abenteuer Großfamilie - das sind einige der Themen von "Kaffee oder Tee".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-15T16:05">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>15.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-1422022-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR425971948]","creation":"[Sendung_vom_14.2.2022]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1422022-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_14.2.2022","customObject":{"11":"20220214190709","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-1422022-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_14.2.2022","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-1422022-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-1422022-100.html" title="Sendung vom 14.2.2022" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1644862029556%2Csendung-vom-1422022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1644862029556%2Csendung-vom-1422022-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw" width="320" height="320"/>
<img src="/kaffee-oder-tee/1644862029556,sendung-vom-1422022-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" width="320" height="320" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-1422022-100.html" title="Sendung vom 14.2.2022" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 14.2.2022</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-1422022-100.html" title="Sendung vom 14.2.2022" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Pflanzliche Drinks und eine alte Handwerkskunst - das Gitarrenbauen - sind Teil der "Kaffee oder Tee"-Sendung heute.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2022-02-14T16:05">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>14.2.2022</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html" title="SWR Aktuell">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html" title="SWR Sport">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html" title="SWR Wissen">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html" title="SWR Heimat ">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html" title="SWR Archiv">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html" title="SWR Classic">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html" title="Startseite SWR Kindernetz">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html" title="Mehr aus der Schlagerwelt - SWR Schlager">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html" title="SWR Fernsehen - Das aktuelle Programm">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html" title="SWR Fernsehen - TV-Programm">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="/videotext/index.html" title="SWR Fernsehen - Ihr Videotext im Netz">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html" title="Eins gehört gehört. - SWR1">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html" title="SWR2 - Kultur neu entdecken">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html" title="SWR3">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html" title="SWR4">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html" title="DASDING">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/programm/heute?channel=swr" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html" title="Der SWR">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html" title="Das ist der SWR">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html" title="Karriere im SWR">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" title="SWR Kommunikation">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html" title="Datenschutz bei SWR Fernsehen">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html" title="Impressum ">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2022</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Die_perfekten_Zimmerpflanzen_fürs_Homeoffice',
level2: 39
})
tag.dynamicLabel.set({
chapter1: 'Rezepte',
update: '20220221131734',
pageId: 'SWR4232364303'
})
tag.customVars.set({
site: {
11: '20220221131734',
1: 'DESWR/BADN0_WEB_SWRCMS_zimmerpflanzen-fuers-homeoffice-100',
12: 'Kaffee oder Tee',
2: 'article',
3: 'Die_perfekten_Zimmerpflanzen_fürs_Homeoffice',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 39,
10: encodeURIComponent('https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/zimmerpflanzen-fuers-homeoffice-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

