<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Dinkel-Käseknöpfle
| Rezepte | Kaffee oder Tee | SWR Fernsehen | SWR
</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Kaffee oder Tee">
<meta name="application-name" content="Kaffee oder Tee">
<meta name="googlebot" content="max-image-preview:large">
<meta name="bingbot" content="max-image-preview:large">
<meta property="fb:pages" content="163264027060384">
<meta property="article:publisher" content="https://www.facebook.com/KaffeeOderTee">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2020-10-23T10:46:59+02:00">
<meta name="date" content="2020-10-27T07:12:01+01:00">
<meta name="description" content="Eine Säule der schwäbischen Küche: Knöpfle. Rainer Klutsch bereitet sie aus nussigem Dinkelmehl zu Der Clou ist der geröstete Buchweizen mit selbst gemachten Röstzwiebeln!">
<meta name="product-image" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Dinkel-Käseknöpfle">
<meta property="og:description" content="Eine Säule der schwäbischen Küche: Knöpfle. Rainer Klutsch bereitet sie aus nussigem Dinkelmehl zu Der Clou ist der geröstete Buchweizen mit selbst gemachten Röstzwiebeln!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Eine Säule der schwäbischen Küche: Knöpfle. Rainer Klutsch bereitet sie aus nussigem Dinkelmehl zu Der Clou ist der geröstete Buchweizen mit selbst gemachten Röstzwiebeln!">
<meta name="twitter:title" content="Dinkel-Käseknöpfle">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Rezepte,Heimatküche,Vegetarische Gerichte,Knöpfle,Dinkel,Käse,Rezept">
<meta name="image_src" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Dinkel-Käseknöpfle ">
<meta name="image_copyright" content="SWR">
<meta name="itemtype" content="http://schema.org/Recipe">
<meta name="itemtypeId" content="recipe">
<meta name="topline" content="Rezepte">
<meta name="rubric" content="swrkaffeeodertee">
<link rel="canonical" href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html"/>
<style rel="stylesheet" type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style rel="stylesheet" type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?826c2af5d7800485a7752d367d524072"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr-header.min.css?1a18d390dd0bb1d5216bcb69498c319c"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?8c60dfc5fc57103c56012070e751b6a6"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?f8c5edec8fb81964f7d7931a0a26f753">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr.min.js?c8d8f097374fee7fd95e05dfd3cefee5">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrkaffeeodertee" data-menubox-filter-section="kaffee-oder-tee">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/suche/sendungen-a-bis-z/" target="_blank" rel="nofollow external" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?restriction=/kaffee-oder-tee&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/kaffee-oder-tee">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?keyword=Vegetarische+Gerichte&restriction=%2Fkaffee-oder-tee" class="tagleiste-element">Vegetarische Gerichte</a>
</li>
<li>
<a href="/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?keyword=Heimatk%C3%BCche&restriction=%2Fkaffee-oder-tee" class="tagleiste-element">Heimatküche</a>
</li>
</ul>
</div>
<article
class="detail rubrik-swrkaffeeodertee" id="recipe" itemscope itemtype="http://schema.org/Recipe">
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li >
<a href="/kaffee-oder-tee/index.html" data-clickzone="{'name':'Startseite','customObject':{'11':'20200923102353','12':'Kaffee oder Tee','1':'DESWR/BADN0_WEB_SWRCMS_startseite-186','2':'Übersichtsseite','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'39'},'type':'navigation','level2':'39'}" role="menuitem">
<span itemprop="name">
Kaffee oder Tee
</span>
</a>
</li>
<li class="active">
<a href="/kaffee-oder-tee/rezepte/index.html" data-clickzone="{'chapter1':'Rezepte','name':'Rezepte','customObject':{'11':'20200923082530','12':'Kaffee oder Tee','1':'DESWR/BADN0_WEB_SWRCMS_rezepteuebersicht-100','2':'Übersichtsseite','3':'Rezepte','5':'swr.de','6':'Nein','7':'Nein','8':'39'},'type':'navigation','level2':'39'}" role="menuitem">
<span itemprop="name">
Rezepte
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html">
<meta itemprop="description" content="Eine Säule der schwäbischen Küche: Knöpfle. Rainer Klutsch bereitet sie aus nussigem Dinkelmehl zu Der Clou ist der geröstete Buchweizen mit selbst gemachten Röstzwiebeln!">
<span itemprop="image" itemid="kaeseknoepfle-108" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Dinkel-Käseknöpfle ">
</span>
<meta itemprop="datePublished" content="2020-10-27T07:12:01+01:00">
<meta itemprop="dateModified" content="2020-10-23T10:46:59+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">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</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" data-srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" data-srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source data-srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: SWR" alt="Dinkel-Käseknöpfle  (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  media="(min-width: 1200px)" srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w" sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source  media="(min-width: 768px)" srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source  srcset="/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/kaffee-oder-tee/rezepte/1603721817517%2Ckaeseknoepfle-108~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/rezepte/1603721817517,kaeseknoepfle-108~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"  class="" data-copyright="Foto: SWR" alt="Dinkel-Käseknöpfle  (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</div>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Rezepte
</span>
<span itemprop="headline">Dinkel-Käseknöpfle</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-23T10:46:59">
<span class="date">23.10.2020</span
><span class="time">, 10:46 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-cooks">
<dt class="meta-cook-name">KOCH/KÖCHIN</dt>
<dd class="meta-cook-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Rainer Klutsch
<meta itemprop="name" content="Rainer Klutsch">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Dinkel-Käseknöpfle &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaeseknoepfle-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Eine Säule der schwäbischen Küche: Knöpfle. Rainer Klutsch bereitet sie aus nussigem Dinkelmehl zu Der Clou ist der geröstete Buchweizen mit selbst gemachten Röstzwiebeln!</p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-97f0efb2-e6ba-4cd1-af2f-3a6a417f451c" class="asset video video-16by9" itemid="video-97f0efb2-e6ba-4cd1-af2f-3a6a417f451c" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Rainer Klutsch bereitet Knöpfle zu. Dank Buchweizen und selbstgemachten Röstzwiebeln überraschen die Knöpfle mit
lässiger Eleganz. Der Salat mit Rote Bete und Birne ist der knackfrische Begleiter.">
<meta itemprop="uploadDate" content="2020-10-26T16:05:00+01:00">
<link itemprop="thumbnailUrl" href="/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: SWR">
</span>
<meta itemprop="description" content="Dinkel-Käseknöpfle mit geröstetem Buchweizen">
</span>
<meta itemprop="expires" content="2025-10-26T17:00:00+01:00">
<meta itemprop="duration" content="PT13M47S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2020">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html"/>
<div class="video-player">
<div data-cridid="crid://swr.de/aex/o1329431" id="player-97f0efb2-e6ba-4cd1-af2f-3a6a417f451c" data-spy="mediaplayer" data-dvr="false" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1329431&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Kaffee oder Tee&quot;,&quot;title&quot;:&quot;SWR Fernsehen_Kaffee oder Tee_Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen_26.10.2020 16:05&quot;,&quot;length&quot;:&quot;827&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,1&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1329431&quot;,&quot;nol_c8&quot;:&quot;p8,827&quot;,&quot;nol_c9&quot;:&quot;p9,Kaffee oder Tee_Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen_26.10.2020 16:05&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-10-26T16:05:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9519995&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen_Kaffee oder Tee_Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen_26.10.2020 16:05&quot;,&quot;argosSeries&quot;:&quot;Kaffee oder Tee&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1329431&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1329431&quot;}}" data-duration="827" data-media-Id="ORDERINFOID:1329431" data-embeddable="true">
<video controls poster="/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kaffee-oder-tee/rezepte/1329431,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.xxl.mp4" type="video/mp4" data-quality="4">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/kaffee-oder-tee/rezepte/1329431.xml">
</video>
</div>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-97f0efb2-e6ba-4cd1-af2f-3a6a417f451c",
"mediaId": "ORDERINFOID:1329431",
"name": "Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen",
"description": "Rainer Klutsch bereitet Knöpfle zu. Dank Buchweizen und selbstgemachten Röstzwiebeln überraschen die Knöpfle mit
lässiger Eleganz. Der Salat mit Rote Bete und Birne ist der knackfrische Begleiter.",
"copyright": "SWR 2020",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html",
"upload-date": "2020-10-26T16:05:00+01:00",
"duration": "827",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kaffee-oder-tee/rezepte/1329431,.sm,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/rezepte/1329431.xxl.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Dinkel-Käseknöpfle mit geröstetem Buchweizen",
"copyright": "SWR",
"src": [
{
"url": "/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<aside class="panel panel-tippbox panel-recipe">
<div class="panel-body">
<dl>
<dt>Portionen:</dt>
<dd>4</dd>
<dt>Zubereitungszeit:</dt>
<dd>
45 Minuten
</dd>
<dt>Schwierigkeitsgrad:</dt>
<dd>leicht</dd>
<dt>Koch/Köchin:</dt>
<dd>Rainer Klutsch</dd>
</dl>
</div>
</aside>
<h2>Zutaten</h2>
<h3>Für die Röstzwiebeln:</h3>
<div class="recipe-ingredients">
<ul>
<li>2 Speisezwiebeln</li>
<li>500 ml  Sonnenblumenöl</li>
</ul>
</div>
<br/>
<h3>Für die Dinkel-Käseknöpfle:</h3>
<div class="recipe-ingredients">
<ul>
<li>400 g Dinkelmehl</li>
<li>4 Eier (Größe M)</li>
<li>500 ml  Wasser</li>
<li>Salz</li>
<li>Pfeffer</li>
<li>Muskatnuss</li>
<li>200 g Bergkäse, gerieben</li>
</ul>
</div>
<br/>
<h3>Für den gerösteten Buchweizen:</h3>
<div class="recipe-ingredients">
<ul>
<li>1 Bund  Schnittlauch</li>
<li>100  g Buchweizen</li>
<li>Salz</li>
<li>Pfeffer</li>
</ul>
</div>
<br/>
<h3>Für den Salat:</h3>
<div class="recipe-ingredients">
<ul>
<li>2 Knollen Rote Bete</li>
<li>2 Birnen</li>
<li>2 Kolben  Chicoree</li>
<li>0,5 Bund Petersilie, groß</li>
<li>5 EL  Sonnenblumenöl</li>
<li>1 Bio-Zitrone, Saft und 1 TL Schale davon</li>
<li>2 TL Honig</li>
<li>Salz</li>
<li>Pfeffer</li>
<li>2 EL Sahnemeerrettich</li>
</ul>
</div>
<br/>
<p>1. <strong>Für die Röstzwiebeln</strong>,  halbieren und in dünne Scheiben schneiden oder hobeln. </p>
<p>2. Öl in einem Topf auf ca. 160 Grad erhitzen. Die Zwiebeln darin goldbraun frittieren. Mit einer Schaumkelle herausnehmen, etwas abtropfen lassen, etwa 2-3 EL Öl auffangen und beiseite stellen. Röstzwiebeln danach auf Küchenpapier abtropfen lassen. </p>
<p>3. <strong>Für die Knöpfle</strong> Mehl, Eier, Wasser, Salz, Pfeffer und Muskatnuss zu einem glatten, zähflüssigen Teig schlagen, bis erste Bläschen an der Teigoberfläche zu sehen sind. Den Teig anschließend ca. 5 Minuten quellen lassen. </p>
<p>4. In einem hohem Topf reichlich Wasser und 3 EL Salz mischen und aufkochen lassen. Temperatur herunterschalten. </p>
<p>5. Den Teig nach und nach, durch ein Knöpflesieb ins siedende Wasser drücken. Steigen die Knöpfle an die Oberfläche sind die gar. Herausnehmen und in ein kaltes Wasserbad geben. </p>
<p>6. <strong>Für den Salat</strong> Rote Bete, Birnen und Chicoree putzen, bzw. schälen, entkernen, abbrausen und trocken tupfen. Rote Bete in hauchdünne Scheiben hobeln. Birnen in Spalten schneiden. Chicoree fein schneiden. Petersilie abbrausen, trocken schütteln und grob schneiden. </p>
<p>7. In einer Pfanne 1 EL Öl sanft erhitzen. Honig, Zitronensaft und -schale zugeben und verrühren. Birnen darin ca. 1-2 Minuten schwenken. Alles in eine Schale geben. </p>
<p>8. Sahnemeerrettich, Salz, Pfeffer und übriges Öl unter den Honig-Zitronenmix mischen und über die Salatzutaten geben und bis zum Servieren ziehen lassen.</p>
<p>9. <strong>Für den gerösteten Buchweizen</strong> Schnittlauch abbrausen, trocken schütteln und in Röllchen schneiden. </p>
<p>10. Den Buchweizen in einer Pfanne unter Schwenken goldgelb rösten. </p>
<p>11. Schnittlauch und Röstzwiebeln zum Buchweizen geben und mischen. Mit Salz, Pfeffer und dem Zwiebelöl würzen. </p>
<p>12. Butterschmalz in einer Pfanne erhitzen. Die Dinkelknöpfle zugeben und den Käse dabei nach und nach unter ständigem Rühren zugeben. mischen. Dabei ebenfalls nach und nach etwas Nudelwasser zufügen (ca. 1-2 Kellen) Nudelwasser dazugeben. Es sollte eine sämige Käsesoße in der Pfanne entstehen. </p>
<p>13. Petersilie über den Salat streuen. Die Buchweizenmischung über die Knöpfle streuen und sofort servieren. </p>
<aside class="panel linkliste">
<div class="panel-body linkliste-content">
<ul>
<li>
<a href="/kaffee-oder-tee/rezepte/dinkel-kaese-knoepfle-neu-100.pdf" data-pjax="0" data-clickzone="{'chapter1':'Rezepte','customObject':{'1':'DESWR/BADN0_WEB_SWRCMS_dinkel-kaese-knoepfle-neu-100','2':'seite','5':'swr.de','6':'Nein','7':'Nein','8':'39'},'level2':'39'}" data-tracking="{'generalPlacement':'[0]','campaignId':'[SWR858598131]','url':'[https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/dinkel-kaese-knoepfle-neu-100.pdf]','creation':'[]'}">
Das Rezept zum Ausdrucken!
</a>
</li>
</ul>
</div>
</aside>
<p class="block-link"><a href="https://www.swr.de/rezepte/index.html" class="inline-link">Übersicht aller SWR Rezepte</a></p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2020-10-26T16:05:00">
<meta itemprop="endDate" content="2020-10-26T17:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-10-26T16:05:00">
<span class="broadcastDay">
<abbr title="Montag">Mo</abbr>,
26.10.2020
</span>
<span>16:05 Uhr,</span>
<span>Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/kaffee-oder-tee/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yMjQ0NDQ4/kaffee-oder-tee" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2020-10-23T10:46:59">
<span class="date">23.10.2020</span
><span class="time">, 10:46 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-cooks">
<dt class="meta-cook-name">KOCH/KÖCHIN</dt>
<dd class="meta-cook-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Rainer Klutsch
<meta itemprop="name" content="Rainer Klutsch">
</dd>
</dl>
</div>
</footer>
</div>

</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="39" data-chapter1="Rezepte" data-update="20201027071201" data-pageId="SWR1792787541" data-name="Dinkel-Käseknöpfle" data-x12="Kaffee oder Tee" data-x1="DESWR/BADN0_WEB_SWRCMS_dinkel-kaeseknoepfle-100" data-x11="20201023105534" data-x2="seite" data-x3="Dinkel-Käseknöpfle" data-x5="swr.de" data-x6="Nein" data-level2="39" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="kaffee-oder-tee,rezepte"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2858876847]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html]","creation":"[Rezepte_Dinkel-Käseknöpfle_mit_geröstetem_Buchweizen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Rezepte","name":"Rezepte_Dinkel-Käseknöpfle_mit_geröstetem_Buchweizen","customObject":{"11":"20201026171727","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100","2":"seite","3":"Rezepte_Dinkel-Käseknöpfle_mit_geröstetem_Buchweizen","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/rezepte/1603729047006%2Crezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/rezepte/1603729047006%2Crezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Dinkel-Käseknöpfle mit geröstetem Buchweizen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/rezepte/1603729047006%2Crezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/rezepte/1603729047006%2Crezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/rezepte/1603729047006,rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Dinkel-Käseknöpfle mit geröstetem Buchweizen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Rezepte: Dinkel-Käseknöpfle mit geröstetem Buchweizen</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/rezepte/rezepte-dinkel-kaeseknoepfle-mit-geroestetem-buchweizen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Rainer Klutsch bereitet Knöpfle zu. Dank Buchweizen und selbstgemachten Röstzwiebeln überraschen die Knöpfle mit
lässiger Eleganz. Der Salat mit Rote Bete und Birne ist der knackfrische Begleiter.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-10-26T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>26.10.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-fotobuch-erstellen-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1536353405]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/fotobuch-erstellen-100.html]","creation":"[Fotobuch_erstellen]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Ratgeber","name":"Fotobuch_erstellen","customObject":{"11":"20201026170803","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_fotobuch-erstellen-100","2":"seite","3":"Fotobuch_erstellen","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/ratgeber/fotobuch-erstellen-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/wird-referenziert/bilder/1600181536558%2Cimage-swr-138974~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/bilder/1600181536558%2Cimage-swr-138974~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/wird-referenziert/bilder/1600181536558,image-swr-138974~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Getty Images, Thinkstock - Montage: SWR" alt="Polaroid-Bilder mit Motiven aus Baden-Württemberg und Rheinland-Pfalz, wie Schwarzwälder-Kirsch-Torte. der Mainzer Theodor-Heuss Brücke, einem Wanderer an der Mosel, einer Käseplatte, Familienfeiern. (Foto: Getty Images, Thinkstock - Montage: SWR)" title="Foto: Getty Images, Thinkstock - Montage: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/wird-referenziert/bilder/1600181536558%2Cimage-swr-138974~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/bilder/1600181536558%2Cimage-swr-138974~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/wird-referenziert/bilder/1600181536558,image-swr-138974~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: Getty Images, Thinkstock - Montage: SWR" alt="Polaroid-Bilder mit Motiven aus Baden-Württemberg und Rheinland-Pfalz, wie Schwarzwälder-Kirsch-Torte. der Mainzer Theodor-Heuss Brücke, einem Wanderer an der Mosel, einer Käseplatte, Familienfeiern. (Foto: Getty Images, Thinkstock - Montage: SWR)" title="Foto: Getty Images, Thinkstock - Montage: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/ratgeber/fotobuch-erstellen-100.html" class="teasertracking clickzone">
<span itemprop="headline">Fotobuch erstellen</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/ratgeber/fotobuch-erstellen-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Die Abende werden länger, Aktivitäten werden wieder nach drinnen verlegt. Das ist die richtige Zeit, sich mit den Bildern des Urlaubs zu beschäftigen. Damit man die Bilder anderen schön präsentieren kann, ist ein Fotobuch eine gute Möglichkeit. Andreas Reinhardt, SWR Multimedia- Fachmann, zeigt, wie es geht.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-10-26T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>26.10.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-spaetbluehende-stauden-und-gehoelze-fuer-insekten-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3738912249]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/spaetbluehende-stauden-und-gehoelze-fuer-insekten-100.html]","creation":"[Spätblühende_Stauden_und_Gehölze_für_Insekten]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Ratgeber","name":"Spätblühende_Stauden_und_Gehölze_für_Insekten","customObject":{"11":"20201026162825","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_spaetbluehende-stauden-und-gehoelze-fuer-insekten-100","2":"seite","3":"Spätblühende_Stauden_und_Gehölze_für_Insekten","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/ratgeber/spaetbluehende-stauden-und-gehoelze-fuer-insekten-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/ratgeber/1603726103044%2Cspaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/ratgeber/1603726103044%2Cspaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/ratgeber/1603726103044,spaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Spätblühende Stauden (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/ratgeber/1603726103044%2Cspaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/ratgeber/1603726103044%2Cspaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/ratgeber/1603726103044,spaetbluehende-stauden-und-gehoelze-fuer-insekten-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Spätblühende Stauden (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/ratgeber/spaetbluehende-stauden-und-gehoelze-fuer-insekten-100.html" class="teasertracking clickzone">
<span itemprop="headline">Spätblühende Stauden und Gehölze für Insekten</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/ratgeber/spaetbluehende-stauden-und-gehoelze-fuer-insekten-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Es gibt sie auch jetzt noch: die etwas wärmeren Tage, an denen plötzlich Bienen und andere Insekten unterwegs sind! Was tun sie? Sie suchen nach Futter. Anne Rostek zeigt mit welche Pflanzen wir jetzt noch etwas Gutes für die Insekten tun können.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-10-26T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>26.10.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-5-november-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1709103308]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-5-november-2020-100.html]","creation":"[Sendung_vom_5._November_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_5._November_2020","customObject":{"11":"20201105194111","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-5-november-2020-100","2":"seite","3":"Sendung_vom_5._November_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-5-november-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1604601671123%2Csendung-vom-5-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604601671123%2Csendung-vom-5-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1604601671123,sendung-vom-5-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1604601671123%2Csendung-vom-5-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604601671123%2Csendung-vom-5-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1604601671123,sendung-vom-5-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-5-november-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 5. November 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-5-november-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 5. November 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-11-05T16:05">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>5.11.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-4-november-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3841703403]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-4-november-2020-100.html]","creation":"[Sendung_vom_4._November_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_4._November_2020","customObject":{"11":"20201104191731","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-4-november-2020-100","2":"seite","3":"Sendung_vom_4._November_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-4-november-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1604513850820%2Csendung-vom-4-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604513850820%2Csendung-vom-4-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1604513850820,sendung-vom-4-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1604513850820%2Csendung-vom-4-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604513850820%2Csendung-vom-4-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1604513850820,sendung-vom-4-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-4-november-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 4. November 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-4-november-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 4. November 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-11-04T16:05">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>4.11.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-03-november-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3449055720]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-03-november-2020-100.html]","creation":"[Sendung_vom_03._November_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_03._November_2020","customObject":{"11":"20201103191845","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-03-november-2020-100","2":"seite","3":"Sendung_vom_03._November_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-03-november-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1604427524742%2Csendung-vom-03-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604427524742%2Csendung-vom-03-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1604427524742,sendung-vom-03-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1604427524742%2Csendung-vom-03-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604427524742%2Csendung-vom-03-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1604427524742,sendung-vom-03-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-03-november-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 03. November 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-03-november-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 03. November 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-11-03T16:05">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>3.11.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-02-november-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1286671567]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-02-november-2020-100.html]","creation":"[Sendung_vom_02._November_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_02._November_2020","customObject":{"11":"20201102200836","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-02-november-2020-100","2":"seite","3":"Sendung_vom_02._November_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-02-november-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1604344116345%2Csendung-vom-02-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604344116345%2Csendung-vom-02-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1604344116345,sendung-vom-02-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1604344116345%2Csendung-vom-02-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604344116345%2Csendung-vom-02-november-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1604344116345,sendung-vom-02-november-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-02-november-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 02. November 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-02-november-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 02. November 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-11-02T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>2.11.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-30-oktober-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR735246191]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-30-oktober-2020-100.html]","creation":"[Sendung_vom_30._Oktober_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_30._Oktober_2020","customObject":{"11":"20201030231620","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-30-oktober-2020-100","2":"seite","3":"Sendung_vom_30._Oktober_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-30-oktober-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1604092019272%2Coriginal-652~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604092019272%2Coriginal-652~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1604092019272,original-652~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Evelyn König (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1604092019272%2Coriginal-652~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1604092019272%2Coriginal-652~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1604092019272,original-652~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Evelyn König (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-30-oktober-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 30. Oktober 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-30-oktober-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 30. Oktober 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-10-30T16:05">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>30.10.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen BW</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-29-oktober-2020-100" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR826096570]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-29-oktober-2020-100.html]","creation":"[Sendung_vom_29._Oktober_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_29._Oktober_2020","customObject":{"11":"20201029193834","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-29-oktober-2020-100","2":"seite","3":"Sendung_vom_29._Oktober_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-29-oktober-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1603996713946%2Csendung-vom-29-oktober-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1603996713946%2Csendung-vom-29-oktober-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1603996713946,sendung-vom-29-oktober-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source  srcset="/kaffee-oder-tee/1603996713946%2Csendung-vom-29-oktober-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1603996713946%2Csendung-vom-29-oktober-2020-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1603996713946,sendung-vom-29-oktober-2020-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="" data-copyright="Foto: SWR" alt="Moderatorin Heike Greis (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-29-oktober-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 29. Oktober 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-29-oktober-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 29. Oktober 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-10-29T16:05">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>29.10.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/suche/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-29">Unternehmen</button>
<ul class="collapse" id="collapse-29">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-35">Service</button>
<ul class="collapse" id="collapse-35">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">SWR Shop</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Dinkel-Käseknöpfle',
level2: 39
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Rezepte',
update: '20201027071201',
pageId: 'SWR1792787541'
})
tag.customVars.set({
site: {
11: '20201023105534',
12: 'Kaffee oder Tee',
1: 'DESWR/BADN0_WEB_SWRCMS_dinkel-kaeseknoepfle-100',
2: 'seite',
3: 'Dinkel-Käseknöpfle',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 39
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>

</body>
</html>