<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>So werden Sie Staub los! | Ratgeber | Kaffee oder Tee | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Kaffee oder Tee">
<meta name="application-name" content="Kaffee oder Tee">
<meta property="fb:pages" content="163264027060384">
<meta property="article:publisher" content="https://www.facebook.com/KaffeeOderTee">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-09-24T11:29:55+02:00">
<meta name="date" content="2020-09-16T02:05:00+02:00">
<meta name="description" content="Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:">
<meta property="og:title" content="So werden Sie Staub los!">
<meta property="og:description" content="Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:">
<meta name="twitter:title" content="So werden Sie Staub los!">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Haushalt,Staub,entfernen,Tipps,Martina,Schäfer,reinigen,lüften,wischen,putzen,sauber,Mikrofasertuch,entstauben,Tuch,Oberfläche,Sofa,Schrank">
<meta name="image_src" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta name="image_alt" content="Hand wischt mit einem Mikrofasertuch Staub">
<meta name="image_copyright" content="Colourbox, Colourbox -">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="itemtypeId" content="article">
<meta name="topline" content="9 Tipps">
<meta name="rubric" content="swrkaffeeodertee">
<link rel="canonical" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html"/>
<style rel="stylesheet" type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style rel="stylesheet" type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?0ed9429236ed3149bc6576c105646029"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?5693c82e289b0271eddce3b862a184de"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr-header.min.css?e7becd0cae2b42cb0a5ae5abd3973fdb"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?db21ad927bb777335c47f04fb3a8d4da"/>
<link rel="preload" type="text/javascript" as="script" href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common.min.js?dc1b9def86613b4b481a64bc5cbc9355">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/swr.min.js?c2f84fa09b087d79f142b1d32b8a45ba">
<link rel="preload" type="text/javascript" as="script" href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743">
<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrkaffeeodertee" data-menubox-filter-section="kaffee-oder-tee">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/kaffee-oder-tee/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html" role="menuitem">Wir im Südwesten</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html" role="menuitem">Kreativ</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html" role="menuitem">Deutscher Dokumentarfilmpreis</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html" role="menuitem">Partner</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/schlager/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html" role="menuitem">Stories</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html" role="menuitem">Termine</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?restriction=/kaffee-oder-tee&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/kaffee-oder-tee">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<div class="tagleiste-wrapper" data-crawler="ignore">
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?keyword=Haushalt&restriction=%2Fkaffee-oder-tee" class="tagleiste-element">Haushalt</a>
</li>
</ul>
</div>
<article
class="detail rubrik-swrkaffeeodertee" id="article" itemscope itemtype="http://schema.org/Article">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li >
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li >
<a href="/kaffee-oder-tee/index.html" data-clickzone="{'name':'Startseite','customObject':{'11':'20200923102353','12':'Kaffee oder Tee','1':'DESWR/BADN0_WEB_SWRCMS_startseite-186','2':'Übersichtsseite','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'39'},'type':'navigation','level2':'39'}" role="menuitem">
<span itemprop="name">
Kaffee oder Tee
</span>
</a>
</li>
<li class="active">
<a href="/kaffee-oder-tee/ratgeber/index.html" data-clickzone="{'chapter1':'Ratgeber','name':'Unsere_Ratgeber-Themen','customObject':{'11':'20200923082824','12':'Kaffee oder Tee','1':'DESWR/BADN0_WEB_SWRCMS_ratgeberuebersicht-100','2':'Übersichtsseite','3':'Unsere_Ratgeber-Themen','5':'swr.de','6':'Nein','7':'Nein','8':'39'},'type':'navigation','level2':'39'}" role="menuitem">
<span itemprop="name">
Ratgeber
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html">
<meta itemprop="description" content="Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:">
<span itemprop="image" itemid="image-swr-268054" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Colourbox,Colourbox -">
</span>
<meta itemprop="description" content="Hand wischt mit einem Mikrofasertuch Staub">
</span>
<meta itemprop="datePublished" content="2020-09-16T02:05:00+02:00">
<meta itemprop="dateModified" content="2019-09-24T11:29:55+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html",
"description": "Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:",
"dateModified": "2019-09-24T11:29:55+02:00",
"datePublished": "2020-09-16T02:05:00+02:00",
"headline": "So werden Sie Staub los!",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"url": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "320",
"height": "180"
}
}
</script>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> 9 Tipps
</span>
<span itemprop="headline">So werden Sie Staub los!</span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-09-24T11:29:55">
<span class="date">24.9.2019</span
><span class="time">, 11:29 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: So werden Sie Staub los! &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/so-werden-sie-staub-los-102.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Der Sommer neigt sich dem Ende zu und wir halten uns wieder öfter zuhause auf. Was wir da bei einem gemütlichen Glas Wein auf dem Sofa gar nicht gerne sehen wollen: Staub. Mit diesen Tipps von unserer Fachberaterin Martina Schäfer werden Sie ihn schnell wieder los:</p>
<div class="bodytext" itemprop="articleBody">
<figure id="video-ea670d86-40fb-4441-80b0-26970d79c655" class="asset video video-16by9" itemid="video-ea670d86-40fb-4441-80b0-26970d79c655" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="So werden Sie Staub los!">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:">
<meta itemprop="uploadDate" content="2019-09-26T12:04:28+02:00">
<link itemprop="thumbnailUrl" href="/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<span itemprop="image" itemid="image-swr-268054" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Colourbox,Colourbox -">
</span>
<meta itemprop="description" content="Hand wischt mit einem Mikrofasertuch Staub">
</span>
<meta itemprop="expires" content="2020-09-24T18:00:00+02:00">
<meta itemprop="duration" content="PT6M27S">
<meta itemprop="encodingFormat" content="MP4">
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.l.mp4"/>
<link itemprop="url" href="https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR 2019">
</span>
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html"/>
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1156116" id="player-ea670d86-40fb-4441-80b0-26970d79c655" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1156116&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Kaffee oder Tee&quot;,&quot;title&quot;:&quot;SWR Fernsehen_Kaffee oder Tee_So werden Sie Staub los!_25.09.2019 17:05&quot;,&quot;length&quot;:&quot;387&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,4&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1156116&quot;,&quot;nol_c8&quot;:&quot;p8,387&quot;,&quot;nol_c9&quot;:&quot;p9,Kaffee oder Tee_So werden Sie Staub los!_25.09.2019 17:05&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2019-09-25T17:05:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9007363&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen_Kaffee oder Tee_So werden Sie Staub los!_25.09.2019 17:05&quot;,&quot;argosSeries&quot;:&quot;Kaffee oder Tee&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1156116&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1156116&quot;}}" data-duration="387" data-media-Id="ORDERINFOID:1156116" data-embeddable="true">
<video controls poster="/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="video/x-mp4" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.s.mp4" type="video/mp4" data-quality="0">
<track kind="subtitles" src="https://subtitles.swr.de/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.xml">
</video>
</div>
</div>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-ea670d86-40fb-4441-80b0-26970d79c655",
"mediaId": "ORDERINFOID:1156116",
"name": "So werden Sie Staub los!",
"description": "Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:",
"copyright": "SWR 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html",
"upload-date": "2019-09-26T12:04:28+02:00",
"duration": "387",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/kaffee-oder-tee/abenteuer-haushalt/1156116.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "",
"copyright": "Colourbox,Colourbox -",
"src": [
{
"url": "/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<ol><li><strong>Saugen statt Fegen</strong>, denn mit dem Besen wird der Staub eher aufgewirbelt und lagert sich an anderer Stelle wieder ab.</li><li>Verwenden Sie, wo es möglich ist, den Staubsauger mit entsprechender Düse. Es gibt inzwischen universal einsetzbare Staubdüsen mit flexiblem Schlauch, sodass Sie auch unbequeme Stellen gut erreichen können. </li><li>Wischen Sie um Dekorationsgegenstände, Nippes und Bücher öfter mal herum und räumen sie von Zeit zu Zeit alles aus dem Regal, so dass Sie dann gründlicher <strong>von oben nach unten und von links nach rechts</strong> arbeiten können.</li><li>Achten Sie darauf, bei <strong>leicht geöffnetem Fenster</strong> zu arbeiten, denn beim Abstauben wird immer Staub in die Raumluft abgegeben, der Ihre Atemwege belasten kann.</li><li><strong>Lüften Sie regelmäßig!</strong> In ungelüfteten Räumen sammelt sich verstärkt Staub an. Beim Stoßlüften wird mehr Staub aus der Luft nach außen als nach innen getragen. Außerdem trägt eine gesunde Luftfeuchtigkeit dazu bei, dass der Staub gebunden wird und sich nicht so schnell in der Raumluft verteilt. </li><li>Heizkörper reinigen: An die engen Stellen rund um den Heizkörper kommt keiner gut ran, hier hilft ein Föhn! Den Föhn auf Kaltluft einstellen, ein feuchtes Tuch unter die Heizung legen und den Staub von oben dagegen blasen. Auch andere schwer zugängliche Stellen nicht vergessen, wie auf und unter dem Schrank und dem Sofa.</li><li><strong>Staubsammelstellen</strong> wie Teppiche, Vorhänge, Polstermöbel und Matratzen müssen regelmäßig ausgeschüttelt oder abgesaugt werden. Sonst lagert sich verstärkt Staub an, der immer wieder aufgewirbelt wird. Jeder dieser Oberflächen verlangt nach verschiedenen Materialien und Techniken: <em>Fliesen</em> werden blitzschnell mit einem angefeuchteten Mikrofasertuch wieder staubfrei. <em>Kunststoffoberflächen</em> können empfindlich sein, deshalb sollte ein spezielles Gläsertuch verwendet werden, damit die Oberflächen nicht verkratzt werden.<em> Polsterstoffe</em> können auch mit einem Mikrofasertuch entstaubt werden. Wer die Farbe auffrischen möchte, befeuchtet das Tuch mit einer Natronlösung (1 TL Natronpulver auf 1 Liter Wasser).</li><li><strong>Staub entfernen ist notwendig</strong>: so wird die Grundlage für Hausstaubmilben und Schimmelpilze verringert und die Atemwege geschützt.</li><li>Machen Sie das Abstauben zu einem Bestandteil Ihrer <strong>regelmäßigen Unterhaltsreinigung</strong>, am besten ein Mal pro Woche.</li></ol>
<h2>Rezept für ein Möbelspray:</h2>
<ul><li>2 Teile Apfelessig</li><li>1 Teil pflanzliches Öl</li></ul>
<aside class="panel info-box">
<div class="panel-body info-box-content">
<p><strong>Im Studio: </strong>Martina Schäfer, Hauswirtschaftliche Fachberaterin</p>
</div>
</aside>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2019-09-25T17:05:00">
<meta itemprop="endDate" content="2019-09-25T18:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2019-09-25T17:05:00">
<span class="broadcastDay">
<abbr title="Mittwoch">Mi</abbr>,
25.9.2019
</span>
<span>17:05 Uhr,</span>
<span>Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/kaffee-oder-tee/index.html" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yMjQ0NDQ4/kaffee-oder-tee" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-09-24T11:29:55">
<span class="date">24.9.2019</span
><span class="time">, 11:29 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>

<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="39" data-chapter1="Ratgeber" data-update="20200916020500" data-pageId="SWR3181878251" data-name="So_werden_Sie_Staub_los" data-x12="SWR_Fernsehen" data-x1="DESWR/BADN0_WEB_SWRCMS_so-werden-sie-staub-los-102" data-x11="20200916020505" data-x2="Artikel" data-x3="So_werden_Sie_Staub_los" data-x5="swr.de" data-x6="Nein" data-level2="39" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="kaffee-oder-tee,ratgeber"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Alle Beiträge aus der Sendung</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-so-werden-sie-staub-los-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR4033821408]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html]","creation":"[So_werden_Sie_Staub_los]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"So_werden_Sie_Staub_los","customObject":{"11":"20200915215349","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_so-werden-sie-staub-los-100","2":"seite","3":"So_werden_Sie_Staub_los","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/ratgeber/1600186083135%2Cimage-swr-268054~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/ratgeber/1600186083135%2Cimage-swr-268054~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, Colourbox -" alt="Hand wischt mit einem Mikrofasertuch Staub (Foto: Colourbox, Colourbox -)" title="Foto: Colourbox, Colourbox -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/ratgeber/1600186083135%2Cimage-swr-268054~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/ratgeber/1600186083135%2Cimage-swr-268054~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/ratgeber/1600186083135,image-swr-268054~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox, Colourbox -" alt="Hand wischt mit einem Mikrofasertuch Staub (Foto: Colourbox, Colourbox -)" title="Foto: Colourbox, Colourbox -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html" class="teasertracking clickzone">
<span itemprop="headline">So werden Sie Staub los!</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/so-werden-sie-staub-los-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Mit diesen Tipps von Haushaltsexpertin Martina Schäfer werden Sie Staub schnell wieder los:
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-25T17:05">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>25.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-medikamentenmangel-in-apotheken-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR347955448]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/medikamentenmangel-in-apotheken-100.html]","creation":"[Medikamentenmangel_in_Apotheken]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Medikamentenmangel_in_Apotheken","customObject":{"11":"20200915215338","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_medikamentenmangel-in-apotheken-100","2":"seite","3":"Medikamentenmangel_in_Apotheken","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/medikamentenmangel-in-apotheken-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525%2Cimage-swr-278370~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525%2Cimage-swr-278370~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525,image-swr-278370~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Dr. Ralph Thomas (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525%2Cimage-swr-278370~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525%2Cimage-swr-278370~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600199613525,image-swr-278370~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Dr. Ralph Thomas (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/medikamentenmangel-in-apotheken-100.html" class="teasertracking clickzone">
<span class="topline">Tagestalk</span>
<span itemprop="headline">Medikamentenmangel in Apotheken</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/medikamentenmangel-in-apotheken-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Dr. Ralph Thomas, Apotheker spricht über den Medikamentenmangel in Apotheken.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-25T17:05">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>25.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3758323272]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/wir-im-suedwesten/julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100.html]","creation":"[Julia_Böcklen_und_Laura_Gerhardt_-_Kandidatinnen_Deutsche_Weinkönigin]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Wir im Südwesten","name":"Julia_Böcklen_und_Laura_Gerhardt_-_Kandidatinnen_Deutsche_Weinkönigin","customObject":{"11":"20200915215347","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100","2":"seite","3":"Julia_Böcklen_und_Laura_Gerhardt_-_Kandidatinnen_Deutsche_Weinkönigin","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/wir-im-suedwesten/julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/wir-im-suedwesten/1600199623790%2Cimage-swr-278374~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/wir-im-suedwesten/1600199623790,image-swr-278374~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Julia Böcklen und Laura Gerhardt. (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/wir-im-suedwesten/1600199623790%2Cimage-swr-278374~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/wir-im-suedwesten/1600199623790,image-swr-278374~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Julia Böcklen und Laura Gerhardt. (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/wir-im-suedwesten/julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100.html" class="teasertracking clickzone">
<span itemprop="headline">Julia Böcklen und Laura Gerhardt - Kandidatinnen Deutsche Weinkönigin</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/wir-im-suedwesten/julia-bcklen-und-laura-gerhardt-kandidatinnen-deutsche-weinknigin-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Julia Böcklen aus Württemberg und Laura Gerhardt von der Mosel sind zwei Kandidatinnen für die Deutsche Weinkönigin 2019.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2019-09-25T17:05">
<span class="date"><abbr
title="Mittwoch">Mi</abbr><span>25.9.2019</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-22-september-2020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2791053793]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-22-september-2020-100.html]","creation":"[Sendung_vom_22._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_22._September_2020","customObject":{"11":"20200922192720","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-22-september-2020-100","2":"seite","3":"Sendung_vom_22._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-22-september-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1600795639813%2Cmartin-seidler-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600795639813%2Cmartin-seidler-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1600795639813,martin-seidler-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/1600795639813%2Cmartin-seidler-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600795639813%2Cmartin-seidler-106~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1600795639813,martin-seidler-106~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-22-september-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 22. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-22-september-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 22. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-22T16:05">
<span class="date"><abbr
title="Dienstag">Di</abbr><span>22.9.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-21-september-2020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2477895602]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-21-september-2020-100.html]","creation":"[Sendung_vom_21._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_21._September_2020","customObject":{"11":"20200921191834","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-21-september-2020-100","2":"seite","3":"Sendung_vom_21._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-21-september-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1600708714446%2Coriginal-602~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600708714446%2Coriginal-602~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1600708714446,original-602~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/1600708714446%2Coriginal-602~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600708714446%2Coriginal-602~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1600708714446,original-602~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderator Martin Seidler (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-21-september-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 21. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-21-september-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 21. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-21T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>21.9.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-18-september-2020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR3899015667]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-18-september-2020-100.html]","creation":"[Sendung_vom_18._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_18._September_2020","customObject":{"11":"20200918200016","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-18-september-2020-100","2":"seite","3":"Sendung_vom_18._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-18-september-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1600452015601%2Coriginal-580~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600452015601%2Coriginal-580~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1600452015601,original-580~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Evelyn König (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/1600452015601%2Coriginal-580~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600452015601%2Coriginal-580~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1600452015601,original-580~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Evelyn König (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-18-september-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 18. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-18-september-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 18. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-18T16:05">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>18.9.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-17-september-2020-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR171781868]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-17-september-2020-100.html]","creation":"[Sendung_vom_17._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_17._September_2020","customObject":{"11":"20200917192255","12":"Kaffee oder Tee","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-17-september-2020-100","2":"seite","3":"Sendung_vom_17._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-17-september-2020-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/1600363375014%2Cevelin-koenig-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600363375014%2Cevelin-koenig-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/1600363375014,evelin-koenig-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Evelin König (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/1600363375014%2Cevelin-koenig-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1600363375014%2Cevelin-koenig-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1600363375014,evelin-koenig-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Moderatorin Evelin König (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-17-september-2020-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 17. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-17-september-2020-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 17. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-17T16:05">
<span class="date"><abbr
title="Donnerstag">Do</abbr><span>17.9.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-14-102" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR175715302]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-14-102.html]","creation":"[Sendung_vom_14._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_14._September_2020","customObject":{"11":"20200915235853","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-14-102","2":"seite","3":"Sendung_vom_14._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-14-102.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490%2Cimage-swr-282262~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490%2Cimage-swr-282262~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490,image-swr-282262~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Moderatorin Evelin König (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490%2Cimage-swr-282262~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490%2Cimage-swr-282262~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207124490,image-swr-282262~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Moderatorin Evelin König (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-14-102.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 14. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-14-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 14. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-14T16:05">
<span class="date"><abbr
title="Montag">Mo</abbr><span>14.9.2020</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-sendung-vom-11-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2711116201]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-11-100.html]","creation":"[Sendung_vom_11._September_2020]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_11._September_2020","customObject":{"11":"20200915235826","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-11-100","2":"seite","3":"Sendung_vom_11._September_2020","5":"swr.de","6":"Nein","7":"Nein","8":"39"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-11-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606%2Cimage-swr-282254~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606%2Cimage-swr-282254~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606,image-swr-282254~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Moderator Martin Seidler (Foto: SWR, SWR -)" title="Foto: SWR, SWR -" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source data-id="all-33  srcset="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606%2Cimage-swr-282254~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606%2Cimage-swr-282254~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/1600207100606,image-swr-282254~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR -" alt="Moderator Martin Seidler (Foto: SWR, SWR -)" title="Foto: SWR, SWR -"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-11-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 11. September 2020</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/wird-referenziert/audiovideo/swrfernsehen-de/sendung-vom-11-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 11. September 2020
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-09-11T17:05">
<span class="date"><abbr
title="Freitag">Fr</abbr><span>11.9.2020</span></span>
<span class="time">17:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>


</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/schlager/index.html" role="menuitem">SWR Schlager</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-17">Radio</button>
<ul class="collapse" id="collapse-17">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-24">Mediathek</button>
<ul class="collapse" id="collapse-24">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li role="presentation">
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'So_werden_Sie_Staub_los',
level2: 39
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
chapter1: 'Ratgeber',
update: '20200916020500',
pageId: 'SWR3181878251'
})
tag.customVars.set({
site: {
11: '20200916020505',
12: 'SWR_Fernsehen',
1: 'DESWR/BADN0_WEB_SWRCMS_so-werden-sie-staub-los-102',
2: 'Artikel',
3: 'So_werden_Sie_Staub_los',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 39
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>