<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>
Bunte Herbstvielfalt im Garten
- Kaffee oder Tee - SWR Fernsehen

</title>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="p:domain_verify" content="9a0705a1b01c2f5a5cee0ca1aad65478">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="Kaffee oder Tee">
<meta name="application-name" content="Kaffee oder Tee">
<meta property="fb:pages" content="163264027060384">
<meta property="article:publisher" content="https://www.facebook.com/KaffeeOderTee">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-144x144.png" sizes="144x144" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">


<meta name="description" content="Explosive Herbstfarben können Sie sich auch in den Garten und auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie &amp;quot;Herbstbunt&amp;quot; mitgebracht.">
<meta name="robots" content="max-image-preview:large,">
<meta name="last-modified" content="2021-10-13T10:28:46+02:00">
<meta name="date" content="2021-10-13T12:01:20+02:00">
<meta name="product-image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Bunte Herbstvielfalt im Garten">
<meta property="og:description" content="Explosive Herbstfarben können Sie sich auch in den Garten oder auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie &amp;quot;Herbstbunt&amp;quot; mitgebracht.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta property="og:url" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html">
<meta name="twitter:image" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="twitter:description" content="Explosive Herbstfarben können Sie sich auch in den Garten oder auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie &amp;quot;Herbstbunt&amp;quot; mitgebracht.">
<meta name="twitter:title" content="Bunte Herbstvielfalt im Garten">
<meta name="twitter:card" content="summary_large_image">
<meta name="keywords" content="Garten,Herbst">
<meta name="image_src" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Wilder Wein">
<meta name="image_copyright" content="picture-alliance / Reportdienste, picture alliance / dpa">
<meta name="itemtype" content="http://schema.org/Article">
<meta name="topline" content="Farbenfrohe Gehölze">
<meta name="rubric" content="swrkaffeeodertee">

<link rel="canonical" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/kaffee-oder-tee/ratgeber/herbstgehoelze-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/kaffee-oder-tee/ratgeber/herbstgehoelze-100.xml" media="all" />
<style type="text/css">
.teaser-asterix footer,.teaser-asterix mark,.teaser-asterus .lead,.teaser-asterus footer,.teaser-asterus mark,.teaser-idefix .hgroup,.teaser-idefix .lead,.teaser-idefix footer,.teaser-idefix mark,.teaser-majestix .lead,.teaser-majestix footer,.teaser-majestix mark,.teaser-methusalix mark,.teaser-troubadix .image,.teaser-troubadix footer,.teaser-troubadix mark,.teaser-troubadus .image,.teaser-troubadus .lead,.teaser-troubadus footer,.teaser-troubadus mark{display:none}.teaser-methusalix .topline{display:none!important}.teaser-crew .lead,.teaser-crew footer,.teaser-crew mark,.teaser-methusalix .image,.teaser-methusalix .lead,.teaser-methusalix footer,.teaser-obelix footer,.teaser-obelix mark,.teaser-rund .lead,.teaser-rund footer,.teaser-rund mark{display:none}
</style>
<style type="text/css">
img:not([src]){visibility:hidden;min-height:1px;min-width:1px}.image img[data-spy=lazyload].error,.image img[data-spy=lazyload].loaded,.image img[data-spy=lazyload].loading,.image img[data-spy=lazyload]:not(.loaded),.teaser header .image{overflow:hidden}
</style>
<style type="text/css">
.bb-async-hide {
opacity: 0 !important;
}
</style>
<style type="text/css">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</style>
<link media="print" type="text/css" rel="stylesheet" href="/assets/css/swr-print.min.css?3dc6dd067c7e35f8c957a26f60201e11"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr.min.css?e47d2715743c1bc9f485c34d0673bf5f"/>
<link type="text/css" rel="stylesheet" href="/assets/css/swr-header.min.css?0d35aa0612976c98f958411f476c71da"/>

<link href="/assets/fonts/transfonter/TheMixC5-4_SemiLight.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-5_Plain.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-6_SemiBold.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-3_Light.woff2" as="font" crossorigin rel="preload">
<link href="/assets/fonts/transfonter/TheMixC5-7_Bold.woff2" as="font" crossorigin rel="preload">
<link href="https://static.chartbeat.com" rel="preconnect">
<link href="https://ping.chartbeat.net" rel="preconnect">
<link href="https://de.ioam.de" rel="preconnect">
<link href="https://script.ioam.de" rel="preconnect">
<link href="https://logs1241.xiti.com" rel="preconnect">
<link href="/polyfill/v2/polyfill.min.js?flags=gated&amp;rum=false&amp;features=document,Array.prototype.forEach,Array.prototype.includes,CustomEvent,Navigator.prototype.geolocation,navigator.geolocation,HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry,NodeList.prototype.forEach,Object.entries,Object.values,URL,default,es6,Element.prototype.scrollIntoView" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/lazyload.min.js?fded0d9701bf4f76e7742858eaac91ac" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common.min.js?10b136cdc3baa0617605c76a2eedd1dd" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/swr.min.js?c4c62169c0b208febd97321230436262" as="script" type="text/javascript" rel="preload">
<link href="/assets/js/common-bunchbox.min.js?bc3aa194f238b7e1c4e0a041cbfcc743" as="script" type="text/javascript" rel="preload">

<script>
window.getOptOuts = function (){
var parts= ("; "+document.cookie).split("; tracking_optout=");
return 2 === parts.length ? parts.pop().split(";").shift() : ""
};
</script>
<!-- Chartbeat -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
a.src = "//static.chartbeat.com/js/chartbeat_mab_image.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
</script>

</head>
<body class=" rubrik-swrkaffeeodertee" data-menubox-filter-section="kaffee-oder-tee">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('infOnline')) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore" data-nosnippet>
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore" data-nosnippet>
<nav class="navbar navbar-default" id="header-main-navi">
<!-- ========== Toggle-Button  -->
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="hamburger hamburger--squeeze" data-toggle="collapse"
data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
<span class="hamburger-title">Menü</span>
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
<!--========= Meta-Navigation // NOTE: verschoben und .container entfernt -->
<div class="meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<div class="navbar-search-wrapper">
<div class="search-overlay">
<div class="form-wrapper">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html"
method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow" data-suggest-url="/search/suggest?token=">
<meta itemprop="target" content="https://www.swrfernsehen.de/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?restriction=/kaffee-oder-tee&q={q}">
<input type="hidden" class="form-control" name="restriction" value="/kaffee-oder-tee">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" aria-label="Suche" required autocomplete="off" type="text" value="">
</div>
<button type="button" class="btn btn-delete-search" title="Eingabe lÃ¶schen"></button>
<button type="submit" class="btn btn-search"><span class="sr-only">Suchen</span>
</button>
</form>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Abbrechen</span>
</button>
</div>
</div>
</div>
<ul class="nav navbar-nav navbar-right">
<li>
<button class="search-button-animated" type="button">
<span class="search-icon-wrapper">
<span class="search-icon-inner">
</span>
</span>
<span class="search-title">Suchen</span>
</button>
</li>
<li>
<a href="https://www.swr.de/wetter/wetter-liste-swr-100.html" class="weather">
Wetter
</a>
</li>
<li>
<a href="https://www.swr.de/verkehr/verkehr-122.html" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- ========= Hauptnavigation zum Aufklappen  // NOTE: verschoben  -->
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div id="header-main-navi-nav-inner">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-close" aria-hidden="true"></span>
Schließen
</button>
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3" data-menubox-title="SWR Aktuell">
<a href="https://www.swr.de/swraktuell/index.html" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html">Trier</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="Wahlen" data-menubox-filter-aliases-section="aktuell" data-menubox-invisible-imswr="aktuell">
<a href="https://www.swr.de/swraktuell/wahl/index.html" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/bw/index.html">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/rp/index.html">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/bw/bundestagswahl-2021/index.html">Bundestagswahl 2021 Baden-Württemberg </a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swraktuell/wahl/rp/bundestagswahl-2021/index.html">Bundestagswahl 2021 Rheinland-Pfalz</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sport">
<a href="https://www.swr.de/sport/index.html" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,title,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html">Fussball</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html">Mehr Sport</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html">Videos &amp; Audios</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top">Ergebnisdienst</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Wissen">
<a href="https://www.swr.de/wissen/index.html" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html">Rettet die Insekten!</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html">zuLAUT</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html">Abgasalarm</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html">Apfelblüte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/">BlautopfVR</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html">1000 Antworten</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html">Spuren im Stein</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html">odysso</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Heimat">
<a href="https://www.swr.de/heimat/index.html" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html">Deine Story</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html">Team</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,footer,title,breadcrumbs" data-menubox-filter-section="schlager" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Schlager">
<a href="https://www.swr.de/schlager/index.html" data-menubox-item-name-section="Startseite">SWR Schlager</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/stories/index.html">Stories</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/videos/index.html">Videos</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/schlager/termine/index.html">Termine</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external">Mediathek</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Der SWR">
<a href="https://www.swr.de/unternehmen/index.html" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li  data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html">Gniffke bloggt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/virtuell/index.html">Virtuell</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Sommerfestival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html">Zweibrücken</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html">Tickets</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR Fernsehen">
<a href="/index.html" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg/" target="_blank" rel="nofollow external">Live</a>
</li>
<li  data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html">Videotext</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Die Fallers">
<a href="/die-fallers/index.html" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html">Archiv</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html">Fallerhof</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html">Familie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html">Video</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Eisenbahnromantik">
<a href="/eisenbahn-romantik/index.html" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html">Vorschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html">Folgen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html">Service</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="kaffee-oder-tee" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Kaffee oder Tee">
<a href="/kaffee-oder-tee/index.html" data-menubox-item-name-section="Startseite">Kaffee oder Tee</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/rezepte/index.html">Rezepte</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/ratgeber/index.html">Ratgeber</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/kaffee-oder-tee/wir-im-suedwesten/index.html">Wir im Südwesten</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/kaffee-oder-tee/kreativ/index.html">Kreativ</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Baden-Württemberg">
<a href="/landesschau-bw/index.html" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html">Studiogäste</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html">Alle Videos</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html">Über Uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Landesschau Rheinland-Pfalz">
<a href="/landesschau-rp/index.html" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html">Persönlich</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html">Gut zu wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html">Hierzuland</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html">Couchgespräche</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html">Wetter</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Lecker aufs Land">
<a href="/lecker-aufs-land/index.html" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,title,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html">Rezepte</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Marktcheck">
<a href="/marktcheck/index.html" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html">Sendungen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/checkt-und-deckt-auf/index.html">Marktcheck Specials</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/oekochecker/index.html">Ökochecker</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/was-kostet/index.html">Was kostet...?</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/preiswert-nuetzlich-gut/index.html">Preiswert, nützlich, gut</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html">Gesundheit</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck">
<a href="/marktcheck/sabine-isst/index.html">Sabine isst</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Nachtcafé">
<a href="/nachtcafe/index.html" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html">Rückschau</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html">Tickets</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 BW" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html">Playlist</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html">SWR1 Leute</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html">Events</a>
</li>
</ul>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR1 RP" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html">Kontakt</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-title="SWR2">
<a href="https://www.swr.de/swr2/index.html" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html">Programm</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html">Klassik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html">Jazz &amp; Pop</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html">Literatur</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html">Hörspiel</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html">Doku &amp; Feature</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html">Wissen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html">Film &amp; Serie</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html">Kunst &amp; Ausstellung</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html">Bühne</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html">Leben &amp; Gesellschaft</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/veranstaltungen/index.html">Veranstaltungen</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4" data-menubox-items-level-section="3" data-menubox-title="SWR4">
<a href="https://www.swr.de/swr4/index.html" data-menubox-item-name-section="Startseite">SWR4</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/musik/index.html">Musik</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/events/index.html">Events</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/tipps/index.html">Tipps</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-bw/index.html">Programm BW</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/programm-rp/index.html">Programm RP</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs" data-menubox-invisible-section="true" data-sublist-visible="true">
<a href="https://www.swr.de/swr4/nachrichten/index.html">Nachrichten</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/friedrichshafen/index.html">Friedrichshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/heilbronn/index.html">Heilbronn</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/kaiserslautern/index.html">Kaiserslautern</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/karlsruhe/index.html">Karlsruhe</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/koblenz/index.html">Koblenz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ludwigshafen/index.html">Ludwigshafen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mainz/index.html">Mainz</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/mannheim/index.html">Mannheim</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/stuttgart/index.html">Stuttgart</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/suedbaden/index.html">Südbaden</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/trier/index.html">Trier</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/tuebingen/index.html">Tübingen</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/nachrichten/ulm/index.html">Ulm</a>
</li>
</ul>
</li>
</ul>
</li>
<li  data-menuboxes="footer,mainNaviHeader,tvradio,title,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
<li  data-menuboxes="footer,tvradio,title,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Classic">
<a href="https://www.swr.de/swrclassic/index.html" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html">SWR Symphonieorchester</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html">SWR Vokalensemble</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html">SWR Experimentalstudio</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html">SWR Big Band</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html">SWR Schwetzinger Festspiele</a>
</li>
<li  data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li  data-menuboxes="footer-meta,tvradio,mainNaviHeader,title,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li  data-menuboxes="tvradio,title,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external">Planet Schule</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Ehrensache" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html">Über uns</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="Herzenssache" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html">Projekte</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/foerderung/index.html">Förderung</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html">Mitmachen</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html">Promis mit Herz</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html">Über uns</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html">Kontakt</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html">Jetzt spenden!</a>
</li>
</ul>
</li>
<li  data-menuboxes="imswr,title,breadcrumbs" data-menubox-filter-section="swr-doku-festival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-title="SWR Doku Festival" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/swr-doku-festival/index.html" data-menubox-item-name-section="Startseite">SWR Doku Festival</a>
<ul class="navbar-nav">
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/deutscher-dokumentarfilmpreis/index.html">Deutscher Dokumentarfilmpreis</a>
</li>
<li  data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swr-doku-festival/partner/index.html">Partner</a>
</li>
</ul>
</li>
</ul>

</div>
</div>
</div>
</header>

<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article
class="detail rubrik-swrkaffeeodertee" id="article" itemscope itemtype="http://schema.org/Article">
<div class="container breadcrumbs" data-crawler="ignore" data-nosnippet>
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="1" />
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','12':'keiner Redaktion zugeordnet','2':'page','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1','10':'https://www.swr.de/index.html'},'type':'navigation','level2':'1'}" itemprop="item">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="2" />
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','12':'SWR_Fernsehen','2':'page','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31','10':'https://www.swrfernsehen.de/index.html'},'type':'navigation','level2':'31'}" itemprop="item">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="3" />
<a href="/kaffee-oder-tee/index.html" data-clickzone="{'name':'Startseite','customObject':{'11':'20200923102353','1':'DESWR/BADN0_WEB_SWRCMS_startseite-186','12':'Kaffee oder Tee','2':'page','3':'Startseite','5':'swr.de','6':'Nein','7':'Nein','8':'39','10':'https://www.swrfernsehen.de/kaffee-oder-tee/index.html'},'type':'navigation','level2':'39'}" itemprop="item">
<span itemprop="name">
Kaffee oder Tee
</span>
</a>
</li>
<li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<meta itemprop="position" content="4" />
<a href="/kaffee-oder-tee/ratgeber/index.html" data-clickzone="{'chapter1':'Ratgeber','name':'Unsere_Ratgeber-Themen','customObject':{'11':'20200923082824','1':'DESWR/BADN0_WEB_SWRCMS_ratgeberuebersicht-100','12':'Kaffee oder Tee','2':'page','3':'Unsere_Ratgeber-Themen','5':'swr.de','6':'Nein','7':'Nein','8':'39','10':'https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/index.html'},'type':'navigation','level2':'39'}" itemprop="item">
<span itemprop="name">
Ratgeber
</span>
</a>
</li>
</ol>
</div>
</div>
</div>


<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html">
<meta itemprop="description" content="Explosive Herbstfarben können Sie sich auch in den Garten oder auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie &#034;Herbstbunt&#034; mitgebracht.">
<span itemprop="image" itemid="wilder-wein-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / dpa">
</span>
<meta itemprop="description" content="Wilder Wein">
</span>
<meta itemprop="datePublished" content="2021-10-13T12:01:20+02:00">
<meta itemprop="dateModified" content="2021-10-13T10:28:46+02:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Petra Lergenmüller">
</span>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Article",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html",
"mainEntityOfPage": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html",
"description": "Explosive Herbstfarben können Sie sich auch in den Garten oder auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie \"Herbstbunt\" mitgebracht.",
"dateModified": "2021-10-13T10:28:46+02:00",
"datePublished": "2021-10-13T12:01:20+02:00",
"headline": "Bunte Herbstvielfalt im Garten",
"publisher": {
"@type": "Organization",
"name": "SWR",
"logo": {
"@type": "ImageObject",
"url": "/assets/swrfernsehen/favicon.ico",
"width": "48",
"height": "48"
}
},
"author": {
"@type": "Person",
"name": "Petra Lergenmüller"
},
"image": {
"@type": "ImageObject",
"@id": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"url": "https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
}
}
</script>
<div class="aquarium aquarium-panoramateaser">
<div class="container">
<header>
<div class="image">
<picture>
<source media="(min-width: 1200px)" srcset="/kaffee-oder-tee/ratgeber/1634119267342%2Cwilder-wein-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1900px) 1388px, (min-width: 1200px) 976px"/>
<source media="(min-width: 768px)" srcset="/kaffee-oder-tee/ratgeber/1634119267342%2Cwilder-wein-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 730px"/>
<source srcset="/kaffee-oder-tee/ratgeber/1634119267342%2Cwilder-wein-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/kaffee-oder-tee/ratgeber/1634119267342%2Cwilder-wein-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg"   class="" data-copyright="Foto: picture-alliance / Reportdienste, picture alliance / dpa" alt="Wilder Wein (Foto: picture-alliance / Reportdienste, picture alliance / dpa)" title="Foto: picture-alliance / Reportdienste, picture alliance / dpa"/>
</picture>
</div>
<div class="hgroup">
<p class="topline">
Farbenfrohe Gehölze
</p>
<h1 class="headline" itemprop="headline">Bunte Herbstvielfalt im Garten</h1>
</div>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-10-13T10:28:46">
<span class="date">13.10.2021</span
><span class="time">, 10:28 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Petra Lergenmüller
<meta itemprop="name" content="Petra Lergenmüller">
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<div class="sharing" data-crawler="ignore" data-nosnippet>
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-whatsapp">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#whatsapp"></use>
</svg>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-facebook">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#facebook"></use>
</svg>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-twitter">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#twitter"></use>
</svg>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Bunte Herbstvielfalt im Garten &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html"
class="btn btn-share-mail">
<svg xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false" class="icon-email">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/assets/images/swrfernsehen/symbols.svg?057c66be82ae98e230d68bb2dd726911#email"></use>
</svg>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</div>
<p class="lead">Explosive Herbstfarben können Sie sich auch in den Garten oder auf den Balkon holen. Sarah Reger hat ihre Lieblingspflanzen aus der Kategorie "Herbstbunt" mitgebracht. </p>
<div class="bodytext" itemprop="articleBody">
<p>Im Herbst wird die Sonneneinstrahlung schwächer, die Tage kürzer, die Temperaturen sind niedriger. Daher sinkt auch die Photosyntheserate. Die gelben, roten und orangenen Anteile des Lichts werden nicht verbraucht, ebenso wird weniger Chlorophyll gebraucht und somit auch weniger produziert.</p>
<p>Das Resultat: Weniger grün, dafür treten andere Farben hervor.</p>
<h2>Hier ein paar farbenfrohe Beispiele</h2>
<div class="mediagallery" itemscope itemtype="http://schema.org/ImageGallery" data-sm-items="1">
<div class="mediagallery-items" role="listbox" data-spy="gallery">
<figure id="asset-eisenholzbaum-104" class="asset asset-image" itemid="eisenholzbaum-104"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="eisenholzbaum-104" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119270927,eisenholzbaum-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,Picture Alliance">
</span>
<meta itemprop="description" content="Eisenholzbaum">
</span>
<img src="/kaffee-oder-tee/ratgeber/1634119270927,eisenholzbaum-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg" srcset="/kaffee-oder-tee/ratgeber/1634119270927%2Ceisenholzbaum-104~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/kaffee-oder-tee/ratgeber/1634119270927%2Ceisenholzbaum-104~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/ratgeber/1634119270927%2Ceisenholzbaum-104~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w,/kaffee-oder-tee/ratgeber/1634119270927%2Ceisenholzbaum-104~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg 1440w,/kaffee-oder-tee/ratgeber/1634119270927%2Ceisenholzbaum-104~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg 1920w"  sizes="auto" class="" data-copyright="Foto: picture-alliance / Reportdienste, Picture Alliance" alt="Eisenholzbaum (Foto: picture-alliance / Reportdienste, Picture Alliance)" title="Foto: picture-alliance / Reportdienste, Picture Alliance" loading="lazy"/>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Die "Parrotie Persica Vanessa" ist ein Klassiker bei den leuchtenrot einfärbenden Bäumen - sie kann sehr groß werden, aber es gibt sie auch in einer Zwergvariante. Der "Eisenholzbaum" - so der deutsche Name - ist vor allem als Solitär geeignet.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.picture-alliance.com/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">Picture Alliance</span>
</span>
</span>
<a href="/kaffee-oder-tee/ratgeber/bildergalerie-herbstgehoelz-100~_currentSlide-0_sourcePage-herbstgehoelze@2d100_-f480de8b0e8b74d5cb7ec7fff1eecd91b04fda72.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-herbst-begonien-100" class="asset asset-image" itemid="herbst-begonien-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="herbst-begonien-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119275033,herbst-begonien-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / GWI">
</span>
<meta itemprop="description" content="Herbstbegonien">
</span>
<span data-url="/kaffee-oder-tee/ratgeber/1634119275033,herbst-begonien-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Herbstbegonien mit dem Namen "Admiral" oder "Eroica" zeigen eine wunderschöne Färbung. Die Stauden sind zum Beispiel für eine Terrassebegrünung geeignet, erfreuen aber auch im Kübel. Sie bevorzugen nährstoffreiche Erde.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.picture-alliance.com/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">picture alliance / GWI</span>
</span>
</span>
<a href="/kaffee-oder-tee/ratgeber/bildergalerie-herbstgehoelz-100~_currentSlide-1_sourcePage-herbstgehoelze@2d100_-55350e2966caf24a41642f62e5282201c9404e8a.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-kupferfelsenbirne-100" class="asset asset-image" itemid="kupferfelsenbirne-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="kupferfelsenbirne-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119276787,kupferfelsenbirne-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg">
<meta itemprop="width" content="768">
<meta itemprop="height" content="432">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: imago images,imago/blickwinkel">
</span>
<meta itemprop="description" content="Kanadische Kupferfelsenbirne ">
</span>
<span data-url="/kaffee-oder-tee/ratgeber/1634119276787,kupferfelsenbirne-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Unter dem Namen "Amelanchier Lamarckii" finden Sie in der Baumschule die Kupferfelsenbirne. Es gibt sie als Hochstamm oder auch als mehrstämmiges Gehölz. Sie bringt zu jeder Jahreszeit tolle Aspekte in den Garten und ist sowohl in einer Hecke als auch als einzelstehendes Gehölz ein Hingucker.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.imago-images.de/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">imago images</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">imago/blickwinkel</span>
</span>
</span>
<a href="/kaffee-oder-tee/ratgeber/bildergalerie-herbstgehoelz-100~_currentSlide-2_sourcePage-herbstgehoelze@2d100_-6fc68079d328c8a563ae1c767507d65da5ff4ef5.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
<figure id="asset-wilder-wein-100" class="asset asset-image" itemid="wilder-wein-100"
itemprop="image" itemscope itemtype="http://schema.org/ImageObject" aria-label="media"
data-aspectratio="16x9">
<div class="image">
<span itemprop="image" itemid="wilder-wein-100" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: picture-alliance / Reportdienste,picture alliance / dpa">
</span>
<meta itemprop="description" content="Wilder Wein">
</span>
<span data-url="/kaffee-oder-tee/ratgeber/1634119267342,wilder-wein-100.html"></span>
</div>
<figcaption>
<span class="figure-caption" itemprop="caption description">
Der Wilde Wein ist der bekannteste selbstklimmende Fassadenkünstler im Garten. Er ist aber auch sehr gut für die Pergola geeignet. Natürlich verliert auch er im Winter das Laub, aber im Garten ist es wertvoll und kann zum Mulchen verwendet werden.
</span>
<span class="figure-attribution">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<a href="https://www.picture-alliance.com/" target="_blank" rel="external nofollow" tabindex="-1" itemprop="url">
<span itemprop="name">picture-alliance / Reportdienste</span>
</a>
</span>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<span itemprop="name">picture alliance / dpa</span>
</span>
</span>
<a href="/kaffee-oder-tee/ratgeber/bildergalerie-herbstgehoelz-100~_currentSlide-3_sourcePage-herbstgehoelze@2d100_-8655bed2e3bfc41eb45f92207d43048cb347e7c3.html" class="mediagallery-zoom" rel="noindex nofollow">
<i class="icon-zoom" data-current="2"></i>
<span class="sr-only">Bild in Detailansicht öffnen</span>
</a>
</figcaption>
</figure>
</div>
</div>
<p class="block-link"><strong>Expertin im Studio:</strong> Gartenbaumeisterin Sarah Reger</p>

</div>

<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true">
<meta itemprop="startDate" content="2021-10-14T16:05:00">
<meta itemprop="endDate" content="2021-10-14T17:00:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2021-10-14T16:05:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do.</abbr>,
14.10.2021
</span>
<span>16:05 Uhr,</span>
<span>Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
<aside class="broadcastfurther hidden-sm hidden-xs">
<dl>
<dt>
Weitere Sendetermine
</dt>
<dd itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="true" data-broadcastType="true">
<meta itemprop="startDate" content="2021-10-14T16:05:00">
<meta itemprop="endDate" content="2021-10-14T17:00:00">
<time datetime="2021-10-14T16:05:00">
<span class="broadcastDay">
<abbr title="Donnerstag">Do.</abbr>, 14.10.2021
</span>
<span>16:05 Uhr,</span>
<span data-series="seriesTitle">Kaffee oder Tee,</span>
<span>SWR Fernsehen</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="/kaffee-oder-tee/index.html" class="btn btn-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/sendung/kaffee-oder-tee/Y3JpZDovL3N3ci5kZS8yMjQ0NDQ4/" target="_blank" rel="nofollow external" data-pjax="0" class="btn btn-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Mehr zum Thema</h2>
<div class="col-xs-12"
>
<article data-id="article-garten-im-oktober-102" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-article teaser-asterus rubrik-swrkaffeeodertee" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR417403852]","creation":"[Der_Garten_im_Oktober]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/garten-im-oktober-102.html]"}</script>
<script data-spy="clickzone" type="application/json">{"chapter1":"Ratgeber","name":"Der_Garten_im_Oktober","customObject":{"11":"20211005100657","1":"DESWR/BADN0_WEB_SWRCMS_garten-im-oktober-102","12":"Kaffee oder Tee","2":"article","3":"Der_Garten_im_Oktober","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/garten-im-oktober-102.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/ratgeber/garten-im-oktober-102.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" srcset="/kaffee-oder-tee/rezepte/1632140018999%2Caepfel-liegen-am-boden-herbst-100~_v-7x2@2dL_-bc89d1b8c81b47b66f836795f7bde50a08841ecb.jpg 1407w"  sizes="(min-width: 1200px) 1403px"/>
<source media="(min-width: 768px)" srcset="/kaffee-oder-tee/rezepte/1632140018999%2Caepfel-liegen-am-boden-herbst-100~_v-23x10@2dS_-2cf5d090911496bff62e0e028123b0aafb29d4ff.jpg 460w,/kaffee-oder-tee/rezepte/1632140018999%2Caepfel-liegen-am-boden-herbst-100~_v-23x10@2dM_-89ad2f435b0c63e533f249d4b0ac1f956e12b097.jpg 759w"  sizes="(min-width: 1900px) 1152px, (min-width: 1200px) 810px, (min-width: 768px) 606px"/>
<source srcset="/kaffee-oder-tee/rezepte/1632140018999%2Caepfel-liegen-am-boden-herbst-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/kaffee-oder-tee/rezepte/1632140018999%2Caepfel-liegen-am-boden-herbst-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w"  sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/rezepte/1632140018999,aepfel-liegen-am-boden-herbst-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg"   class="" data-copyright="Foto: Colourbox" alt="Äpfel liegen am Boden (Foto: Colourbox)" title="Foto: Colourbox" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/ratgeber/garten-im-oktober-102.html" class="teasertracking clickzone">
<span class="topline">Unsere Tipps</span>
<span itemprop="headline">Der Garten im Oktober</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/ratgeber/garten-im-oktober-102.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Der Herbst ist da! Die letzten Früchte können geerntet werden und die meisten Blumen stehen kurz vor dem Verblühen. Wir verraten Ihnen, was es jetzt alles zu tun gibt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer>
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2021-10-13T10:28:46">
<span class="date">13.10.2021</span
><span class="time">, 10:28 Uhr</span>
</time>
</dd>
</dl>

<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
Petra Lergenmüller
<meta itemprop="name" content="Petra Lergenmüller">
</dd>
</dl>
</div>
</footer>
</div>

</article>

<div class="tagleiste-wrapper" data-crawler="ignore" data-nosnippet>
<ul class="tagleiste" data-spy="tagleiste">
<li>
<a href="/kaffee-oder-tee/suche-kaffee-oder-tee-100.html?keyword=Garten&restriction=%2Fkaffee-oder-tee" class="tagleiste-element">Garten</a>
</li>
</ul>
</div>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="39" data-chapter1="Ratgeber" data-update="20211013120120" data-pageId="SWR3484404586" data-x10="https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html" data-name="Bunte_Herbstvielfalt_im_Garten" data-x12="Kaffee oder Tee" data-x11="20211013120120" data-x1="DESWR/BADN0_WEB_SWRCMS_herbstgehoelze-100" data-x2="article" data-x3="Bunte_Herbstvielfalt_im_Garten" data-x5="swr.de" data-x6="Nein" data-level2="39" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="kaffee-oder-tee,ratgeber"></script>

<aside class="relatedcontent" data-crawler="ignore" data-nosnippet>
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" aria-roledescription="carousel" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-13-oktober-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1808689507]","creation":"[Sendung_vom_13._Oktober_2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-13-oktober-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_13._Oktober_2021","customObject":{"11":"20211013193139","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-13-oktober-2021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_13._Oktober_2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-13-oktober-2021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-13-oktober-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1634146298696%2Csendung-vom-13-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1634146298696%2Csendung-vom-13-oktober-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1634146298696,sendung-vom-13-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Evelin König feiert den Salat (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-13-oktober-2021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 13. Oktober 2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-13-oktober-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 13. Oktober 2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-13T16:05">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>13.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-12102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1439087775]","creation":"[Sendung_vom_12.10.2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-12102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_12.10.2021","customObject":{"11":"20211012194621","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-12102021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_12.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-12102021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-12102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1634060780946%2Csendung-vom-12102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1634060780946%2Csendung-vom-12102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1634060780946,sendung-vom-12102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Evelyn König (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-12102021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 12.10.2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-12102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 12.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-12T16:05">
<span class="date"><abbr
title="Dienstag">Di.</abbr><span>12.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-11102021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2081294445]","creation":"[Sendung_vom_11.10.2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-11102021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_11.10.2021","customObject":{"11":"20211011193922","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-11102021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_11.10.2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-11102021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-11102021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1633973962542%2Csendung-vom-11102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1633973962542%2Csendung-vom-11102021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1633973962542,sendung-vom-11102021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderatorin Evelin König (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-11102021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 11.10.2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-11102021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 11.10.2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-11T16:05">
<span class="date"><abbr
title="Montag">Mo.</abbr><span>11.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-8-oktober-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1544779144]","creation":"[Sendung_vom_8._Oktober_2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-8-oktober-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_8._Oktober_2021","customObject":{"11":"20211008201344","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-8-oktober-2021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_8._Oktober_2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-8-oktober-2021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-8-oktober-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1633716823807%2Csendung-vom-8-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1633716823807%2Csendung-vom-8-oktober-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1633716823807,sendung-vom-8-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR" alt="Moderator Jens Hübschen (Foto: SWR)" title="Foto: SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-8-oktober-2021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 8. Oktober 2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-8-oktober-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 8. Oktober 2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-08T16:05">
<span class="date"><abbr
title="Freitag">Fr.</abbr><span>8.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-7-oktober-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR705932800]","creation":"[Sendung_vom_7._Oktober_2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-7-oktober-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_7._Oktober_2021","customObject":{"11":"20211007200523","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-7-oktober-2021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_7._Oktober_2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-7-oktober-2021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-7-oktober-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1633629923399%2Coriginal-1174~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1633629923399%2Coriginal-1174~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1633629923399,original-1174~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, Moderator Jens Hübschen" alt="Moderator Jens Hübschen (Foto: SWR, Moderator Jens Hübschen)" title="Foto: SWR, Moderator Jens Hübschen" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-7-oktober-2021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 7. Oktober 2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-7-oktober-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 7. Oktober 2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-07T16:05">
<span class="date"><abbr
title="Donnerstag">Do.</abbr><span>7.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article data-id="video-sendung-vom-6-oktober-2021-100" itemscope itemtype="https://schema.org/WebPageElement" class="teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrkaffeeodertee teaser-1by1" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2975876308]","creation":"[Sendung_vom_6._Oktober_2021]","url":"[https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-6-oktober-2021-100.html]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Sendung_vom_6._Oktober_2021","customObject":{"11":"20211006202307","1":"DESWR/BADN0_WEB_SWRCMS_sendung-vom-6-oktober-2021-100","12":"Kaffee oder Tee","2":"video","3":"Sendung_vom_6._Oktober_2021","5":"swr.de","6":"Nein","7":"Nein","8":"39","10":"https://www.swrfernsehen.de/kaffee-oder-tee/sendung-vom-6-oktober-2021-100.html"},"level2":"39"}</script>
<header>
<div class="image">
<a href="/kaffee-oder-tee/sendung-vom-6-oktober-2021-100.html" class="teasertracking clickzone">
<picture>
<source srcset="/kaffee-oder-tee/1633544586738%2Csendung-vom-6-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/kaffee-oder-tee/1633544586738%2Csendung-vom-6-oktober-2021-102~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w"  sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/kaffee-oder-tee/1633544586738,sendung-vom-6-oktober-2021-102~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"   class="" data-copyright="Foto: SWR, SWR" alt="Jens Hübschen knabbert ein Nüsschen (Foto: SWR, SWR)" title="Foto: SWR, SWR" loading="lazy"/>
</picture>
</a>
</div>
<h2 class="hgroup">
<a href="/kaffee-oder-tee/sendung-vom-6-oktober-2021-100.html" class="teasertracking clickzone">
<span itemprop="headline">Sendung vom 6. Oktober 2021</span>
</a>
</h2>
</header>
<a href="/kaffee-oder-tee/sendung-vom-6-oktober-2021-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Sendung vom 6. Oktober 2021
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer>
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2021-10-06T16:05">
<span class="date"><abbr
title="Mittwoch">Mi.</abbr><span>6.10.2021</span></span>
<span class="time">16:05 Uhr</span>
</time>
<span itemprop="name">Kaffee oder Tee</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>



</main>

<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">

<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName"
content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>

<footer id="footer" role="contentinfo" data-crawler="ignore" data-nosnippet>
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li>
<a href="https://www.swr.de/swraktuell/index.html">SWR Aktuell</a>
</li>
<li>
<a href="https://www.swr.de/sport/index.html">SWR Sport</a>
</li>
<li>
<a href="https://www.swr.de/wissen/index.html">SWR Wissen</a>
</li>
<li>
<a href="https://www.swr.de/heimat/index.html">SWR Heimat</a>
</li>
<li>
<a href="https://www.swr.de/archiv/index.html">Archiv</a>
</li>
<li>
<a href="https://www.swr.de/swrclassic/index.html">SWR Classic</a>
</li>
<li>
<a href="https://www.kindernetz.de/index.html">SWR Kindernetz</a>
</li>
<li>
<a href="https://www.swr.de/schlager/index.html">SWR Schlager</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-10">Fernsehen</button>
<ul class="collapse" id="collapse-10">
<li>
<a href="/index.html">SWR Fernsehen</a>
</li>
<li>
<a href="/tv-programm/index.html">TV-Programm</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="/videotext/index.html">Videotext</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li>
<a href="https://www.swr.de/swr1/index.html">SWR1</a>
</li>
<li>
<a href="https://www.swr.de/swr2/index.html">SWR2</a>
</li>
<li>
<a href="https://www.swr3.de/index.html">SWR3</a>
</li>
<li>
<a href="https://www.swr.de/swr4/index.html">SWR4</a>
</li>
<li>
<a href="https://www.dasding.de/index.html">DASDING</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li>
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0">Übersicht</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0">Live</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/program/" target="_blank" rel="nofollow external" data-pjax="0">Sendung verpasst</a>
</li>
<li>
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0">Podcast</a>
</li>
<li>
<a href="https://www.ardmediathek.de/swr/sendungen-a-bis-z/" target="_blank" rel="nofollow external" data-pjax="0">Sendungen A-Z</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-30">Unternehmen</button>
<ul class="collapse" id="collapse-30">
<li>
<a href="https://www.swr.de/unternehmen/index.html">Der SWR</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/organisation/index.html">Organisation</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/karriere/index.html">Karriere</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/kommunikation/index.html">Kommunikation</a>
</li>
</ul>
</li>
<li>
<button data-toggle="collapse" aria-expanded="false" data-target="#collapse-36">Service</button>
<ul class="collapse" id="collapse-36">
<li>
<a href="https://www.swr.de/home/ansprechpartner-100.html" data-pjax="0">Kontakt</a>
</li>
<li>
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0">SWR A-Z</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/besucherfuehrung-100.html" data-pjax="0">Besucherführungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/swr-veranstaltungen-102.html" data-pjax="0">Veranstaltungen</a>
</li>
<li>
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0">Empfang &amp; Technik</a>
</li>
<li>
<a href="https://www.swrfernsehen.de/assets/swr/weiterleitung.html?https%3A%2F%2Fwww.swr-shop.de%2F" target="_blank" rel="nofollow external" data-pjax="0">SWR Shop</a>
</li>
<li>
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" href="https://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de">swr</a>
</li>
<li><a href="/datenschutz/index.html">Datenschutz</a></li>
<li><a href="https://www.swr.de/impressum/index.html">Impressum</a></li>
<li class="imgrights">
<button data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2021</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>

</div>
</footer>

</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('chartbeat')) {
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
}
</script>
<script>
if ('undefined' !== typeof window.getOptOuts && -1 === window.getOptOuts().indexOf('atInternet')) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Bunte_Herbstvielfalt_im_Garten',
level2: 39
})
tag.dynamicLabel.set({
chapter1: 'Ratgeber',
update: '20211013120120',
pageId: 'SWR3484404586'
})
tag.customVars.set({
site: {
11: '20211013120120',
1: 'DESWR/BADN0_WEB_SWRCMS_herbstgehoelze-100',
12: 'Kaffee oder Tee',
2: 'article',
3: 'Bunte_Herbstvielfalt_im_Garten',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 39,
10: encodeURIComponent('https://www.swrfernsehen.de/kaffee-oder-tee/ratgeber/herbstgehoelze-100.html')
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript">
!function(e,t){var n=function(){try{return t.createElement("link").relList.supports("preload")}catch(e){return!1}}();function r(e,t){var n;function r(){!n&&t&&(n=!0,t.call(e))}e.addEventListener&&e.addEventListener("load",r),e.attachEvent&&e.attachEvent("onload",r),"isApplicationInstalled"in navigator&&"onLoadCssDefined"in e&&e.onLoadCssDefined(r)}e.loadCSS=function(e,n,r){var a,i=t.createElement("link");if(n)a=n;else{var o=(t.body||t.getElementsByTagName("head")[0]).childNodes;a=o[o.length-1]}var l=t.styleSheets;i.rel="stylesheet",i.href=e,i.media="only x",function e(n){if(t.body)return n();setTimeout((function(){e(n)}))}((function(){a.parentNode.insertBefore(i,n?a:a.nextSibling)}));var d=function(e){for(var t=i.href,n=l.length;n--;)if(l[n].href===t)return e();setTimeout((function(){d(e)}))};function s(){i.addEventListener&&i.removeEventListener("load",s),i.media=r||"all"}return i.addEventListener&&i.addEventListener("load",s),i.onLoadCssDefined=d,d(s),i};for(var a,i,o=t.getElementsByTagName("link"),l=0;l<o.length;l++)"preload"===(a=o[l]).rel&&"style"===a.getAttribute("as")&&(n?r(a,(function(){this.rel="stylesheet"})):(i=e.loadCSS(a.href,a),a.rel=null,r(i,(function(){}))))}(window,document),function(e){for(var t=e.getElementsByTagName("link"),n=0;n<t.length;n++){var r=t[n];if("preload"===r.rel&&"script"===r.getAttribute("as")){var a=e.createElement("script");a.async=!1,a.defer=!0,a.src=r.href,e.head.appendChild(a)}}}(document);
//# sourceMappingURL=common-asynchron.min.js.map
</script>


</body>
</html>

