<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Essgeschichten Ein Honigschlecken - Aus dem Imkerjahr | SWR Fernsehen | SWR</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="imagetoolbar" content="no">
<meta name="google-site-verification" content="DcCgbIVyO-rFeBzleluzeqQj9QwiPzxp-Pk2y8_AbTI">
<meta name="msapplication-config" content="/assets/swrfernsehen/msconfig.xml">
<meta name="apple-mobile-web-app-title" content="SWR Fernsehen">
<meta name="application-name" content="SWR Fernsehen">
<meta property="fb:pages" content="104955726207834">
<meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter">
<meta property="og:locale" content="de_DE">
<meta property="og:site_name" content="swr.online">
<meta name="twitter:creator" content="@swr.de">
<meta name="twitter:site" content="@swr.de">
<meta name="copyright" content="SWR/Südwestrundfunk - Anstalt des Öffentlichen Rechts">
<meta name="publisher" content="SWR">
<meta property="publisher" content="SWR">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-120x120.png" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-152x152.png" sizes="152x152" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-167x167.png" sizes="167x167" type="image/png">
<link rel="apple-touch-icon" href="/assets/swrfernsehen/apple-touch-icon-180x180.png" sizes="180x180" type="image/png">
<link rel="manifest" href="/assets/swrfernsehen/webmanifest.json" type="application/json">
<link rel="mask-icon" href="/assets/swrfernsehen/safari-pinned-tab.svg" color="#0ca4d1" type="image/svg+xml">
<link rel="shortcut icon" href="/assets/swrfernsehen/favicon.ico" type="image/x-icon">
<meta name="last-modified" content="2019-10-29T11:38:00+01:00">
<meta name="date" content="2020-05-25T10:47:01+02:00">
<meta name="description" content="Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.">
<meta name="product-image" content="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<meta property="og:title" content="Ein Honigschlecken - Aus dem Imkerjahr">
<meta property="og:description" content="Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.">
<meta property="og:type" content="video.other">
<meta property="og:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta property="og:image:width" content="480">
<meta property="og:image:height" content="270">
<meta property="og:url" content="https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html">
<meta property="og:video" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4">
<meta property="og:video:secure_url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4">
<meta property="og:video:url" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4">
<meta property="og:video:type" content="video/mp4">
<meta property="og:video:height" content="720">
<meta property="og:video:width" content="1280">
<meta name="twitter:image" content="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg">
<meta name="twitter:description" content="Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.">
<meta name="twitter:title" content="Ein Honigschlecken - Aus dem Imkerjahr">
<meta name="twitter:card" content="player">
<meta name="twitter:player" content="https://www.swrfernsehen.de/~embed/essgeschichten/av-o1166899-100.html">
<meta name="twitter:player:width" content="1280">
<meta name="twitter:player:height" content="720">
<meta name="twitter:player:stream" content="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4">
<meta name="twitter:player:stream:content_type" content="video/mp4">
<meta name="keywords" content="Honig,Essgeschichten,Biene,Imker">
<meta name="image_src" content="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta name="image_alt" content="Honiglöffel">
<meta name="image_copyright" content="Imago, imago53045964h/imagebroker">
<meta name="itemtype" content="http://schema.org/VideoObject">
<meta name="itemtypeId" content="video">
<meta name="topline" content="Essgeschichten">
<meta name="rubric" content="swrfernsehen">
<link rel="canonical" href="https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html"/>
<link rel="alternate" type="application/atom+xml" title="Seite als Atom-Feed" href="https://www.swrfernsehen.de/~atom/essgeschichten/av-o1166899-100.xml" media="all" />
<link rel="alternate" type="application/rss+xml" title="Seite als RSS-Feed" href="https://www.swrfernsehen.de/~rss/essgeschichten/av-o1166899-100.xml" media="all" />
<link rel="stylesheet" type="text/css" href="/assets/css/lazyload.min.css?073b46389431ae1a1724aeeb4dfdc40a"/>
<link rel="stylesheet" type="text/css" href="/assets/css/common.min.css?1e1d502057b5ead298f8fa7158f78c03"/>
<link rel="stylesheet" type="text/css" href="/assets/css/swr.min.css?00063e23aac354d85b56763f76980ea2"/>
<link rel="stylesheet" type="text/css" href="/assets/css/playerleiste.min.css?1f7a1fa0e6736006ebf2bd0d7a64a8e0"/>

<!-- Chartbeat -->
<script>
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 57320;
_sf_async_config.domain = 'swr.de';
_sf_async_config.topStorageDomain = 'swr.de';
_sf_async_config.noCookies = false;
_sf_async_config.useCanonical = true;
_sf_async_config.path = "";
_sf_async_config.flickerControl = false;
var _sf_startpt = (new Date()).getTime();
var a = document.createElement("script");
a.async = !0;
a.src = "//static.chartbeat.com/js/chartbeat_mab.js";
(document.head || document.getElementsByTagName("head")[0]).appendChild(a);
}
</script>
<script>
ati_options = {
secure: 'https:' === document.location.protocol,
//disableCookie: false,
cookieDomain: '',
cookieSecure: 'https:' === document.location.protocol,
//ignoreEmptyChapterValue: false,
site: '487212',
//logSSL: '',
//pixelPath: '/hit.xiti',
//preview: false,
redirect: false
};
keyWords = document.head.querySelector('[name=keywords]');
</script>
</head>
<body class=" rubrik-swrfernsehen" data-menubox-filter-section="fernsehen">
<div id="loader" class="loader-container" aria-hidden="true" role="progressbar" aria-valuemin="0" aria-valuetext="Lade Seite... " aria-valuemax="100">
<div class="loader"></div>
</div>
<!-- INFOnline: SZMnG -->
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("infOnline") < 0) {
var isStringDetected = function (value) {
var regexp = new RegExp(value, 'gi');
return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent))
};
var isTablet = function () {
return (isStringDetected('iPad|Windows NT|Kindle|PlayBook') || (isStringDetected('Android') && !isStringDetected('Mobile')))
};
var isMobile = (!isTablet() && 'undefined' !== typeof window.orientation);
iam_data = {
st: (isMobile ? 'mobswr' : 'swr'),
cp: (isMobile ? 'Seite/mobil' : 'Seite/stationaer')
};
var async = function async(url, callback) {
var d = document, s = 'script',
js = d.createElement(s),
fjs = d.getElementsByTagName(s)[0],
r = false;
js.src = url;
if (callback && typeof (callback) === "function") {
js.onload = js.onreadystatechange = function () {
if (!r && (!this.readyState || this.readyState === 'complete')) {
r = true;
callback.call();
}
}
}
fjs.parentNode.insertBefore(js, fjs);
};
async('//script.ioam.de/iam.js', function () {
if ('undefined' === typeof iom || 'undefined' === typeof iom.c || 'undefined' === typeof iam_data) return;
iom.c(iam_data, 1)
});
}
;
</script>
<!-- RSPEAK_STOP -->
<a id="skippy" class="sr-only sr-only-focusable" href="#content" data-crawler="ignore">
<div class="container"><span class="skiplink-text">Direkt zum Inhalt</span></div>
</a>
<div id="content-wrapper">
<header id="header" role="banner" data-crawler="ignore">
<nav class="navbar navbar-default" id="header-main-navi">
<div class="container navbar-header" id="header-main-navi-header">
<button type="button" class="btn navbar-toggle collapsed" data-toggle="collapse" data-target="#header-main-navi-nav"
aria-expanded="false">
<span class="icon icon-burger" aria-hidden="true"></span>
Menü
</button>
<a href="/index.html" class="navbar-brand" data-menubox-linksource="section">SWR Fernsehen</a>
</div>
<div class="collapse navbar-collapse" id="header-main-navi-nav" data-menubox-source="header-main-navi-items">
<div class="menubox empty" data-menubox-name="section" data-menubox-source-aliases="imswr,tvradio"></div>
<div class="menubox empty" data-menubox-name="imswr" data-menubox-title="Im SWR"></div>
<div class="menubox empty" data-menubox-name="tvradio" data-menubox-title="Fernsehen und Radio"></div>
<div class="menubox-source" id="header-main-navi-items">
<ul class="container nav navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="0" data-menubox-filter-section="home" data-menubox-invisible-section="true" data-menubox-items-level="1">
<a href="https://www.swr.de/" role="menuitem" data-menubox-header-name="SWR">SWR Home</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="1" data-menubox-filter-section="aktuell" data-menubox-items-level="2" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="2">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/index.html" role="menuitem">SWR Aktuell Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/baden-wuerttemberg/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="3">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/index.html" role="menuitem">SWR Aktuell Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/swraktuell/rheinland-pfalz/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl" data-menubox-items-level="1" data-menubox-items-level-section="3" data-menubox-invisible-imswr="true" data-menubox-filter-aliases-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/index.html" role="menuitem" data-menubox-item-name-section="Startseite Wahlen">Wahlen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/index.html" role="menuitem">Wahlen in Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/kommunalwahl-bw/index.html" role="menuitem">Kommunalwahl Baden-Württemberg</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-bw/europawahl-bw/index.html" role="menuitem">Europawahl Baden-Württemberg</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/index.html" role="menuitem">Wahlen in Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/kommunalwahl-rp/index.html" role="menuitem">Kommunalwahl Rheinland-Pfalz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="wahl">
<a href="https://www.swr.de/swraktuell/wahl/wahl-rp/europawahl-rp/index.html" role="menuitem">Europawahl Rheinland-Pfalz</a>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="4" data-menubox-filter-section="sport" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/sport/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sport</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/fussball/index.html" role="menuitem">Fussball</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/mehr-sport/index.html" role="menuitem">Mehr Sport</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/media/index.html" role="menuitem">Videos &amp; Audios</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sport/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://sportergebnisse.swr.de/#top" role="menuitem">Ergebnisdienst</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="wissen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/wissen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Wissen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/rettet-die-insekten/index.html" role="menuitem">Rettet die Insekten!</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/zulaut/index.html" role="menuitem">zuLAUT</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/abgasalarm/index.html" role="menuitem">Abgasalarm</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/apfelbluete/index.html" role="menuitem">Apfelblüte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/blautopfvr/" role="menuitem">BlautopfVR</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/1000-antworten/index.html" role="menuitem">1000 Antworten</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/spuren-im-stein/index.html" role="menuitem">Spuren im Stein</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/wissen/odysso/index.html" role="menuitem">odysso</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="5" data-menubox-filter-section="heimat" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/heimat/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Heimat</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/videos/index.html" role="menuitem">Videos</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/deine-story/index.html" role="menuitem">Deine Story</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/team/index.html" role="menuitem">Team</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/heimat/was-ist-heimat/index.html" role="menuitem">Was ist SWR Heimat?</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-priority="6" data-menubox-filter-section="mediathek">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" role="menuitem">Mediathek</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs" data-menubox-priority="7" data-menubox-filter-section="unternehmen" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Der SWR</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation" data-menuboxes="imswr,footer,breadcrumbs">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-items-level="1">
<a href="https://www.swr.de/unternehmen/gniffkebloggt/index.html" role="menuitem">Gniffke bloggt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="sommerfestival" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/sommerfestival/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Sommerfestival</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/rheinland-pfalz/index.html" role="menuitem">Zweibrücken</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/sommerfestival/tickets/index.html" role="menuitem">Tickets</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,footer,tvradio,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="fernsehen" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Fernsehen</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="fallers" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/die-fallers/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Die Fallers</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/archiv/index.html" role="menuitem">Archiv</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/fallerhof/index.html" role="menuitem">Fallerhof</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/familie/index.html" role="menuitem">Familie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/die-fallers/video/index.html" role="menuitem">Video</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="eisenbahn-romantik" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/eisenbahn-romantik/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Eisenbahn-Romantik</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/vorschau/index.html" role="menuitem">Vorschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/folgen/index.html" role="menuitem">Folgen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/service/index.html" role="menuitem">Service</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/eisenbahn-romantik/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-bw" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Baden-Württemberg</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/studiogaeste/index.html" role="menuitem">Studiogäste</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/videos/index.html" role="menuitem">Alle Videos</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/ueber-uns/index.html" role="menuitem">Über Uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-bw/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="landesschau-rp" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/landesschau-rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Landesschau Rheinland-Pfalz</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/persoenlich/index.html" role="menuitem">Persönlich</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/gutzuwissen/index.html" role="menuitem">Gut zu wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/hierzuland/index.html" role="menuitem">Hierzuland</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/couchgespraeche/index.html" role="menuitem">Couchgespräche</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/wetter/index.html" role="menuitem">Wetter</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/landesschau-rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="lecker-aufs-land" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/lecker-aufs-land/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Lecker aufs Land</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/lecker-aufs-land/rezepte/index.html" role="menuitem">Rezepte</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="marktcheck" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/marktcheck/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Marktcheck</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/sendungen/index.html" role="menuitem">Sendungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/verbraucherfallen/index.html" role="menuitem">Verbraucherfallen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/auto-reise-verkehr/index.html" role="menuitem">Auto, Reise &amp; Verkehr</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/digitales-technik/index.html" role="menuitem">Digitales &amp; Technik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/essen-trinken/index.html" role="menuitem">Essen &amp; Trinken</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/finanzen/index.html" role="menuitem">Finanzen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/gesundheit/index.html" role="menuitem">Gesundheit</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/umwelt-natur/index.html" role="menuitem">Umwelt &amp; Natur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/marktcheck/wohnen-bauen/index.html" role="menuitem">Wohnen &amp; Bauen</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="nachtcafe" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="/nachtcafe/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Nachtcafé</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/rueckschau/index.html" role="menuitem">Rückschau</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/tickets/index.html" role="menuitem">Tickets</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="/nachtcafe/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="9" data-menubox-filter-section="swr1bw" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/playlist/index.html" role="menuitem">Playlist</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1leute/index.html" role="menuitem">SWR1 Leute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/swr1themaheute/index.html" role="menuitem">SWR1 Thema heute</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1bw">
<a href="https://www.swr.de/swr1/bw/events/index.html" role="menuitem">Events</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="10" data-menubox-filter-section="swr1rp" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-filter-aliases-section="swr1">
<a href="https://www.swr.de/swr1/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR1 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/termine/index.html" role="menuitem">Termine</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr1rp">
<a href="https://www.swr.de/swr1/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="11" data-menubox-filter-section="swr2" data-menubox-items-level="1" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr2/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR2</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-klassik/index.html" role="menuitem">Klassik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/musik-jazz-und-pop/index.html" role="menuitem">Jazz &amp; Pop</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/literatur/index.html" role="menuitem">Literatur</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/hoerspiel/index.html" role="menuitem">Hörspiel</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/doku-und-feature/index.html" role="menuitem">Doku &amp; Feature</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/wissen/index.html" role="menuitem">Wissen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/film-und-serie/index.html" role="menuitem">Film &amp; Serie</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/kunst-und-ausstellung/index.html" role="menuitem">Kunst &amp; Ausstellung</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/buehne/index.html" role="menuitem">Bühne</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/leben-und-gesellschaft/index.html" role="menuitem">Leben &amp; Gesellschaft</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr2">
<a href="https://www.swr.de/swr2/ard-radiofestival/index.html" role="menuitem">ARD Radiofestival</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="12">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="13" data-menubox-filter-section="swr4bw" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/bw/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 BW</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/musik-events/index.html" role="menuitem">Musik &amp; Events</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/index.html" role="menuitem">Region Aktuell</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4bw">
<a href="https://www.swr.de/swr4/bw/region-aktuell/friedrichshafen/index.html" role="menuitem">Friedrichshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/heilbronn/index.html" role="menuitem">Heilbronn</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/karlsruhe/index.html" role="menuitem">Karlsruhe</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/mannheim/index.html" role="menuitem">Mannheim</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/stuttgart/index.html" role="menuitem">Stuttgart</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/suedbaden/index.html" role="menuitem">Südbaden</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/tuebingen/index.html" role="menuitem">Tübingen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/region-aktuell/ulm/index.html" role="menuitem">Ulm</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/bw/tipps/index.html" role="menuitem">Tipps</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="14" data-menubox-filter-section="swr4rp" data-menubox-items-level-section="3">
<a href="https://www.swr.de/swr4/rp/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR4 RP</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/veranstaltungen/index.html" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/musik/index.html" role="menuitem">Musik</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/ratgeber/index.html" role="menuitem">Ratgeber</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/programm/index.html" role="menuitem">Programm</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/index.html" role="menuitem">Nachrichten</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/kaiserslautern/index.html" role="menuitem">Kaiserslautern</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/koblenz/index.html" role="menuitem">Koblenz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/ludwigshafen/index.html" role="menuitem">Ludwigshafen</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/mainz/index.html" role="menuitem">Mainz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swr4/rp/nachrichten/trier/index.html" role="menuitem">Trier</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-filter-section="swr4rp">
<a href="https://www.swr.de/swr4/rp/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer,mainNaviHeader,tvradio,breadcrumbs" data-menubox-priority="15">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
<li role="presentation" data-menuboxes="footer,tvradio,breadcrumbs" data-menubox-priority="16" data-menubox-filter-section="classic" data-menubox-items-level="1" data-menubox-items-level-section="2">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem" data-menubox-item-name-section="Startseite">SWR Classic</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/symphonieorchester/index.html" role="menuitem">SWR Symphonieorchester</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/vokalensemble/index.html" role="menuitem">SWR Vokalensemble</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/experimentalstudio/index.html" role="menuitem">SWR Experimentalstudio</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/big-band/index.html" role="menuitem">SWR Big Band</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/schwetzinger-festspiele/index.html" role="menuitem">SWR Schwetzinger Festspiele</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs">
<a href="https://www.swr.de/swrclassic/donaueschinger-musiktage/index.html" role="menuitem">SWR Donaueschinger Musiktage</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="footer-meta,tvradio,mainNaviHeader,breadcrumbs" data-menubox-priority="17">
<a href="https://www.kindernetz.de" role="menuitem">SWR Kindernetz</a>
</li>
<li role="presentation" data-menuboxes="tvradio,breadcrumbs" data-menubox-priority="18">
<a href="http://www.planet-schule.de/" target="_blank" rel="nofollow external" role="menuitem">Planet Schule</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs" data-menubox-filter-section="ehrensache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.swr.de/ehrensache/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Ehrensache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.swr.de/ehrensache/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
</ul>
</li>
<li role="presentation" data-menuboxes="imswr,footer-meta,breadcrumbs" data-menubox-priority="8" data-menubox-filter-section="herzenssache" data-menubox-items-level="1" data-menubox-items-level-section="2" data-menubox-invisible-imswr="true">
<a href="https://www.herzenssache.de/index.html" role="menuitem" data-menubox-item-name-section="Startseite">Herzenssache</a>
<ul class="navbar-nav">
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/projekte/index.html" role="menuitem">Projekte</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/hilfsantrag/index.html" role="menuitem">Hilfsantrag</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/mitmachen/index.html" role="menuitem">Mitmachen</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/promis-mit-herz/index.html" role="menuitem">Promis mit Herz</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/ueber-uns/index.html" role="menuitem">Über uns</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/kontakt/index.html" role="menuitem">Kontakt</a>
</li>
<li role="presentation" data-menuboxes="imswr,breadcrumbs">
<a href="https://www.herzenssache.de/jetzt-spenden/index.html" role="menuitem">Jetzt spenden!</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container meta-navi" itemscope itemtype="http://schema.org/WebSite">
<link itemprop="url" href="http://www.swr.de">
<link itemprop="publisher" href="swr">
<form class="navbar-left navbar-form navbar-search" role="search" action="https://www.swrfernsehen.de/swrfernsehen-suche-100.html" method="get" itemprop="potentialAction" itemscope="" itemtype="http://schema.org/SearchAction" rel="nofollow">
<meta itemprop="target" content="https://www.swrfernsehen.de/swrfernsehen-suche-100.html?restriction=&q={q}">
<input type="hidden" class="form-control" name="restriction" value="">
<div class="form-group">
<input itemprop="query-input" name="q" placeholder="Suche" class="form-control" required="required" autocomplete="off" type="text" value="">
</div>
<button type="submit" class="btn btn-default"><span class="sr-only">Suchen</span></button>
</form>
<ul class="nav navbar-nav navbar-right">
<li role="presentation">
<a href="https://www.swr.de/wetter" target="_blank" rel="nofollow external" role="menuitem" class="weather">
Wetter
</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/verkehr/verkehr-122.html" role="menuitem" class="verkehr">
Verkehr
</a>
</li>
</ul>
</div>
</nav>
</header>
<div id="inner-content-wrapper">
<main role="main" id="content" aria-live="assertive">
<article class="detail rubrik-swrfernsehen" id="video" itemscope itemtype="http://schema.org/VideoObject">
<!-- RSPEAK_START -->
<div class="container" data-crawler="ignore">
<div class="row">
<div class="col-xs-12">
<ol class="breadcrumb">
<li >
<a href="https://www.swr.de/index.html" data-clickzone="{'chapter1':'SWR Home','name':'Südwestrundfunk__SWR.de','customObject':{'11':'20180405110614','12':'keiner Redaktion zugeordnet','1':'DESWR/BADN0_WEB_SWRCMS_swr-de-homepage-100','2':'Übersichtsseite','3':'Südwestrundfunk__SWR.de','5':'swr.de','6':'Nein','7':'Nein','8':'1'},'type':'navigation','level2':'1'}" role="menuitem">
<span itemprop="name">
SWR
</span>
</a>
</li>
<li class="active">
<a href="/index.html" data-clickzone="{'name':'Das_aktuelle_Programm','customObject':{'11':'20190618095618','12':'SWR_Fernsehen','1':'DESWR/BADN0_WEB_SWRCMS_swrfernsehen-104','2':'Übersichtsseite','3':'Das_aktuelle_Programm','5':'swr.de','6':'Nein','7':'Nein','8':'31'},'type':'navigation','level2':'31'}" role="menuitem">
<span itemprop="name">
SWR Fernsehen
</span>
</a>
</li>
</ol>
</div>
</div>
</div>

<meta itemprop="mainEntityOfPage" content="https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html">
<meta itemprop="description" content="Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.">
<span itemprop="image" itemid="honig-112" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago53045964h/imagebroker">
</span>
<meta itemprop="description" content="Honiglöffel">
</span>
<meta itemprop="datePublished" content="2020-05-25T10:47:01+02:00">
<meta itemprop="dateModified" content="2019-10-29T11:38:00+01:00">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="SWR">
<span itemprop="logo" itemscope itemtype="https://www.schema.org/ImageObject">
<link itemprop="url" href="/assets/swrfernsehen/favicon.ico">
<meta itemprop="width" content="48">
<meta itemprop="height" content="48">
</span>
</span>
<div class="aquarium aquarium-panoramateaser" role="banner">
<div class="container">
<header>
<h1 class="hgroup">
<span class="topline">
<strong></strong> Aus dem Imkerjahr
</span>
<span itemprop="headline">Ein Honigschlecken </span>
</h1>
</header>
</div>
</div>
<div class="container">
<div class="meta meta-top">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-29T11:38:00">
<span class="date">29.10.2019</span
><span class="time">, 11:38 Uhr</span>
</time>
</dd>
</dl>
</div>
</div>
<div class="container detail-body">
<aside class="sharing rs_skip_always" data-crawler="ignore">
<ul class="list-group list-group-justified sharing-buttons">
<li class="list-group-item list-group-item-whatsapp">
<a href="whatsapp://send?text=https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html" target="_blank" rel="nofollow external" class="btn btn-share-whatsapp" data-share="whatsapp">
<i class="icon-whatsapp"></i>
<span class="sr-only">auf Whatsapp teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html" target="_blank" rel="nofollow external" class="btn btn-share-facebook" data-share="facebook">
<i class="icon-facebook"></i>
<span class="sr-only">auf Facebook teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-twitter">
<a href="https://twitter.com/share?url=https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html" target="_blank" rel="nofollow external" class="btn btn-share-twitter" data-share="twitter">
<i class="icon-twitter"></i>
<span class="sr-only">auf Twitter teilen</span>
</a>
</li>
<li class="list-group-item list-group-item-mail">
<a href="mailto:?subject=Linkempfehlung: Ein Honigschlecken  &body=Ihnen wird folgende Internetseite empfohlen: https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html"
class="btn btn-share-mail">
<i class="icon-mail"></i>
<span class="sr-only">per Mail teilen</span>
</a>
</li>
</ul>
</aside>
<p class="lead">Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.</p>
<figure id="video-f68b559e-e9b3-4cc4-9bb5-0e87d8a65223" class="asset video video-16by9" itemid="video-f68b559e-e9b3-4cc4-9bb5-0e87d8a65223" itemscope itemprop="video" itemtype="http://schema.org/VideoObject">
<meta itemprop="name" content="Ein Honigschlecken - Aus dem Imkerjahr">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
</span>
<meta itemprop="caption description" content="Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf."/>
<meta itemprop="uploadDate" content="2019-11-07T18:15:00+01:00">
<link itemprop="thumbnailUrl" href="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg">
<span itemprop="image" itemid="honig-112" itemscope="" itemtype="http://schema.org/ImageObject">
<link itemprop="url contentUrl" href="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg">
<meta itemprop="width" content="1440">
<meta itemprop="height" content="810">
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Quelle: Imago,imago53045964h/imagebroker">
</span>
<meta itemprop="description" content="Honiglöffel">
</span>
<meta itemprop="expires" content="2024-10-28T11:31:00+01:00">
<!-- The duration of the item (movie, audio recording, event, etc.) in ISO 8601 date format. -->
<meta itemprop="duration" content="PT29M41S">
<meta itemprop="encodingFormat" content="MP4">
<!-- url auf medien-datei-->
<link itemprop="contentUrl" href="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.l.mp4"/>
<!-- detailansicht des audio/video -->
<link itemprop="url" href="https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html"/>
<span itemprop="copyrightHolder" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWRFernsehen.de 2019">
</span>
<!-- Referenz zum Footer -->
<link itemprop="mainEntityOfPage" href="//www.swr.de"/>
<link itemprop="embedUrl" href="https://www.swrfernsehen.de/~embed/essgeschichten/av-o1166899-100.html"/>
<!-- für Video -->
<div class="video-player">
<div class="rs_skip_always" data-cridid="crid://swr.de/aex/o1166899" id="player-f68b559e-e9b3-4cc4-9bb5-0e87d8a65223" data-spy="mediaplayer" data-tracking-agf="{&quot;appId&quot;:&quot;P6F6B25DA-25F7-41FA-84F5-61D0707AFBD2&quot;,&quot;clipData&quot;:{&quot;assetid&quot;:&quot;1166899&quot;,&quot;type&quot;:&quot;content&quot;,&quot;program&quot;:&quot;Essgeschichten&quot;,&quot;title&quot;:&quot;SWR Fernsehen RP_Essgeschichten_Ein Honigschlecken _30.05.2020 18:15&quot;,&quot;length&quot;:&quot;1781&quot;,&quot;livestream&quot;:&quot;N&quot;,&quot;nol_c0&quot;:&quot;p0,0&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,https://www.swrfernsehen.de/essgeschichten/av-o1166899-100.html&quot;,&quot;nol_c7&quot;:&quot;p7,crid://swr.de/aex/o1166899&quot;,&quot;nol_c8&quot;:&quot;p8,1781&quot;,&quot;nol_c9&quot;:&quot;p9,Essgeschichten_Ein Honigschlecken _30.05.2020 18:15&quot;,&quot;nol_c10&quot;:&quot;p10,SWR Fernsehen RP&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c14&quot;:&quot;p14,2020-05-30T18:15:00&quot;,&quot;nol_c15&quot;:&quot;p15,FI9327590&quot;,&quot;nol_c16&quot;:&quot;p16,ARD_Information&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;}}" data-argos-metadata="{&quot;argosProviderKey&quot;:&quot;quKJD3bUgF&quot;,&quot;argosMediaTitle&quot;:&quot;SWR Fernsehen RP_Essgeschichten_Ein Honigschlecken _30.05.2020 18:15&quot;,&quot;argosSeries&quot;:&quot;Essgeschichten&quot;,&quot;argosCrid&quot;:&quot;crid://swr.de/aex/o1166899&quot;,&quot;argosCustomData&quot;:{&quot;mediaId&quot;:&quot;ORDERINFOID:1166899&quot;}}" data-duration="1781" data-media-Id="ORDERINFOID:1166899" data-embeddable="true">
<video controls poster="https://www.swrfernsehen.de/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg" preload="none">
<source src="https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/specials/1166899,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8" type="application/x-mpegURL" data-quality="auto">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.l.mp4" type="video/mp4" data-quality="2">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4" type="video/mp4" data-quality="3">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xxl.mp4" type="video/mp4" data-quality="4">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.sm.mp4" type="video/mp4" data-quality="1">
<source src="https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.s.mp4" type="video/mp4" data-quality="0">
</video>
</div>
</div>
<!-- Sprung-Ziel-Navigation / Kapitelliste, aufklappbar -->
<!-- Metadaten / Sendungsinfo -->
<div class="well rs_skip_always">
<dl>
<dt class="media-duration">Dauer</dt>
<dd class="media-duration">
<time datetime="T0:29:41">29:41 min</time>
</dd>
<dt class="media-broadcast-date">Sendedatum</dt>
<dd class="media-broadcast-date">
<time datetime="2020-05-30T18:15:00">
<abbr title="Samstag">Sa</abbr>,
30.5.2020
</time>
</dd>
<dt class="media-broadcast-time">Sendezeit</dt>
<dd class="media-broadcast-time">18:15 Uhr</dd>
<dt class="media-broadcast-station">Sender</dt>
<dd class="media-broadcast-station">SWR Fernsehen RP</dd>
</dl>
</div>
<!-- Panel mit Title und Description / Zusatzinfo, aufklappbar -->
<aside class="panel panel-player-info rs_skip_always">
<div class="panel-heading">
<h3 class="panel-title" data-toggle="collapse" data-target="#av-player-info">Ein Honigschlecken  </h3>
</div>
<div id="av-player-info" class="panel-body collapse">
Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.
</div>
</aside>
<script id="playerJSON" type="text/plain">
{ "playlist": [
{
"id": "player-f68b559e-e9b3-4cc4-9bb5-0e87d8a65223",
"mediaId": "ORDERINFOID:1166899",
"name": "Ein Honigschlecken - Aus dem Imkerjahr",
"description": "Honig ist Medizin, Süßstoff, Brotaufstrich und vieles mehr. Das goldene Lebensmittel genießt einen fast mythischen Ruf.",
"copyright": "SWRFernsehen.de 2019",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.l.mp4",
"embedUrl": "https://www.swrfernsehen.de/~embed/essgeschichten/av-o1166899-100.html",
"upload-date": "2019-11-07T18:15:00+01:00",
"duration": "1781",
"source": [
{
"quality": "auto",
"url": "https://hlsodswr-vh.akamaihd.net/i/swrfernsehen/landesschau-rp/specials/1166899,.s,.sm,.m,.ml,.l,.xl,.xxl,.mp4.csmil/master.m3u8"
},
{
"quality": "2",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.l.mp4"
},
{
"quality": "3",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xl.mp4"
},
{
"quality": "4",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.xxl.mp4"
},
{
"quality": "1",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.sm.mp4"
},
{
"quality": "0",
"url": "https://pdodswr-a.akamaihd.net/swrfernsehen/landesschau-rp/specials/1166899.s.mp4"
}
],
"source-download": [
],
"image": {
"caption": "Honiglöffel",
"copyright": "Imago,imago53045964h/imagebroker",
"src": [
{
"url": "/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dXL_-77ed5d09bafd4e3cf6a5a0264e5e16ea35f14925.jpg",
"width": "1920",
"height": "1080"
},
{
"url": "/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dL_-6c42aff4e68b43c7868c3240d3ebfa29867457da.jpg",
"width": "1440",
"height": "810"
},
{
"url": "/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg",
"width": "768",
"height": "432"
},
{
"url": "/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg",
"width": "480",
"height": "270"
},
{
"url": "/landesschau-rp/specials/1572856417545,honig-112~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg",
"width": "320",
"height": "180"
}
]
}
}
]}
</script>
</figure>
<div class="seitenumbruch">
<nav>
<ul class="pager">
<li class="previous">
<a href="/landesschau-rp/specials/av-o1166892-100~_refTime-1590862500_-9957a9b03012a836896b2126db37dcf842d87e7c.html">vorherige Sendung</a>
</li>
</ul>
</nav>
</div>
<div class="bodytext" itemprop="articleBody">
<p>Wenn es um Honig geht, so herrscht oft große Ahnungslosigkeit. Wie genau entsteht Honig? Wie leben die Bienen, die ihn produzieren? Und wie gesund ist der Honig als Lebensmittel? Die meisten Konsumenten stoßen schnell an ihre Grenzen, wenn sie sich Fragen über das Thema stellen müssen. Ein Lebensmittel, ein Tier, das fast schon einen mythischen Ruf genießt, über das aber die wenigsten Bescheid wissen. </p>
<p>Wer sich mit dem komplexen Zusammenleben der Bienen beschäftigt, der kann nur fasziniert sein. So wie Hannah Bicker und Thomas Körsten. Die zwei Imker aus der Eifel leben seit Jahrzehnten mit ihren Bienen und lernen immer noch von ihnen - von ihrer Kommunikation untereinander, von ihrem Schwarmverhalten, von ihren feinen Sinnen. </p>
</div>
<aside class="broadcastinfo hidden-sm hidden-xs currentBroadcast" itemscope itemtype="http://schema.org/BroadcastEvent" data-segmentId="false">
<meta itemprop="startDate" content="2020-05-30T18:15:00">
<meta itemprop="endDate" content="2020-05-30T18:45:00">
<dl>
<dt>
Sendung am
</dt>
<dd data-date="broadcastDate">
<time datetime="2020-05-30T18:15:00">
<span class="broadcastDay">
<abbr title="Samstag">Sa</abbr>,
30.5.2020
</span>
<span>18:15 Uhr,</span>
<span>Essgeschichten,</span>
<span>SWR Fernsehen RP</span>
</time>
</dd>
</dl>
</aside>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yODUwNjg4/essgeschichten" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Startseite der Sendung</a>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<a href="https://www.ardmediathek.de/swr/shows/Y3JpZDovL3N3ci5kZS8yODUwNjg4/essgeschichten" target="_blank" rel="nofollow external" data-pjax="0" class="btn button button-grouplink">Zur Mediathek</a>
</div>
</div>
</div>
<div class="container"> <div class="row">
<h2>Die weiteren Folgen</h2>
<div class="col-sm-6"
>
<article id="video-av-o1166892-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2575449946]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166892-100.html]","creation":"[Wie_der_Fisch_auf_den_Teller_kommt]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_der_Fisch_auf_den_Teller_kommt","customObject":{"11":"20191104093333","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166892-100","2":"seite","3":"Wie_der_Fisch_auf_den_Teller_kommt","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856409708,av-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Wie der Fisch auf den Teller kommt. Im Eisfach in der Theke im laden von Frank Meyer in Bad Neuenahr liegen frische Fische (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856409708,av-o1166892-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Wie der Fisch auf den Teller kommt. Im Eisfach in der Theke im laden von Frank Meyer in Bad Neuenahr liegen frische Fische (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<span class="topline">Der große Fang</span>
<span itemprop="headline">Wie der Fisch auf den Teller kommt</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Fisch muss frisch sein", sagt Fischhändler Frank Meyer aus Bad Neuenahr. Deshalb kontrolliert der Chef selbst jeden Morgen die Lieferung, egal ob aus Island oder vom Laacher See.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-23T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>23.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6"
>
<article id="video-av-o1166698-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1737587853]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166698-100.html]","creation":"[Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel","customObject":{"11":"20191104093334","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166698-100","2":"seite","3":"Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856405134,essgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Die Kartoffelsorte Annabelle gehört zu den beliebtesten Frühkartoffelsorten. (Foto: Colourbox)" title="Foto: Colourbox" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856405134,essgesschichten-kartoffel-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Die Kartoffelsorte Annabelle gehört zu den beliebtesten Frühkartoffelsorten. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<span class="topline">Tolle Knolle</span>
<span itemprop="headline">Die schöne Annabelle - Geschichten rund um die Kartoffel</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Pommes, Pürree, Pellkartoffeln - nur drei der unzähligen Varianten, was Leckeres aus Kartoffeln enstehen kann. Besonders beliebt bei Gourmets ist die frühe Sorte "Annabelle".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-09T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>9.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container"> <div class="row">
<div class="col-sm-6"
>
<article id="video-av-o1166908-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1850269049]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166908-100.html]","creation":"[Frau_Henses_Hühner]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Frau_Henses_Hühner","customObject":{"11":"20191104093332","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166908-100","2":"seite","3":"Frau_Henses_Hühner","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856412221,av-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Frau Henses Hühner - Geflügel aus Montabaur von Monika Hense ist gesund und lecker (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856412221,av-o1166908-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Frau Henses Hühner - Geflügel aus Montabaur von Monika Hense ist gesund und lecker (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<span class="topline">Gesundes Geflügel</span>
<span itemprop="headline">Frau Henses Hühner</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kaum Fett und hochwertiges Eiweiß - Bio-Geflügel ist gesund. Hühnerfleisch ist besonders wertvoll, denn es besteht zu fast einem Viertel aus Eiweiß und ähnelt stark dem menschlichen körpereigenen Eiweiß. So kann es vom Organismus fast vollständig verarbeitet werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-06-06T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>6.6.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6"
>
<article id="video-av-o1167281-100" class="rs_skip_always teaser media-video teaser-asterus teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2224712317]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1167281-100.html]","creation":"[Wunder_Holunder]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wunder_Holunder","customObject":{"11":"20191104093336","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1167281-100","2":"seite","3":"Wunder_Holunder","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<picture>
<source media="(min-width: 1200px)" data-srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" data-srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source data-srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856415037,av-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Rote Holunderblüte aus Essgeschichten Wunder Holunder (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source media="(min-width: 1200px)" srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px"/>
<source media="(min-width: 768px)" srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 1900px) 684px, (min-width: 1200px) 478px, (min-width: 768px) 355px"/>
<source srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dS_-6be50a9c75559ca1aaf1d0b25bae287afdcd877a.jpg 480w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-16x9@2dM_-ad6791ade5eb8b5c935dd377130b903c4b5781d8.jpg 768w" sizes="(min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856415037,av-o1167281-img-100~_v-16x9@2dXS_-b9bac15fe0af001f663131e7814653aed0ad7167.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Rote Holunderblüte aus Essgeschichten Wunder Holunder (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<span class="topline">Superfood aus der Eifel</span>
<span itemprop="headline">Wunder Holunder</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Holunder - eine Superfrucht aus deutschem Anbau. Die Blüten schmecken nicht nur lecker und fruchtig als Marmelade oder Sirup, sondern sind auch ein altbewährtes Heilmittel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-16T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>16.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div> </div>
<div class="container">
<footer class="rs_skip_always">
<div class="meta meta-bottom">
<dl class="meta-description ">
<dt class="meta-updated">STAND</dt>
<dd class="meta-updated">
<time datetime="2019-10-29T11:38:00">
<span class="date">29.10.2019</span
><span class="time">, 11:38 Uhr</span>
</time>
</dd>
</dl>
<dl class="meta-authors">
<dt class="meta-author-name">AUTOR/IN</dt>
<dd class="meta-author-name" itemprop="author" itemscope itemtype="https://schema.org/Person">
<meta itemprop="name" content="SWR Fernsehen">
SWR Fernsehen
</dd>
</dl>
</div>
</footer>
</div>
<!-- RSPEAK_STOP -->
</article>
<!-- ATI -->
<script type="text/template" id="ati" data-x8="31" data-update="20200525104701" data-pageId="SWR1633862829" data-name="Ein_Honigschlecken_-_Aus_dem_Imkerjahr" data-x12="Landesschau RP" data-x1="DESWR/BADN0_WEB_SWRCMS_av-o1166899-100" data-x11="20191104093338" data-x2="seite" data-x3="Ein_Honigschlecken_-_Aus_dem_Imkerjahr" data-x5="swr.de" data-x6="Nein" data-level2="31" data-x7="Nein" ></script>
<!-- Chartbeat -->
<script type="text/template" id="chartbeat" data-useCanonical="true"  data-sections="essgeschichten"></script>
<aside class="relatedcontent" data-crawler="ignore">
<div class="container">
<div class="row">
<h2>Weitere Sendungen</h2>
<div class="teasercarousel" role="listbox" data-spy="teasercarousel"
data-sm-items="2"
data-xl-items="3">
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1166892-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2575449946]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166892-100.html]","creation":"[Wie_der_Fisch_auf_den_Teller_kommt]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wie_der_Fisch_auf_den_Teller_kommt","customObject":{"11":"20191104093333","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166892-100","2":"seite","3":"Wie_der_Fisch_auf_den_Teller_kommt","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856409708,av-o1166892-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Wie der Fisch auf den Teller kommt. Im Eisfach in der Theke im laden von Frank Meyer in Bad Neuenahr liegen frische Fische (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856409708%2Cav-o1166892-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856409708,av-o1166892-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Wie der Fisch auf den Teller kommt. Im Eisfach in der Theke im laden von Frank Meyer in Bad Neuenahr liegen frische Fische (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<span class="topline">Der große Fang</span>
<span itemprop="headline">Wie der Fisch auf den Teller kommt</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166892-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>"Fisch muss frisch sein", sagt Fischhändler Frank Meyer aus Bad Neuenahr. Deshalb kontrolliert der Chef selbst jeden Morgen die Lieferung, egal ob aus Island oder vom Laacher See.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-23T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>23.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrfernsehen" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1036421286]","url":"[https://www.swrfernsehen.de/essgeschichten/der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100.html]","creation":"[Der_große_Fang_-_Wie_der_Fisch_auf_den_Teller_kommt]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Der_große_Fang_-_Wie_der_Fisch_auf_den_Teller_kommt","customObject":{"11":"20200522160002","12":"SWR_Fernsehen","1":"DESWR/BADN0_WEB_SWRCMS_der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100","2":"seite","3":"Der_große_Fang_-_Wie_der_Fisch_auf_den_Teller_kommt","5":"swr.de","6":"Nein","7":"Nein","8":"31"},"level2":"31"}</script>
<header>
<div class="image">
<a href="/essgeschichten/der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/essgeschichten/1590082446133%2Cgrosse-fang-wie-der-fisch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/essgeschichten/1590082446133%2Cgrosse-fang-wie-der-fisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/essgeschichten/1590082446133,grosse-fang-wie-der-fisch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fisch auf Eis (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/essgeschichten/1590082446133%2Cgrosse-fang-wie-der-fisch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/essgeschichten/1590082446133%2Cgrosse-fang-wie-der-fisch-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/essgeschichten/1590082446133,grosse-fang-wie-der-fisch-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Fisch auf Eis (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/essgeschichten/der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100.html" class="teasertracking clickzone">
<span itemprop="headline">Der große Fang - Wie der Fisch auf den Teller kommt</span>
</a>
</h2>
</header>
<a href="/essgeschichten/der-grosse-fang-wie-der-fisch-auf-den-teller-kommt-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Wenn einer wissen muss, wie Lachs und Seehecht fangfrisch auf den Teller kommen, dann er: Frank Meyer aus Bad- Neuenahr ist von Geburt an zwischen Flossen und Schuppen groß geworden. Schon sein Vater hat ihn an das kostbare Lebensmittel aus dem Meer herangeführt.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-23T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>23.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1167281-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR2224712317]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1167281-100.html]","creation":"[Wunder_Holunder]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Wunder_Holunder","customObject":{"11":"20191104093336","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1167281-100","2":"seite","3":"Wunder_Holunder","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856415037,av-o1167281-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Rote Holunderblüte aus Essgeschichten Wunder Holunder (Foto: SWR)" title="Foto: SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856415037%2Cav-o1167281-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856415037,av-o1167281-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR" alt="Rote Holunderblüte aus Essgeschichten Wunder Holunder (Foto: SWR)" title="Foto: SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<span class="topline">Superfood aus der Eifel</span>
<span itemprop="headline">Wunder Holunder</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1167281-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Holunder - eine Superfrucht aus deutschem Anbau. Die Blüten schmecken nicht nur lecker und fruchtig als Marmelade oder Sirup, sondern sind auch ein altbewährtes Heilmittel.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-16T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>16.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1166698-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast broadcast-info-expired rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1737587853]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166698-100.html]","creation":"[Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel","customObject":{"11":"20191104093334","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166698-100","2":"seite","3":"Die_schöne_Annabelle_-_Geschichten_rund_um_die_Kartoffel","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856405134,essgesschichten-kartoffel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Die Kartoffelsorte Annabelle gehört zu den beliebtesten Frühkartoffelsorten. (Foto: Colourbox)" title="Foto: Colourbox" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856405134%2Cessgesschichten-kartoffel-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856405134,essgesschichten-kartoffel-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: Colourbox" alt="Die Kartoffelsorte Annabelle gehört zu den beliebtesten Frühkartoffelsorten. (Foto: Colourbox)" title="Foto: Colourbox"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<span class="topline">Tolle Knolle</span>
<span itemprop="headline">Die schöne Annabelle - Geschichten rund um die Kartoffel</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166698-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Pommes, Pürree, Pellkartoffeln - nur drei der unzähligen Varianten, was Leckeres aus Kartoffeln enstehen kann. Besonders beliebt bei Gourmets ist die frühe Sorte "Annabelle".
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-05-09T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>9.5.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
<div class="col-sm-6 col-xl-4">
<article id="video-av-o1166908-100" class="rs_skip_always teaser media-video teaser-majestix teaser-broadcast rubrik-swrlandesschaurp" >
<meta itemprop="publisher" href="SWR">
<script data-spy="teasertracking" type="application/json">{"generalPlacement":"[0]","campaignId":"[SWR1850269049]","url":"[https://www.swrfernsehen.de/landesschau-rp/specials/av-o1166908-100.html]","creation":"[Frau_Henses_Hühner]"}</script>
<script data-spy="clickzone" type="application/json">{"name":"Frau_Henses_Hühner","customObject":{"11":"20191104093332","12":"Landesschau RP","1":"DESWR/BADN0_WEB_SWRCMS_av-o1166908-100","2":"seite","3":"Frau_Henses_Hühner","5":"swr.de","6":"Nein","7":"Nein","8":"35"},"level2":"35"}</script>
<header>
<div class="image">
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<picture>
<source data-srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img data-src="/landesschau-rp/specials/1572856412221,av-o1166908-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Frau Henses Hühner - Geflügel aus Montabaur von Monika Hense ist gesund und lecker (Foto: SWR, SWR)" title="Foto: SWR, SWR" data-spy="lazyload"/>
</picture>
<noscript>
<picture>
<source srcset="/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg 320w,/landesschau-rp/specials/1572856412221%2Cav-o1166908-img-100~_v-1x1@2dS_-4026684eab220e7fb9eb2f80f316da061f3d025c.jpg 480w" sizes="(min-width: 1900px) 371px, (min-width: 1200px) 257px, (min-width: 768px) 188px, (min-width: 520px) 490px, 100vw"/>
<img src="/landesschau-rp/specials/1572856412221,av-o1166908-img-100~_v-1x1@2dXS_-9a91314e681c924f29ec89ca45e4e12f5b1d728e.jpg"  class="rs_skip_always" data-copyright="Foto: SWR, SWR" alt="Frau Henses Hühner - Geflügel aus Montabaur von Monika Hense ist gesund und lecker (Foto: SWR, SWR)" title="Foto: SWR, SWR"/>
</picture>
</noscript>
</a>
</div>
<h2 class="hgroup">
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<span class="topline">Gesundes Geflügel</span>
<span itemprop="headline">Frau Henses Hühner</span>
</a>
</h2>
</header>
<a href="/landesschau-rp/specials/av-o1166908-100.html" class="teasertracking clickzone">
<div class="lead" itemprop="description">
<p>Kaum Fett und hochwertiges Eiweiß - Bio-Geflügel ist gesund. Hühnerfleisch ist besonders wertvoll, denn es besteht zu fast einem Viertel aus Eiweiß und ähnelt stark dem menschlichen körpereigenen Eiweiß. So kann es vom Organismus fast vollständig verarbeitet werden.
&nbsp;<span>mehr...</span>
</p>
</div>
</a>
<footer role="contentinfo">
<p class="broadcastinfo" itemscope>
<time itemprop="startDate"
content="2020-06-06T18:15">
<span class="date"><abbr
title="Samstag">Sa</abbr><span>6.6.2020</span></span>
<span class="time">18:15 Uhr</span>
</time>
<span itemprop="name">Essgeschichten</span>
<span itemprop="publishedOn" itemscope itemtype="http://schema.org/BroadcastService">
<span itemprop="name">SWR Fernsehen RP</span>
</span>
</p>
</footer>
</article>
</div>
</div>
</div>
</div>
</aside>

</main>
<aside id="SWR" class="big-footer" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="SWR Fernsehen">
<link itemprop="url" href="https://www.swrfernsehen.de">
<meta itemprop="email" content="info@swr.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/S%C3%BCdwestrundfunk">
<span itemprop="memberOf" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ARD">
<meta itemprop="alternateName" content="Arbeitsgemeinschaft der öffentlich-rechtlichen Rundfunkanstalten der Bundesrepublik Deutschland">
<link itemprop="url" href="http://www.ard.de">
<link itemprop="sameAs" href="https://de.wikipedia.org/wiki/ARD">
</span>
</aside>
<footer id="footer" role="contentinfo" data-crawler="ignore">
<div class="container">
<nav role="navigation">
<div class="menubox first" data-menu-box="footer">
<ul class="container nav navbar-nav">
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-0">Themen</button>
<ul class="collapse" id="collapse-0">
<li role="presentation">
<a href="https://www.swr.de/swraktuell/index.html" role="menuitem">SWR Aktuell</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/sport/index.html" role="menuitem">SWR Sport</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/wissen/index.html" role="menuitem">SWR Wissen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/heimat/index.html" role="menuitem">SWR Heimat</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" data-pjax="0" role="menuitem">Archiv</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swrclassic/index.html" role="menuitem">SWR Classic</a>
</li>
<li role="presentation">
<a href="https://www.kindernetz.de/index.html" role="menuitem">SWR Kindernetz</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-9">Fernsehen</button>
<ul class="collapse" id="collapse-9">
<li role="presentation">
<a href="/index.html" role="menuitem">SWR Fernsehen</a>
</li>
<li role="presentation">
<a href="/tv-programm/index.html" role="menuitem">TV-Programm</a>
</li>
<li role="presentation">
<a href="/live/index.html" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="/sendungen-von-a-bis-z/index.html" role="menuitem">Sendungen von A-Z</a>
</li>
<li role="presentation">
<a href="/videotext/index.html" role="menuitem">Videotext</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-16">Radio</button>
<ul class="collapse" id="collapse-16">
<li role="presentation">
<a href="https://www.swr.de/swr1/index.html" role="menuitem">SWR1</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr2/index.html" role="menuitem">SWR2</a>
</li>
<li role="presentation">
<a href="https://www.swr3.de/index.html" role="menuitem">SWR3</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/swr4/index.html" role="menuitem">SWR4</a>
</li>
<li role="presentation">
<a href="https://www.dasding.de/index.html" role="menuitem">DASDING</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-23">Mediathek</button>
<ul class="collapse" id="collapse-23">
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Übersicht</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/live/Y3JpZDovL3N3ci5kZS8xMzQ4MTA0Mg" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Live</a>
</li>
<li role="presentation">
<a href="https://www.ardaudiothek.de/sender/swr" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Podcast</a>
</li>
<li role="presentation">
<a href="https://www.ardmediathek.de/swr/shows" target="_blank" rel="nofollow external" data-pjax="0" role="menuitem">Sendungen A-Z</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-29">Der SWR</button>
<ul class="collapse" id="collapse-29">
<li role="presentation">
<a href="https://www.swr.de/unternehmen/index.html" role="menuitem">Der SWR</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/organisation/index.html" role="menuitem">Organisation</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/karriere/index.html" role="menuitem">Karriere</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/kommunikation/index.html" role="menuitem">Kommunikation</a>
</li>
</ul>
</li>
<li role="presentation">
<button role="button" data-toggle="collapse" aria-expanded="false" data-target="#collapse-35">Service</button>
<ul class="collapse" id="collapse-35">
<li role="presentation">
<a href="https://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" data-pjax="0" role="menuitem">Kontakt</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/swr-von-a-z-100.html" data-pjax="0" role="menuitem">SWR A-Z</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Besucherfuehrungen,besucherfuehrung-100.html" data-pjax="0" role="menuitem">Besucherführungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/Veranstaltungen,swr-veranstaltungen-100.html" data-pjax="0" role="menuitem">Veranstaltungen</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/unternehmen/empfang/empfang-102.html" data-pjax="0" role="menuitem">Empfang &amp; Technik</a>
</li>
<li role="presentation">
<a href="https://www.swr.de/home/hilfe-102.html" data-pjax="0" role="menuitem">Hilfe</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="menubox" data-menu-box="footer-meta">
<ul class="container nav navbar-nav">
<li class="nav-organisation">
<a title="ARD" role="menuitem" href="http://www.ard.de" rel="external noopener noreferer" target="_blank">ARD</a>
</li>
<li class="nav-division">
<a href="http://www.swr.de" role="menuitem">swr</a>
</li>
<li role="presentation"><a href="https://www.swr.de/datenschutz/index.html" role="menuitem">Datenschutz</a></li>
<li role="presentation"><a href="https://www.swr.de/impressum/index.html" role="menuitem">Impressum</a></li>
<li class="imgrights">
<button role="menuitem" data-toggle="copyrights">Bildrechte</button>
</li>
<li>
<span>&copy; SWR 2020</span>
</li>
</ul>
</div>
<a href="#" class="to-top"><span class="sr-only">nach oben</span></a>
</nav>
</div>
</footer>
</div>
</div>
<!-- javascript (jquery, libraries, …) -->
<script>
var $chartbeat = document.getElementById('chartbeat');
var _sf_async_config =_sf_async_config || {};
_sf_async_config.useCanonical = ($chartbeat.getAttribute('data-useCanonical') === 'false' ? false : true);
if($chartbeat.getAttribute('data-path')) {
_sf_async_config.path = $chartbeat.getAttribute('data-path')
}
_sf_async_config.sections = $chartbeat.getAttribute('data-sections');
_sf_async_config.authors = 'SWR.de';
(function() {
function loadChartbeat() {
var cookie = 'undefined' !== typeof document.cookie ? document.cookie : '';
cookie = cookie.substring(cookie.indexOf('tracking_optout'));
if(-1 !== cookie.indexOf(';')){
cookie = cookie.substring(0, cookie.indexOf(';'));
}
if(-1 === cookie.indexOf('chartbeat')) {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e)
}
}
var oldonload = window.onload;
window.onload = (typeof window.onload !== 'function') ?
loadChartbeat : function() {
oldonload();
loadChartbeat();
}
})();
</script>
<script>
var cookie = document.cookie;
var optouts = "";
var trackingindex = cookie.indexOf("tracking_optout");
if (trackingindex > 0) {
var trackingcookie = cookie.substring(trackingindex);
var equalsindex = trackingcookie.indexOf("=");
var separatorindex = trackingcookie.indexOf(";");
optouts = trackingcookie.substring(equalsindex + 1, separatorindex !== -1 ? separatorindex : trackingcookie.length);
}
if (optouts.indexOf("atInternet") < 0) {
window.ATInternet = {
onTrackerLoad: function () {
var tag = new window.ATInternet.Tracker.Tag(ati_options || {});
tag.page.set({
name: 'Ein_Honigschlecken_-_Aus_dem_Imkerjahr',
level2: 31
})
if (keyWords) {
tag.tags.set({keywords: keyWords.content.split('\s*,\s*')});
}
tag.dynamicLabel.set({
update: '20200525104701',
pageId: 'SWR1633862829'
})
tag.customVars.set({
site: {
11: '20191104093338',
12: 'Landesschau RP',
1: 'DESWR/BADN0_WEB_SWRCMS_av-o1166899-100',
2: 'seite',
3: 'Ein_Honigschlecken_-_Aus_dem_Imkerjahr',
5: 'swr.de',
6: 'Nein',
7: 'Nein',
8: 31
}
})
tag.dispatch()
}
};
}
</script>
<script type="text/javascript" defer="defer" src="/polyfill/v2/polyfill.min.js?rum=0&amp;features=HTMLPictureElement,IntersectionObserver,IntersectionObserverEntry&amp;flags=gated&amp;callback=swrPolyfilled&amp;unknown=polyfill"></script>
<script type="text/javascript" defer="defer" src="/assets/js/lazyload.min.js?abf91391a57aaa150ef6093d29b87099"></script>
<script type="text/javascript" defer="defer" src="/assets/js/atInternet-5.17.1/smarttag.min.js?058911f9b2c81310639478a4a66c0fe9"></script>
<script type="text/javascript" defer="defer" src="/assets/ardplayer/5.4.0/ardplayer.js?25577198ee72ac59404abf0557c91356"></script>
<script type="text/javascript" defer="defer" src="/assets/js/common.min.js?6d09ebc7fc9e376a64764b06341411e9"></script>
<script type="text/javascript" defer="defer" src="/assets/js/swr.min.js?2d9892c2974b589629f67e55ecb3b30e"></script>
<script src="//f1-eu.readspeaker.com/script/45/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

</body>
</html>