<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="google-site-verification" content="Aqreos6OYolWBk7AiIcfUb560GyrVXHBSBMHYjLEL2I"/>

   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>SWR Gartenwettbewerb 2017: Wer ist der beste Gärtner im Südwesten? | SWR Fernsehen | SWR.de</title>
   
   <meta name="keywords" content="Programm,Rheinland-Pfalz,Sendungen von Abis Z,Fernseh-Programm,Nachrichten,Serie,Musik,Tatort,Unterhaltung,Video on demand,Spielfilm,SWF,SWR,Reportage,Fernsehen,Südwesten,Unser Drittes,Sendung verpasst,SDR,Programmkalender,Dokumentation,Südwestfernsehen,Fernsehen auf Abruf,Sport,SWR3,Baden-Württemberg,TV"/>
   <meta name="description" content="Drei Teams aus Hobbygärtnern, drei Gärten, eine Herausforderung: für den SWR-Gartenwettbewerb legen sich alle mächtig ins Zeug, vom Frühjahr bis zur Erntezeit. Wer wird der beste Gärtner werden?"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-02-28T17:19:31"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swrfernsehen.de/-/id=19080260/property=full/1bt2b3s/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg"/>
   <meta name="image_src" content="http://www.swrfernsehen.de/-/id=19080260/property=full/1bt2b3s/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swrfernsehen.de/-/id=19080260/property=full/1bt2b3s/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg"/>
   <meta name="product-image" content="http://www.swrfernsehen.de/-/id=19080260/property=full/1bt2b3s/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" scheme="URI"/>
   
   <meta property="og:title" content="SWR Gartenwettbewerb 2017: Wer ist der beste Gärtner im Südwesten? | SWR Fernsehen"/>
   
      
      
      <meta property="og:url" content="http://www.swrfernsehen.de/mein-garten-dein-garten/-/id=2798/did=17252856/nid=2798/108teut/index.html"/>
   
   <meta property="og:description" content="Drei Teams aus Hobbygärtnern, drei Gärten, eine Herausforderung: für den SWR-Gartenwettbewerb legen sich alle mächtig ins Zeug, vom Frühjahr bis zur Erntezeit. Wer wird der beste Gärtner werden?"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="SWR Gartenwettbewerb 2017: Wer ist der beste Gärtner im Südwesten? | SWR Fernsehen">
   <meta name="twitter:description" content="Drei Teams aus Hobbygärtnern, drei Gärten, eine Herausforderung: für den SWR-Gartenwettbewerb legen sich alle mächtig ins Zeug, vom Frühjahr bis zur Erntezeit. Wer wird der beste Gärtner werden?">
   <meta name="twitter:image" content="http://www.swrfernsehen.de/-/id=19080260/property=full/1bt2b3s/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swrfernsehen.de/mein-garten-dein-garten/-/id=2798/did=17252856/nid=2798/108teut/index.html"/>

   <meta name="doctype" content="autoruledogr"/>
   
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="TV Index als RSS-Feed" href="http://www.swrfernsehen.de/export/rss/mein-garten-dein-garten/-/id=2798/format=rss20/did=17252856/nid=2798/2uequ1/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="TV Index als Atom-Feed" href="http://www.swrfernsehen.de/export/atom/mein-garten-dein-garten/-/id=2798/format=atom10/did=17252856/nid=2798/9skz7z/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swrfernsehen.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swrfernsehen.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swrfernsehen.de/-/id=13830366/property=css/pubVersion=685/9lqbj/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830306/property=jslib/pubVersion=414/nid=2798/1mjxjjs/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/agf/ggcmb390.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid3497675','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid3497675-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid3497675-body="{}">
               <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >TV-Programm</a></li>
               <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
               <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen von A-Z</a></li>
               <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid3497675-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"></li>
               <li class="wetter"></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid3497675-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swrfernsehen.de/mein-garten-dein-garten/-/id=2798/did=17252856/nid=2798/108teut/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=SWR Gartenwettbewerb 2017: Wer ist der beste Gärtner im Südwesten? http%3A%2F%2Fwww.swrfernsehen.de%2Fmein-garten-dein-garten%2F-%2Fid%3D2798%2Fdid%3D17252856%2Fnid%3D2798%2F108teut%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=17252856/nid=116/pv=unsurrounded/1k2otrs/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box">
                  





    <div class="bannerImage">
      
   
   <img src="http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=316/br2k82/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'183': 'http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=183/11v2w5m/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=233/tcgvyw/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=308/1n3crl0/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=316/br2k82/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','464': 'http://www.swrfernsehen.de/-/id=19079572/property=thumbnail/pubVersion=1/width=464/13hx2mk/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=19079572/property=medium/pubVersion=1/width=482/28akak/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=19079572/property=medium/pubVersion=1/width=644/lqpg17/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','878': 'http://www.swrfernsehen.de/-/id=19079572/property=medium/pubVersion=1/width=878/sejte1/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=19079572/property=medium/pubVersion=1/width=980/1ua0thf/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=19079572/property=medium/pubVersion=1/1643l3u/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="Blick auf ein Haus und einen Garten."/>

    </div>




   
      <h1>
         
            <span class="dachzeile small">SWR Gartenwettbewerb 2017</span>
         
         
            <span class="headline small">Wer ist der beste Gärtner im Südwesten?</span>
         
      </h1>
   

   <h2 class="subTitle">Drei neue Folgen &#034;Mein Garten, Dein Garten&#034; -  ab 10.5. im SWR Fernsehen</h2>

<div class="einleitung"><div class="text small"><p>Beim zweiten SWR Gartenwettbewerb tritt der Vorjahressieger Gerhard Netta gegen drei neue Mitstreiterinnen an. Ob sie ihm das Wasser reichen können? Begleiten Sie die begeisterten Hobbygärtner in drei neuen Folgen von "Mein Garten, Dein Garten" - vom Frühjahr bis zur Erntezeit. Nur wer mit seinem gärtnerischen Können überzeugen kann, wird am Ende zum "besten Gärtner im Südwesten" gekürt.</p></div></div>

                  
   





                  


               </div>
            </div>
         </div>
      </div>
</div>
   
     
        </div> 
        




   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19095404-1kp9mtu">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Nicht-Gießer vs. Kräuter-Kennerin', type:'Bildergalerie', url:'http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=316/174cvmw/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=150/62lppz/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=183/fw2npc/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=233/1o78c9e/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=308/s8qy5q/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=19079690/property=thumbnail/pubVersion=12/width=316/174cvmw/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=19079690/property=full/pubVersion=12/width=482/sldzvz/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=19079690/property=full/pubVersion=12/width=644/9981bs/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=19079690/property=full/pubVersion=12/width=980/1010b68/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=19079690/property=full/pubVersion=12/1o53z00/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="Ein Mann und vier Frauen sitzen auf einer Bank in einem Garten und halten frisch gepflücktes Gemüse in den Händen."/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Nicht-Gießer vs. Kräuter-Kennerin', type:'Bildergalerie', url:'http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html'}">
               <a href="http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html" >SWR Gartenwettbewerb 2017</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Nicht-Gießer vs. Kräuter-Kennerin', type:'Bildergalerie', url:'http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html'}">
               <a href="http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html" >Nicht-Gießer vs. Kräuter-Kennerin</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Nicht-Gießer vs. Kräuter-Kennerin', type:'Bildergalerie', url:'http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html'}">
         <a href="http://www.swrfernsehen.de/gartenwettbewerb-teilnehmer/-/id=2798/did=19095404/nid=2798/cmy9c4/index.html" >Vorjahressieger und überzeugter Nicht-Gießer Gerhard Netta muss sich beim zweiten SWR Gartenwettbewerb gegen zwei ambitionierte Großstadt-Gärtnerinnen und eine versierte Kräuter-Kennerin durchsetzen.&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19099348-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Der perfekte Kompost', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=316/1xwf2xp/Komposthaufen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=150/wkoo8y/Komposthaufen.jpg','183': 'http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=183/owjq5x/Komposthaufen.jpg','233': 'http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=233/1f6g4h3/Komposthaufen.jpg','308': 'http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=308/1gzlqz/Komposthaufen.jpg','316': 'http://www.swrfernsehen.de/-/id=19099164/property=thumbnail/pubVersion=1/width=316/1xwf2xp/Komposthaufen.jpg','482': 'http://www.swrfernsehen.de/-/id=19099164/property=full/pubVersion=1/width=482/ahzxkd/Komposthaufen.jpg','644': 'http://www.swrfernsehen.de/-/id=19099164/property=full/pubVersion=1/width=644/rm3fne/Komposthaufen.jpg','980': 'http://www.swrfernsehen.de/-/id=19099164/property=full/pubVersion=1/width=980/1i3ur4i/Komposthaufen.jpg','*': 'http://www.swrfernsehen.de/-/id=19099164/property=full/pubVersion=1/118wjus/Komposthaufen.jpg'} }}" title="(Quelle: SWR)" alt="Komposthaufen"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Der perfekte Kompost', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html'}">
               <a href="http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Der perfekte Kompost', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html'}">
               <a href="http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html" >Der perfekte Kompost</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Der perfekte Kompost', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html'}">
         <a href="http://www.swr.de/kaffee-oder-tee/mein-garten-dein-garten-der-perfekte-kompost/-/id=2728760/did=19099348/nid=2728760/1oyv8iy/index.html" >Gartenbau-Experte Dr. Michael Ernst von der Uni Stuttgart-Hohenheim begleitet wieder mit prüfendem Blick die drei Teams des SWR-Gartenwettbewerbs. Diesmal schaut er Hobbygärtner Gerhard Netta aus Koblenz über die Schulter und nimmt dessen Kompostwirtschaft unter die Lupe.&nbsp;| video (1:26 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1488467100000'}">Do, 2.3.2017 | 16:05 Uhr</span>
    
      Kaffee oder Tee
    
    | SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17442518-1kp9mtu">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie schmecken die Mirabellen?', type:'Video', url:'http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=316/1ibmvng/Mirabellenverkostung.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=150/lfrieb/Mirabellenverkostung.jpg','183': 'http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=183/r5tct0/Mirabellenverkostung.jpg','233': 'http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=233/zlx3eu/Mirabellenverkostung.jpg','308': 'http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=308/h1ioe2/Mirabellenverkostung.jpg','316': 'http://www.swrfernsehen.de/-/id=17442500/property=thumbnail/pubVersion=1/width=316/1ibmvng/Mirabellenverkostung.jpg','482': 'http://www.swrfernsehen.de/-/id=17442500/property=full/pubVersion=1/width=482/1tok982/Mirabellenverkostung.jpg','644': 'http://www.swrfernsehen.de/-/id=17442500/property=full/pubVersion=1/width=644/1bf97mt/Mirabellenverkostung.jpg','980': 'http://www.swrfernsehen.de/-/id=17442500/property=full/pubVersion=1/width=980/2w913h/Mirabellenverkostung.jpg','*': 'http://www.swrfernsehen.de/-/id=17442500/property=full/pubVersion=1/6xosfj/Mirabellenverkostung.jpg'} }}" title="(Quelle: SWR)" alt="Mirabellenverkostung"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie schmecken die Mirabellen?', type:'Video', url:'http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html'}">
               <a href="http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html" >Mirabellenverkostung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie schmecken die Mirabellen?', type:'Video', url:'http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html'}">
               <a href="http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html" >Wie schmecken die Mirabellen?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie schmecken die Mirabellen?', type:'Video', url:'http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html'}">
         <a href="http://www.swrfernsehen.de/mirabellenverkostung-wie-schmecken-die-mirabellen/-/id=2798/did=17442518/nid=2798/3v1ijy/index.html" >Experte Dr. Michael Ernst von der Uni Stuttgart-Hohenheim macht den Geschmackstest.&nbsp;| video (0:45 min)</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17298806-1kp9mtu">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Machen gelbe Tomaten liebestoll?', type:'Video', url:'http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=316/1npnck3/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=150/owfjf0/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','183': 'http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=183/whonwb/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','233': 'http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=233/1591ai1/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','308': 'http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=308/bjecyd/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','316': 'http://www.swrfernsehen.de/-/id=17298772/property=thumbnail/pubVersion=1/width=316/1npnck3/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','482': 'http://www.swrfernsehen.de/-/id=17298772/property=full/pubVersion=1/width=482/1e89ndc/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','644': 'http://www.swrfernsehen.de/-/id=17298772/property=full/pubVersion=1/width=644/1vilvif/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','980': 'http://www.swrfernsehen.de/-/id=17298772/property=full/pubVersion=1/width=980/n98167/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg','*': 'http://www.swrfernsehen.de/-/id=17298772/property=full/pubVersion=1/cy2h7w/Claudia%20Mundinger%20gie%C3%9Ft%20Tomaten.jpg'} }}" title="(Quelle: SWR)" alt="Claudia Mundinger gießt Tomaten"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Machen gelbe Tomaten liebestoll?', type:'Video', url:'http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html'}">
               <a href="http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html" >Tomaten-Mythen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Machen gelbe Tomaten liebestoll?', type:'Video', url:'http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html'}">
               <a href="http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html" >Machen gelbe Tomaten liebestoll?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Machen gelbe Tomaten liebestoll?', type:'Video', url:'http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html'}">
         <a href="http://www.swrfernsehen.de/tomaten-mythen-machen-gelbe-tomaten-liebestoll/-/id=2798/did=17298806/nid=2798/1r31ikc/index.html" > video (0:34 min)</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17416230-1kp9mtu">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Scharfe Paprika - wer traut sich?', type:'Video', url:'http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=316/xpmk58/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=150/1wsqxib/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','183': 'http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=183/1ousbmc/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','233': 'http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=233/gc4l6u/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','308': 'http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=308/11p3j22/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','316': 'http://www.swrfernsehen.de/-/id=17416208/property=thumbnail/pubVersion=1/width=316/xpmk58/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','482': 'http://www.swrfernsehen.de/-/id=17416208/property=full/pubVersion=1/width=482/1yrzco0/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','644': 'http://www.swrfernsehen.de/-/id=17416208/property=full/pubVersion=1/width=644/1fepos7/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','980': 'http://www.swrfernsehen.de/-/id=17416208/property=full/pubVersion=1/width=980/75bue7/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg','*': 'http://www.swrfernsehen.de/-/id=17416208/property=full/pubVersion=1/7p3ldn/Eine%20Frau%20h%C3%A4lt%20Paprikas%20in%20den%20H%C3%A4nden.jpg'} }}" title="(Quelle: SWR)" alt="Eine Frau hält Paprikas in den Händen"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Scharfe Paprika - wer traut sich?', type:'Video', url:'http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html'}">
               <a href="http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html" >Paprika-Verkostung</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Scharfe Paprika - wer traut sich?', type:'Video', url:'http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html'}">
               <a href="http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html" >Scharfe Paprika - wer traut sich?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Scharfe Paprika - wer traut sich?', type:'Video', url:'http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html'}">
         <a href="http://www.swrfernsehen.de/paprika-verkostung-scharfe-paprika-wer-traut-sich/-/id=2798/did=17416230/nid=2798/wyvnn3/index.html" > video (1:15 min)</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17442536-1kp9mtu">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Richtig düngen', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=316/te465e/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=150/1s7ddvh/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=183/1kjb53e/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=233/brx6hk/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=308/15zb8f8/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=17272054/property=thumbnail/pubVersion=2/width=316/te465e/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=17272054/property=full/pubVersion=2/width=482/13wjg90/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=17272054/property=full/pubVersion=2/width=644/1jwu3wz/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=17272054/property=full/pubVersion=2/width=980/t51u2j/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=17272054/property=full/pubVersion=2/g1isp/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="SWR Fernsehen MEIN GARTEN, DEIN GARTEN"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Richtig düngen', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html" >Gartentipp</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Richtig düngen', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html" >Richtig düngen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Richtig düngen', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html'}">
         <a href="http://www.swrfernsehen.de/gartentipp-richtig-duengen/-/id=2798/did=17442536/nid=2798/kw8gnw/index.html" >Was ist der effektivste Dünger? Gerhard Netta macht ein Experiment.&nbsp;| video (2:27 min)</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17477946-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Obst und Beeren', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=316/15f8cm0/Beeren%20und%20Obst.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=150/7p887b/Beeren%20und%20Obst.jpg','183': 'http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=183/fddai8/Beeren%20und%20Obst.jpg','233': 'http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=233/1nlvduq/Beeren%20und%20Obst.jpg','308': 'http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=308/txwuqm/Beeren%20und%20Obst.jpg','316': 'http://www.swrfernsehen.de/-/id=17442498/property=thumbnail/pubVersion=1/width=316/15f8cm0/Beeren%20und%20Obst.jpg','482': 'http://www.swrfernsehen.de/-/id=17442498/property=full/pubVersion=1/width=482/19g7a69/Beeren%20und%20Obst.jpg','644': 'http://www.swrfernsehen.de/-/id=17442498/property=full/pubVersion=1/width=644/1rpie52/Beeren%20und%20Obst.jpg','980': 'http://www.swrfernsehen.de/-/id=17442498/property=full/pubVersion=1/width=980/j66xj2/Beeren%20und%20Obst.jpg','*': 'http://www.swrfernsehen.de/-/id=17442498/property=full/pubVersion=1/1rilqx5/Beeren%20und%20Obst.jpg'} }}" title="(Quelle: SWR)" alt="Beeren und Obst"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Obst und Beeren', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Obst und Beeren', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html" >Gartenwettbewerb: Obst und Beeren</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Obst und Beeren', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html'}">
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-obst-und-beeren/-/id=2798/did=17477946/nid=2798/1pupau/index.html" > video (44:50 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1466949600000'}">So, 26.6.2016 | 16:00 Uhr</span>
    
      Mein Garten, Dein Garten
    
    | SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17455922-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wer gewinnt den Gartenwettbewerb?', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=316/19lr27b/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=150/bvybaw/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=183/1sc2fj/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=233/1sazoil/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=308/p8y36p/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=17272074/property=thumbnail/pubVersion=1/width=316/19lr27b/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=17272074/property=full/pubVersion=1/width=482/12lp8if/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=17272074/property=full/pubVersion=1/width=644/1l05wxs/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=17272074/property=full/pubVersion=1/width=980/uidxrc/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=17272074/property=full/pubVersion=1/q93gd7/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="SWR Fernsehen MEIN GARTEN, DEIN GARTEN"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wer gewinnt den Gartenwettbewerb?', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wer gewinnt den Gartenwettbewerb?', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html" >Wer gewinnt den Gartenwettbewerb?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wer gewinnt den Gartenwettbewerb?', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html'}">
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-wer-gewinnt-den-gartenwettbewerb/-/id=2798/did=17455922/nid=2798/sehetl/index.html" >Beim großen Finale der ersten Staffel von "Mein Garten, Dein Garten" dreht sich alles um Obst und Beeren. Wer wird der beste Gärtner im Südwesten?&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1466949600000'}">So, 26.6.2016 | 16:00 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17442702-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Exoten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=316/at4jzr/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=150/1ar2noo/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','183': 'http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=183/10uyh0f/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','233': 'http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=233/s501zh/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','308': 'http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=308/1o0zwj5/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','316': 'http://www.swrfernsehen.de/-/id=19094996/property=thumbnail/pubVersion=1/width=316/at4jzr/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','482': 'http://www.swrfernsehen.de/-/id=19094996/property=full/pubVersion=1/width=482/skyb55/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','644': 'http://www.swrfernsehen.de/-/id=19094996/property=full/pubVersion=1/width=644/98s3we/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','980': 'http://www.swrfernsehen.de/-/id=19094996/property=full/pubVersion=1/width=980/100tf9y/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg','*': 'http://www.swrfernsehen.de/-/id=19094996/property=full/pubVersion=1/19gtdj1/Ein%20Chilistrauch%20mit%20unterschiedlich%20farbigen%20Schoten%20w%C3%A4chst%20auf%20einem%20Balkon.jpg'} }}" title="(Quelle: Thinkstock)" alt="Ein Chilistrauch mit unterschiedlich farbigen Schoten wächst auf einem Balkon"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Exoten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Exoten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html" >Gartenwettbewerb: Exoten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb: Exoten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html'}">
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-exoten/-/id=2798/did=17442702/nid=2798/fe8szc/index.html" > video (44:50 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1466344800000'}">So, 19.6.2016 | 16:00 Uhr</span>
    
      Mein Garten, Dein Garten
    
    | SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17226338-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Scharf, schärfer, Elefantenchilis', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=316/1m95w52/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=150/qhwtk9/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=183/w55jz2/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=233/14mj0ek/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=308/d4vagg/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=17272048/property=thumbnail/pubVersion=2/width=316/1m95w52/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=17272048/property=full/pubVersion=2/width=482/cmu4q8/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=17272048/property=full/pubVersion=2/width=644/txbv3b/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=17272048/property=full/pubVersion=2/width=980/1kfdo9b/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=17272048/property=full/pubVersion=2/tdqv2p/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="SWR Fernsehen MEIN GARTEN, DEIN GARTEN"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Scharf, schärfer, Elefantenchilis', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Scharf, schärfer, Elefantenchilis', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html" >Scharf, schärfer, Elefantenchilis</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Scharf, schärfer, Elefantenchilis', type:'Artikel', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html'}">
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-scharf-schaerfer-elefantenchilis/-/id=2798/did=17226338/nid=2798/18giqjh/index.html" >In der zweiten Folge des SWR Gartenwettbewerbs dreht sich alles um außergewöhnliche Gemüsesorten wie lila Kartoffeln, indische Netzgurken und scharfe Elefanten-Chilis.&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1466344800000'}">So, 19.6.2016 | 16:00 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17299104-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb - Folge 1: Tomaten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=316/12dba0o/index.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=150/1bj6sn/index.jpg','183': 'http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=183/b7hrdc/index.jpg','233': 'http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=233/1k05076/index.jpg','308': 'http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=308/wfudry/index.jpg','316': 'http://www.swrfernsehen.de/-/id=3779470/property=thumbnail/pubVersion=1/width=316/12dba0o/index.jpg','482': 'http://www.swrfernsehen.de/-/id=3779470/property=full/pubVersion=1/width=482/1nnf9qb/index.jpg','644': 'http://www.swrfernsehen.de/-/id=3779470/property=full/pubVersion=1/width=644/14563is/index.jpg','980': 'http://www.swrfernsehen.de/-/id=3779470/property=full/pubVersion=1/width=980/dd4nek/index.jpg','*': 'http://www.swrfernsehen.de/-/id=3779470/property=full/pubVersion=1/xiopv4/index.jpg'} }}" title="(Quelle: SWR, Max Knieriemen)" alt="Tomaten"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb - Folge 1: Tomaten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html" >Mein Garten, Dein Garten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb - Folge 1: Tomaten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html'}">
               <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html" >Gartenwettbewerb - Folge 1: Tomaten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Gartenwettbewerb - Folge 1: Tomaten', type:'Video', url:'http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html'}">
         <a href="http://www.swrfernsehen.de/mein-garten-dein-garten-gartenwettbewerb-folge-1-tomaten/-/id=2798/did=17299104/nid=2798/1ahzf2t/index.html" > video (44:50 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1465740000000'}">So, 12.6.2016 | 16:00 Uhr</span>
    
      Mein Garten, Dein Garten
    
    | SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17195812-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wer erntet die schönsten Tomaten?', type:'Artikel', url:'http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=316/14i4qtt/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=150/8q3eku/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=183/edszuh/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=233/1mdk5pn/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=308/uw8djr/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=17271950/property=thumbnail/pubVersion=2/width=316/14i4qtt/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=17271950/property=full/pubVersion=2/width=482/1qqnbkl/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=17271950/property=full/pubVersion=2/width=644/19l4yrm/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=17271950/property=full/pubVersion=2/width=980/1brtpm/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=17271950/property=full/pubVersion=2/4k9r3b/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="SWR Fernsehen MEIN GARTEN, DEIN GARTEN"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wer erntet die schönsten Tomaten?', type:'Artikel', url:'http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html'}">
               <a href="http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html" >Mein Garten, Dein Garten - Folge 1</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wer erntet die schönsten Tomaten?', type:'Artikel', url:'http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html'}">
               <a href="http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html" >Wer erntet die schönsten Tomaten?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wer erntet die schönsten Tomaten?', type:'Artikel', url:'http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html'}">
         <a href="http://www.swrfernsehen.de/tomaten/-/id=2798/did=17195812/nid=2798/ysnji9/index.html" >Tomaten sind der Stolz eines jeden Hobbygärtners - und das Spezialgebiet von Claudia Mundinger aus Sinzheim. Sie bezeichnet sich selbst als "tomatensüchtig" und baut über 50 verschiedene Tomaten-Sorten an.&nbsp;| mehr</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1465740000000'}">So, 12.6.2016 | 16:00 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   
      <div class="section sectionZ teaserHugo teaserBundle">
         <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17282544-19xirby">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Pizza vom Grill ', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=316/16kldlx/Eine%20Pizza.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=150/6moby2/Eine%20Pizza.jpg','183': 'http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=183/gfx0gd/Eine%20Pizza.jpg','233': 'http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=233/1oqwzz3/Eine%20Pizza.jpg','308': 'http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=308/ssv23n/Eine%20Pizza.jpg','316': 'http://www.swrfernsehen.de/-/id=17283538/property=thumbnail/pubVersion=1/width=316/16kldlx/Eine%20Pizza.jpg','482': 'http://www.swrfernsehen.de/-/id=17283538/property=full/pubVersion=1/width=482/1jy3rop/Eine%20Pizza.jpg','644': 'http://www.swrfernsehen.de/-/id=17283538/property=full/pubVersion=1/width=644/13xt39a/Eine%20Pizza.jpg','980': 'http://www.swrfernsehen.de/-/id=17283538/property=full/pubVersion=1/width=980/d62b2u/Eine%20Pizza.jpg','*': 'http://www.swrfernsehen.de/-/id=17283538/property=full/pubVersion=1/16qta0e/Eine%20Pizza.jpg'} }}" title="(Quelle: SWR)" alt="Eine Pizza"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Pizza vom Grill ', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html" >Rezept von Fabienne, Patrick und Joshua</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Pizza vom Grill ', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html" >Pizza vom Grill </a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Pizza vom Grill ', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html'}">
         <a href="http://www.swrfernsehen.de/rezept-von-fabienne-patrick-und-joshua-pizza-vom-grill/-/id=2798/did=17282544/nid=2798/uocunx/index.html" >Bei den Stuttgarter Nachwuchsgärtnern Fabienne, Joshua und Patrick kommen alle Mitstreiter in den Genuss einer knusprigen Pizza vom Grill, belegt mit frischem Gemüse aus dem Garten.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>

      </div>
   




        <div class="section sectionZ"> 
     
     
     
   
<div class="con">
    <div class="modCon">
        <div class="mod modA modParagraph">
            <div class="boxCon">
                <div class="box">
                   <div class="content_footer rs_skip">
                      <div class="stand">
                        
   <p>Stand: 28.2.2017, 17.19 Uhr</p>

                      </div>
                   </div>
                   <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

                </div>
            </div>
        </div>
    </div>
</div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swrfernsehen.de%2Fmein-garten-dein-garten%2F-%2Fid%3D2798%2Fdid%3D17252856%2Fnid%3D2798%2F108teut%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swrfernsehen.de/-/id=17252856/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=17252856/nid=2798/bb77bv/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
   
   
      <div class="con">
         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17252964-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sendezeiten im SWR Fernsehen', type:'Artikel', url:'#'}">
               







   
      
   
   
      
   
   
      
         
            <img src="http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=316/18quafq/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=150/d9kmx5/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','183': 'http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=183/y1kvy/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','233': 'http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=233/1qxzpt8/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','308': 'http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=308/qlxxqo/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','316': 'http://www.swrfernsehen.de/-/id=19080418/property=thumbnail/pubVersion=1/width=316/18quafq/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','482': 'http://www.swrfernsehen.de/-/id=19080418/property=full/pubVersion=1/width=482/1q91yut/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','644': 'http://www.swrfernsehen.de/-/id=19080418/property=full/pubVersion=1/width=644/1a2im02/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','980': 'http://www.swrfernsehen.de/-/id=19080418/property=full/pubVersion=1/width=980/1tfwzu/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg','*': 'http://www.swrfernsehen.de/-/id=19080418/property=full/pubVersion=1/gax9q6/SWR%20Fernsehen%20MEIN%20GARTEN,%20DEIN%20GARTEN.jpg'} }}" title="(Quelle: SWR)" alt="Eine Hummel auf einer Sonnenblume."/>
            
               
                  
                  
                  
                  
                  
               
            
         
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sendezeiten im SWR Fernsehen', type:'Artikel', url:'#'}">
               Mein Garten, dein Garten
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sendezeiten im SWR Fernsehen', type:'Artikel', url:'#'}">
               Sendezeiten im SWR Fernsehen
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sendezeiten im SWR Fernsehen', type:'Artikel', url:'#'}">
         Neue Folgen ab 10.5. - immer mittwochs!<br />10. Mai, 21 Uhr: Das Beste aus Staffel 1<br />17. Mai, 21 Uhr: Kohl<br />24. Mai, 20.15 Uhr: Mediterranes Gemüse<br />24. Mai, 21 Uhr: Wurzelgemüse
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19114068-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Richtig Düngen', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=316/1cv7z5u/verschiedene%20D%C3%BCngemittel.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=150/hd4lul/verschiedene%20D%C3%BCngemittel.jpg','183': 'http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=183/51rkve/verschiedene%20D%C3%BCngemittel.jpg','233': 'http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=233/1vk981k/verschiedene%20D%C3%BCngemittel.jpg','308': 'http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=308/luj4p0/verschiedene%20D%C3%BCngemittel.jpg','316': 'http://www.swrfernsehen.de/-/id=19114000/property=thumbnail/pubVersion=1/width=316/1cv7z5u/verschiedene%20D%C3%BCngemittel.jpg','482': 'http://www.swrfernsehen.de/-/id=19114000/property=full/pubVersion=1/width=482/ddxp0x/verschiedene%20D%C3%BCngemittel.jpg','644': 'http://www.swrfernsehen.de/-/id=19114000/property=full/pubVersion=1/width=644/wuxkfa/verschiedene%20D%C3%BCngemittel.jpg','980': 'http://www.swrfernsehen.de/-/id=19114000/property=full/pubVersion=1/width=980/1nmp6ku/verschiedene%20D%C3%BCngemittel.jpg','*': 'http://www.swrfernsehen.de/-/id=19114000/property=full/pubVersion=1/1fot5uj/verschiedene%20D%C3%BCngemittel.jpg'} }}" title="(Quelle: SWR)" alt="verschiedene Düngemittel"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Richtig Düngen', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html'}">
               <a href="http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html" >Richtig Düngen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Richtig Düngen', type:'Video', url:'http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html'}">
         <a href="http://www.swr.de/kaffee-oder-tee/garten/richtig-duengen/-/id=2244146/did=19114068/nid=2244146/1ic5q8t/index.html" >Im März geht der Austrieb der Pflanzen wieder los, jetzt brauchen die Pflanzen wieder Futter. Jetzt kann man abgestimmt auf die Nährstoffe im Boden den Pflanzen wieder viel Gutes tun.&nbsp;| video (8:55 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1488467100000'}">Do, 2.3.2017 | 16:05 Uhr</span>
    
      Kaffee oder Tee
    
    | SWR Fernsehen
  </p>
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17501960-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Sieger bei &#034;Mein Garten, dein Garten&#034;', type:'Video', url:'http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=316/12isd9y/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=150/17mzjd/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','183': 'http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=183/bd9wv2/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','233': 'http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=233/1junwuk/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','308': 'http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=308/wbbpf4/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','316': 'http://www.swrfernsehen.de/-/id=17501870/property=thumbnail/pubVersion=1/width=316/12isd9y/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','482': 'http://www.swrfernsehen.de/-/id=17501870/property=full/pubVersion=1/width=482/15vlk2x/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','644': 'http://www.swrfernsehen.de/-/id=17501870/property=full/pubVersion=1/width=644/1lwzttq/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','980': 'http://www.swrfernsehen.de/-/id=17501870/property=full/pubVersion=1/width=980/v4ygt2/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg','*': 'http://www.swrfernsehen.de/-/id=17501870/property=full/pubVersion=1/kws4i9/Gerhard%20Netta%20und%20Brigitta%20Carson.jpg'} }}" title="(Quelle: SWR)" alt="Gerhard Netta und Brigitta Carson"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Sieger bei &#034;Mein Garten, dein Garten&#034;', type:'Video', url:'http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html'}">
               <a href="http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html" >Gerhard Netta</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Sieger bei &#034;Mein Garten, dein Garten&#034;', type:'Video', url:'http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html'}">
               <a href="http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html" >Sieger bei &#034;Mein Garten, dein Garten&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Sieger bei &#034;Mein Garten, dein Garten&#034;', type:'Video', url:'http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html'}">
         <a href="http://www.swr.de/landesschau-rp/couchgespraech/gerhard-netta-sieger-bei-mein-garten-dein-garten/-/id=5661010/did=17501960/nid=5661010/1w3w4wb/index.html" >Gerhard Netta hat seine ganz eigene Gartenphilosophie. Er verzichtet aufs Gießen. Selbst bei 40 Grad müssen die Pflanzen alleine zurechtkommen.&nbsp;| video (6:39 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1464367500000'}">Fr, 27.5.2016 | 18:45 Uhr</span>
    
      Landesschau Rheinland-Pfalz
    
    | SWR Fernsehen RP
  </p>
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-19105554-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'http://www.swr.de/kaffee-oder-tee/-/id=100858/1ef9act/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/kaffee-oder-tee/-/id=100858/1ef9act/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=316/s5hzto/LOGO%20Kaffee%20oder%20Tee.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=150/1th8ekj/LOGO%20Kaffee%20oder%20Tee.jpg','183': 'http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=183/1jbabec/LOGO%20Kaffee%20oder%20Tee.jpg','233': 'http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=233/asml5y/LOGO%20Kaffee%20oder%20Tee.jpg','308': 'http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=308/178lmfu/LOGO%20Kaffee%20oder%20Tee.jpg','316': 'http://www.swrfernsehen.de/-/id=8512112/property=thumbnail/pubVersion=6/width=316/s5hzto/LOGO%20Kaffee%20oder%20Tee.jpg','482': 'http://www.swrfernsehen.de/-/id=8512112/property=full/pubVersion=6/width=482/1wtotpf/LOGO%20Kaffee%20oder%20Tee.jpg','644': 'http://www.swrfernsehen.de/-/id=8512112/property=full/pubVersion=6/width=644/1gtja5w/LOGO%20Kaffee%20oder%20Tee.jpg','980': 'http://www.swrfernsehen.de/-/id=8512112/property=full/pubVersion=6/width=980/8k6srg/LOGO%20Kaffee%20oder%20Tee.jpg','*': 'http://www.swrfernsehen.de/-/id=8512112/property=full/pubVersion=6/tpvrrl/LOGO%20Kaffee%20oder%20Tee.jpg'} }}" title="(Quelle: SWR)" alt=" LOGO Kaffee oder Tee"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'http://www.swr.de/kaffee-oder-tee/-/id=100858/1ef9act/index.html'}">
         <a href="http://www.swr.de/kaffee-oder-tee/-/id=100858/1ef9act/index.html" >Der SWR Gartenwettbewerb 2017 bei "Kaffe oder Tee"&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17298594-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Erst der Fisch macht die Tomate', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=316/1ufcjz2/Fisch%20in%20einem%20Erdloch.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=150/r647y9/Fisch%20in%20einem%20Erdloch.jpg','183': 'http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=183/lg2f1y/Fisch%20in%20einem%20Erdloch.jpg','233': 'http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=233/1bzsf8k/Fisch%20in%20einem%20Erdloch.jpg','308': 'http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=308/4xhftk/Fisch%20in%20einem%20Erdloch.jpg','316': 'http://www.swrfernsehen.de/-/id=17298560/property=thumbnail/pubVersion=1/width=316/1ufcjz2/Fisch%20in%20einem%20Erdloch.jpg','482': 'http://www.swrfernsehen.de/-/id=17298560/property=full/pubVersion=1/width=482/1gqq2r7/Fisch%20in%20einem%20Erdloch.jpg','644': 'http://www.swrfernsehen.de/-/id=17298560/property=full/pubVersion=1/width=644/1wvuuck/Fisch%20in%20einem%20Erdloch.jpg','980': 'http://www.swrfernsehen.de/-/id=17298560/property=full/pubVersion=1/width=980/omj28c/Fisch%20in%20einem%20Erdloch.jpg','*': 'http://www.swrfernsehen.de/-/id=17298560/property=full/pubVersion=1/ezld42/Fisch%20in%20einem%20Erdloch.jpg'} }}" title="(Quelle: SWR)" alt="Fisch in einem Erdloch"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Erst der Fisch macht die Tomate', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html" >Gartentipp</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Erst der Fisch macht die Tomate', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html" >Erst der Fisch macht die Tomate</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Erst der Fisch macht die Tomate', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html'}">
         <a href="http://www.swrfernsehen.de/gartentipp-erst-der-fisch-macht-die-tomate/-/id=2798/did=17298594/nid=2798/mxkkq/index.html" >Der Fischtrick: Altbewährtes Garten-Geheimnis  - oder Angler-Latein?&nbsp;| video (1:37 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17298736-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tomaten richtig gießen!', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=316/1oxjhhr/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=150/nlq9lc/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','183': 'http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=183/xrraav/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','233': 'http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=233/166h75h/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','308': 'http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=308/abt3wp/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','316': 'http://www.swrfernsehen.de/-/id=17298720/property=thumbnail/pubVersion=1/width=316/1oxjhhr/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','482': 'http://www.swrfernsehen.de/-/id=17298720/property=full/pubVersion=1/width=482/1oouf6h/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','644': 'http://www.swrfernsehen.de/-/id=17298720/property=full/pubVersion=1/width=644/17jc0su/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','980': 'http://www.swrfernsehen.de/-/id=17298720/property=full/pubVersion=1/width=980/grlt7q/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg','*': 'http://www.swrfernsehen.de/-/id=17298720/property=full/pubVersion=1/74dgf7/Viele%20Gie%C3%9Fkannen%20in%20einer%20Reihe.jpg'} }}" title="(Quelle: SWR)" alt="Viele Gießkannen in einer Reihe"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tomaten richtig gießen!', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html" >Gartentipp</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tomaten richtig gießen!', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html'}">
               <a href="http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html" >Tomaten richtig gießen!</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tomaten richtig gießen!', type:'Video', url:'http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html'}">
         <a href="http://www.swrfernsehen.de/gartentipp-tomaten-richtig-giessen/-/id=2798/did=17298736/nid=2798/29kojw/index.html" > video (0:53 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17298698-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Leidenschaftliche Tomatenkennerin', type:'Video', url:'http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=316/kx89e2/Tomatenkennerin%20Claudia%20Mundinger.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=150/1iwnyl1/Tomatenkennerin%20Claudia%20Mundinger.jpg','183': 'http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=183/1sq26ua/Tomatenkennerin%20Claudia%20Mundinger.jpg','233': 'http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=233/2hj2y8/Tomatenkennerin%20Claudia%20Mundinger.jpg','308': 'http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=308/1efw9fw/Tomatenkennerin%20Claudia%20Mundinger.jpg','316': 'http://www.swrfernsehen.de/-/id=17298572/property=thumbnail/pubVersion=1/width=316/kx89e2/Tomatenkennerin%20Claudia%20Mundinger.jpg','482': 'http://www.swrfernsehen.de/-/id=17298572/property=full/pubVersion=1/width=482/dlftjz/Tomatenkennerin%20Claudia%20Mundinger.jpg','644': 'http://www.swrfernsehen.de/-/id=17298572/property=full/pubVersion=1/width=644/wxgf7s/Tomatenkennerin%20Claudia%20Mundinger.jpg','980': 'http://www.swrfernsehen.de/-/id=17298572/property=full/pubVersion=1/width=980/1nf71gg/Tomatenkennerin%20Claudia%20Mundinger.jpg','*': 'http://www.swrfernsehen.de/-/id=17298572/property=full/pubVersion=1/nz4ofw/Tomatenkennerin%20Claudia%20Mundinger.jpg'} }}" title="(Quelle: SWR)" alt="Tomatenkennerin Claudia Mundinger"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Leidenschaftliche Tomatenkennerin', type:'Video', url:'http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html'}">
               <a href="http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html" >Claudia Mundinger</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Leidenschaftliche Tomatenkennerin', type:'Video', url:'http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html'}">
               <a href="http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html" >Leidenschaftliche Tomatenkennerin</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Leidenschaftliche Tomatenkennerin', type:'Video', url:'http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html'}">
         <a href="http://www.swrfernsehen.de/claudia-mundinger-leidenschaftliche-tomatenkennerin/-/id=2798/did=17298698/nid=2798/v1uzv8/index.html" > video (2:27 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17416136-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Außergewöhnliche Gemüsesorten', type:'Video', url:'http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=316/75x2i1/Kohlrabi.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=150/15zskvq/Kohlrabi.jpg','183': 'http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=183/1g5ttmp/Kohlrabi.jpg','233': 'http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=233/p1ze8j/Kohlrabi.jpg','308': 'http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=308/1s7t8kv/Kohlrabi.jpg','316': 'http://www.swrfernsehen.de/-/id=17416068/property=thumbnail/pubVersion=1/width=316/75x2i1/Kohlrabi.jpg','482': 'http://www.swrfernsehen.de/-/id=17416068/property=full/pubVersion=1/width=482/1ull7c/Kohlrabi.jpg','644': 'http://www.swrfernsehen.de/-/id=17416068/property=full/pubVersion=1/width=644/i0zlcf/Kohlrabi.jpg','980': 'http://www.swrfernsehen.de/-/id=17416068/property=full/pubVersion=1/width=980/1qabbvr/Kohlrabi.jpg','*': 'http://www.swrfernsehen.de/-/id=17416068/property=full/pubVersion=1/1v6fn8y/Kohlrabi.jpg'} }}" title="(Quelle: SWR)" alt="Kohlrabi"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Außergewöhnliche Gemüsesorten', type:'Video', url:'http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html'}">
               <a href="http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html" >Exoten</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Außergewöhnliche Gemüsesorten', type:'Video', url:'http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html'}">
               <a href="http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html" >Außergewöhnliche Gemüsesorten</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Außergewöhnliche Gemüsesorten', type:'Video', url:'http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html'}">
         <a href="http://www.swrfernsehen.de/exoten-aussergewoehnliche-gemuesesorten/-/id=2798/did=17416136/nid=2798/3f3f14/index.html" > video (2:14 min)</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17281132-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tomateneis', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=316/xq31gp/Tomateneis.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=150/1wj7v5i/Tomateneis.jpg','183': 'http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=183/1oy1xtt/Tomateneis.jpg','233': 'http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=233/g46eqb/Tomateneis.jpg','308': 'http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=308/11i2d0v/Tomateneis.jpg','316': 'http://www.swrfernsehen.de/-/id=17283556/property=thumbnail/pubVersion=1/width=316/xq31gp/Tomateneis.jpg','482': 'http://www.swrfernsehen.de/-/id=17283556/property=full/pubVersion=1/width=482/16jm0w6/Tomateneis.jpg','644': 'http://www.swrfernsehen.de/-/id=17283556/property=full/pubVersion=1/width=644/1pvsaj5/Tomateneis.jpg','980': 'http://www.swrfernsehen.de/-/id=17283556/property=full/pubVersion=1/width=980/zdp4e1/Tomateneis.jpg','*': 'http://www.swrfernsehen.de/-/id=17283556/property=full/pubVersion=1/yt80h/Tomateneis.jpg'} }}" title="(Quelle: SWR)" alt="Tomateneis"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tomateneis', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html" >Rezept von Claudia Mundinger</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tomateneis', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html" >Tomateneis</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tomateneis', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html'}">
         <a href="http://www.swrfernsehen.de/rezept-von-claudia-mundinger-tomateneis/-/id=2798/did=17281132/nid=2798/1vt8kso/index.html" >Zum krönenden Abschluss überrascht Tomaten-Kennerin Claudia Mundinger ihre Mitstreiterinnen und Mitstreiter mit einem Tomateneis. Auch Lust bekommen? Hier finden Sie das Rezept.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
            
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-17282768-1s1le1a">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mediterranes Ofengemüse', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=316/1kpivjy/Ein%20mediterranes%20Gericht.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=150/ikdizl/Ein%20mediterranes%20Gericht.jpg','183': 'http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=183/ultpcm/Ein%20mediterranes%20Gericht.jpg','233': 'http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=233/13y998k/Ein%20mediterranes%20Gericht.jpg','308': 'http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=308/e2ywzc/Ein%20mediterranes%20Gericht.jpg','316': 'http://www.swrfernsehen.de/-/id=17283530/property=thumbnail/pubVersion=1/width=316/1kpivjy/Ein%20mediterranes%20Gericht.jpg','482': 'http://www.swrfernsehen.de/-/id=17283530/property=full/pubVersion=1/width=482/z66cfz/Ein%20mediterranes%20Gericht.jpg','644': 'http://www.swrfernsehen.de/-/id=17283530/property=full/pubVersion=1/width=644/fp0a3s/Ein%20mediterranes%20Gericht.jpg','980': 'http://www.swrfernsehen.de/-/id=17283530/property=full/pubVersion=1/width=980/1672qyo/Ein%20mediterranes%20Gericht.jpg','*': 'http://www.swrfernsehen.de/-/id=17283530/property=full/pubVersion=1/162m5ty/Ein%20mediterranes%20Gericht.jpg'} }}" title="(Quelle: SWR)" alt="Ein mediterranes Gericht"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mediterranes Ofengemüse', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html" >Rezept von Brigitta und Gerhard Netta</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mediterranes Ofengemüse', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html'}">
               <a href="http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html" >Mediterranes Ofengemüse</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mediterranes Ofengemüse', type:'Artikel', url:'http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html'}">
         <a href="http://www.swrfernsehen.de/rezept-von-brigitta-und-gerhard-netta-mediterranes-ofengemuese/-/id=2798/did=17282768/nid=2798/1hira3x/index.html" >Brigitta und Gerhard Netta überraschen ihre Gäste in der dritten Folge von "Mein Garten, Dein Garten" mit mediterranem Ofengemüse. Hier gibt es das Rezept zum Nachkochen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   


   </div>

   </div>

      </div>
    </div>
  </div>
</div>

         
      </div>
   
   
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11135288-vqdm25">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'http://www.swr.de/landesschau-rp/quiz-ueberraschend-anders-stadt-land-quiz-wird-groesser/-/id=122144/did=19178140/nid=122144/fvwoio/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-rp/quiz-ueberraschend-anders-stadt-land-quiz-wird-groesser/-/id=122144/did=19178140/nid=122144/fvwoio/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=316/1vo909i/Stadt%20Land%20Quiz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=150/ysvjrd/Stadt%20Land%20Quiz.jpg','183': 'http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=183/mp07cu/Stadt%20Land%20Quiz.jpg','233': 'http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=233/1cypwa4/Stadt%20Land%20Quiz.jpg','308': 'http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=308/3ok9n4/Stadt%20Land%20Quiz.jpg','316': 'http://www.swrfernsehen.de/-/id=19140568/property=thumbnail/pubVersion=2/width=316/1vo909i/Stadt%20Land%20Quiz.jpg','482': 'http://www.swrfernsehen.de/-/id=19140568/property=full/pubVersion=2/width=482/itbd96/Stadt%20Land%20Quiz.jpg','644': 'http://www.swrfernsehen.de/-/id=19140568/property=full/pubVersion=2/width=644/1k2c99/Stadt%20Land%20Quiz.jpg','980': 'http://www.swrfernsehen.de/-/id=19140568/property=full/pubVersion=2/width=980/19t2yzp/Stadt%20Land%20Quiz.jpg','*': 'http://www.swrfernsehen.de/-/id=19140568/property=full/pubVersion=2/1jy0vek/Stadt%20Land%20Quiz.jpg'} }}" title="(Quelle: SWR)" alt="Schriftzug &#039;Stadt Land Quiz&#039; (li), Moderator Jens Hübschen und eine Gruppe von Menschen (re.)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con">
  <div class="modCon">
     <div class="mod modA modOnAir"
          data-ctrl-onair="{'id': 'onair11858674', 'url': '/cache/onair/swrtv.json'}"
          data-ctrl-layoutable="{'id': 'onairlayout11858674', 'related': ['onair11858674'], 'timeToWait': '0', 'action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}"
          data-ctrl-teaserloop="{'id':'onairteaser11858674', 'related': ['onair11858674'], 'interval':'5', 'active': false}">
        <div class="modHeadlineBox">
           <div class="modHeadlineBar"></div>
           <h2 data-ctrl-onair11858674-headline="{}" class="modHeadline">
              
                 
                    Im Programm
                 
                 
              
           </h2>
        </div>
         <div class="boxConWrapper">
            <div class="boxCon" data-ctrl-onair11858674-box="{}">
                
                    <div class="box boxOnAir" data-ctrl-onairteaser11858674-entry="{}">
                       <div data-ctrl-onair11858674-info="{}">
                          
   <div class="onAirProg">
      <div class="onAirProgAction">
         
         
            
               
               
                  
                     <a href="http://www.swrfernsehen.de/live/-/id=13894780/sdpgid=1387933/webRadioOrWebTV=true/a6bmfx/index.html" >
                        <img alt="" src="/static/responsive/img/iconVideoWr.png">
                        Livestream an!
                     </a>
                  
               
            
         
      </div>
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}" data-ctrl-easytoggle="{'id':'onair-info-toggle11858674_id3497674', 'related': ['onair11858674']}">
         
         
            <div class="mediaCon">
               
                  <div class="media mediaA">
                     
                        <a href="#">
                           
   
   <img src="http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=316/sdozuf/Logo%20SWR%20Fernsehen.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=150/1sl07qg/Logo%20SWR%20Fernsehen.jpg','183': 'http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=183/1ihpiov/Logo%20SWR%20Fernsehen.jpg','233': 'http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=233/ahxop9/Logo%20SWR%20Fernsehen.jpg','308': 'http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=308/16fhpv5/Logo%20SWR%20Fernsehen.jpg','316': 'http://www.swrfernsehen.de/-/id=2289766/property=thumbnail/pubVersion=10/width=316/sdozuf/Logo%20SWR%20Fernsehen.jpg','482': 'http://www.swrfernsehen.de/-/id=2289766/property=full/pubVersion=10/width=482/1kp2zl4/Logo%20SWR%20Fernsehen.jpg','644': 'http://www.swrfernsehen.de/-/id=2289766/property=full/pubVersion=10/width=644/12amby7/Logo%20SWR%20Fernsehen.jpg','980': 'http://www.swrfernsehen.de/-/id=2289766/property=full/pubVersion=10/width=980/bsj5qv/Logo%20SWR%20Fernsehen.jpg','*': 'http://www.swrfernsehen.de/-/id=2289766/property=full/pubVersion=10/r7xkhj/Logo%20SWR%20Fernsehen.jpg'} }}" title="(Quelle: SWR)" alt="Logo SWR Fernsehen "/>

                        </a>
                     
                  </div>
               
            </div>
         
      
         <div class="teaserTextCon">
            <p class="dachzeile small">
               <a href="#">
                  von 11.35 bis 12.25 Uhr
               </a>
            </p>
            <h4 class="headline">
               <a href="#">
                  Panda, Gorilla & Co.
               </a>
            </h4>
            
               <p class="teasertext">
                  <a href="#">
                     Geschichten aus dem Zoo Berlin<br/>und dem Tierpark Berlin
                  </a>
               </p>
            
            
         </div>
         
            
            
            
               
               
                  
               
            
            
         
      
      </div>
    </div>


                       </div>
                       <div data-ctrl-onair11858674-meta="{}">
                          
   <div class="onAirTrack">
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}">
         
   
   
      <div class="onAirLinkBox">
         <ul class="onAirLinks">
            
            
               
                  <li>
                     <a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">
                        TV-Programm
                     </a>
                  </li>
               
            
         </ul>
      </div>
   


      </div>
   </div>


                       </div>
                    </div>
                
            </div>
         </div>
          <div class="controls selecting" data-ctrl-pixel="{id: 'pixel11858674', maxcount: '1'}">
              <div class="buttons">
                  <ul class="onAirRadioList" data-ctrl-onairteaser11858674-headlines="{}">
                      
                          <li><h3>SWR Fernsehen</h3></li>
                      
                  </ul>
                  <ul class="onAirRadioControl">
                      <li class="arrowBack" data-ctrl-onairteaser11858674-prev="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"><a href="javascript:void(0);">zurück</a></li>
                      <li class="pause" data-ctrl-onairteaser11858674-playpause="{}"><a href="javascript:void(0);">Pause</a></li>
                      <li class="arrowForward" data-ctrl-onairteaser11858674-next="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"><a href="javascript:void(0);">vorwärts</a></li>
                  </ul>
              </div>
          </div>
     </div>
  </div>
</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15168178-1zwxcw">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=150/1loyonc/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','183': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=183/1r2awu7/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','233': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=233/trsbx/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','308': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=308/1h7ltu9/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','316': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','482': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=482/dx22g0/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','644': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=644/wbinqv/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','980': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=980/1n3kt5r/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','*': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/ukt6vp/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg'} }}" title="(Quelle: Thinkstock)" alt="Junge Frau liegt mit ihrem Tablet-PC auf der Couch und lächelt in die Kamera."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Oft gesucht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
         <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Die Sendungen in der Rubriken-Übersicht&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id3496955', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid3496955', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id3496955','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id3496955-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19217654-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Schulz darf sich Zeit lassen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html" >
            <img src="http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=316/aw1hx8/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=150/1b34gpv/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','183': 'http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=183/10x8pck/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','233': 'http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=233/rx63ly/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','308': 'http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=308/1odnquy/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','316': 'http://www.swr.de/-/id=19217692/property=thumbnail/pubVersion=1/width=316/aw1hx8/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','482': 'http://www.swr.de/-/id=19217692/property=full/pubVersion=1/width=482/1nxx1bd/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','644': 'http://www.swr.de/-/id=19217692/property=full/pubVersion=1/width=644/17xrxku/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','980': 'http://www.swr.de/-/id=19217692/property=full/pubVersion=1/width=980/hg1bbq/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg','*': 'http://www.swr.de/-/id=19217692/property=full/pubVersion=1/1ed90z5/Martin%20Schulz%20auf%20dem%20SPD-Parteitag%202017.jpg'} }}" title="(Quelle: picture alliance / dpa, picture alliance / dpa )" alt="Martin Schulz auf dem SPD-Parteitag 2017"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Schulz darf sich Zeit lassen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html'}">
               <a href="http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html" >SPD-Generalsekretärin Barley</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Schulz darf sich Zeit lassen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html'}">
               <a href="http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html" >&#034;Schulz darf sich Zeit lassen&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Schulz darf sich Zeit lassen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html'}">
         <a href="http://www.swr.de/swraktuell/spd-generalsekretaerin-barley-schulz-darf-sich-zeit-lassen/-/id=396/did=19217654/nid=396/1y06zc2/index.html" >Nach der "Krönungsmesse" kommt die Kritik. Keine Inhalte werfen die Konkurrenten Martin Schulz vor. SPD-Generalsekretärin Katarina Barley nimmt den neuen Parteichef  in Schutz.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19215906-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Eine Partei wie im Rausch', type:'Video', url:'http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html" >
            <img src="http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=316/16j8uj2/Kanzlerkandidat%20Martin%20Schulz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=150/6lj00h/Kanzlerkandidat%20Martin%20Schulz.jpg','183': 'http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=183/gh3x9i/Kanzlerkandidat%20Martin%20Schulz.jpg','233': 'http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=233/1opro38/Kanzlerkandidat%20Martin%20Schulz.jpg','308': 'http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=308/su67yg/Kanzlerkandidat%20Martin%20Schulz.jpg','316': 'http://www.swr.de/-/id=19215852/property=thumbnail/pubVersion=1/width=316/16j8uj2/Kanzlerkandidat%20Martin%20Schulz.jpg','482': 'http://www.swr.de/-/id=19215852/property=full/pubVersion=1/width=482/1c7otn/Kanzlerkandidat%20Martin%20Schulz.jpg','644': 'http://www.swr.de/-/id=19215852/property=full/pubVersion=1/width=644/igb8e4/Kanzlerkandidat%20Martin%20Schulz.jpg','980': 'http://www.swr.de/-/id=19215852/property=full/pubVersion=1/width=980/1qpnrbo/Kanzlerkandidat%20Martin%20Schulz.jpg','*': 'http://www.swr.de/-/id=19215852/property=full/pubVersion=1/1qdj45t/Kanzlerkandidat%20Martin%20Schulz.jpg'} }}" title="(Quelle: SWR)" alt="Kanzlerkandidat Martin Schulz"/>
            
               
                  
                  
                     <div class="icon video"></div>
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Eine Partei wie im Rausch', type:'Video', url:'http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html" >BW-SPD-Politiker auf Parteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Eine Partei wie im Rausch', type:'Video', url:'http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html" >Eine Partei wie im Rausch</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Eine Partei wie im Rausch', type:'Video', url:'http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/bw-spd-politiker-auf-parteitag-eine-partei-wie-im-rausch/-/id=1622/did=19215906/nid=1622/3j1q8j/index.html" >Martin Schulz ist am Sonntag mit 100 Prozent zum SPD-Chef gewählt worden - es ist das beste Ergebnis der Partei-Geschichte. Auf dem Parteitag in Berlin haben auch die baden-württembergischen SPD-Politiker ihre Unterstützung gezeigt.&nbsp;| video (1:15 min)</a>
      </div>
   


         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1489942800000'}">So, 19.3.2017 | 18:00 Uhr</span>
    
    | SWR Fernsehen BW
  </p>
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19215152-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Der richtige Kandidat am richtigen Platz&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html" >
            <img src="http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=316/v5npup/Martin%20Schulz.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=150/1yoog72/Martin%20Schulz.jpg','183': 'http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=183/1mdmo09/Martin%20Schulz.jpg','233': 'http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=233/edp95n/Martin%20Schulz.jpg','308': 'http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=308/13nj17r/Martin%20Schulz.jpg','316': 'http://www.swr.de/-/id=19215260/property=thumbnail/pubVersion=2/width=316/v5npup/Martin%20Schulz.jpg','482': 'http://www.swr.de/-/id=19215260/property=full/pubVersion=2/width=482/vfa71g/Martin%20Schulz.jpg','644': 'http://www.swr.de/-/id=19215260/property=full/pubVersion=2/width=644/fa5cab/Martin%20Schulz.jpg','980': 'http://www.swr.de/-/id=19215260/property=full/pubVersion=2/width=980/1627hp7/Martin%20Schulz.jpg','*': 'http://www.swr.de/-/id=19215260/property=full/pubVersion=2/184yyp8/Martin%20Schulz.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="Martin Schulz"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Der richtige Kandidat am richtigen Platz&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html" >SPD-Reaktionen aus Rheinland-pfälzische zur Schulz-Wahl</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Der richtige Kandidat am richtigen Platz&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html" >&#034;Der richtige Kandidat am richtigen Platz&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Der richtige Kandidat am richtigen Platz&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/spd-reaktionen-aus-rheinland-pfaelzische-zur-schulz-wahl-der-richtige-kandidat-am-richtigen-platz/-/id=1682/did=19215152/nid=1682/10kp1pq/index.html" >Die SPD hat einen neuen Parteivorsitzenden: Einstimmig ist Martin Schulz (SPD) am Sonntag in Berlin zum Nachfolger von Sigmar Gabriel gewählt worden - ein Fakt, der auch die Genossen in Rheinland-Pfalz freut.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19217838-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie sieht&#039;s aus mit Schleckers Finanzen?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html" >
            <img src="http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=316/doi1em/Eine%20geschlossene%20Schlecker-Filiale.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=150/1h7kiwx/Eine%20geschlossene%20Schlecker-Filiale.jpg','183': 'http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=183/14w75me/Eine%20geschlossene%20Schlecker-Filiale.jpg','233': 'http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=233/vuuxlw/Eine%20geschlossene%20Schlecker-Filiale.jpg','308': 'http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=308/1loxdqw/Eine%20geschlossene%20Schlecker-Filiale.jpg','316': 'http://www.swr.de/-/id=19128466/property=thumbnail/pubVersion=1/width=316/doi1em/Eine%20geschlossene%20Schlecker-Filiale.jpg','482': 'http://www.swr.de/-/id=19128466/property=full/pubVersion=1/width=482/1cbgha/Eine%20geschlossene%20Schlecker-Filiale.jpg','644': 'http://www.swr.de/-/id=19128466/property=full/pubVersion=1/width=644/igf6gp/Eine%20geschlossene%20Schlecker-Filiale.jpg','980': 'http://www.swr.de/-/id=19128466/property=full/pubVersion=1/width=980/1qph64x/Eine%20geschlossene%20Schlecker-Filiale.jpg','*': 'http://www.swr.de/-/id=19128466/property=full/pubVersion=1/p5nyvz/Eine%20geschlossene%20Schlecker-Filiale.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt=" Eine geschlossene Schlecker-Filiale"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie sieht&#039;s aus mit Schleckers Finanzen?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html" >Dritter Prozesstag in Stuttgart</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie sieht&#039;s aus mit Schleckers Finanzen?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html" >Wie sieht&#039;s aus mit Schleckers Finanzen?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie sieht&#039;s aus mit Schleckers Finanzen?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/dritter-verhandlungstag-im-schlecker-prozess/-/id=1622/did=19217838/nid=1622/v6wex1/index.html" >Im Bankrottprozess gegen Anton Schlecker steht der dritte Verhandlungstag auf dem Programm. Dabei könnte es erste Details über die aktuelle Finanzlage des ehemaligen Drogeriemarktunternehmers geben.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19196458-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Prozess gegen junge Feuerteufel', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html" >
            <img src="http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=316/5re9o0/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=150/16t3upb/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','183': 'http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=183/1eraxug/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','233': 'http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=233/o8o8y2/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','308': 'http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=308/1t148xi/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','316': 'http://www.swr.de/-/id=18136750/property=thumbnail/pubVersion=3/width=316/5re9o0/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','482': 'http://www.swr.de/-/id=18136750/property=full/pubVersion=3/width=482/11485av/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','644': 'http://www.swr.de/-/id=18136750/property=full/pubVersion=3/width=644/1i9l18g/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','980': 'http://www.swr.de/-/id=18136750/property=full/pubVersion=3/width=980/rhjmp4/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg','*': 'http://www.swr.de/-/id=18136750/property=full/pubVersion=3/1myw7nf/Ein%20gro%C3%9Fer%20Stapel%20Rundballen%20steht%20in%20Flammen,%20es%20qualmt%20starkt.jpg'} }}" title="(Quelle: (Pressestelle) Feuerwehr Waldbreitbach)" alt="Ein großer Stapel Rundballen steht in Flammen, es qualmt starkt."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Prozess gegen junge Feuerteufel', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html" >Stroh- und Heuballenbrände im Norden von RP</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Prozess gegen junge Feuerteufel', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html'}">
               <a href="http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html" >Prozess gegen junge Feuerteufel</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Prozess gegen junge Feuerteufel', type:'Artikel', url:'http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html'}">
         <a href="http://www.swr.de/swraktuell/rp/koblenz/nach-brandserie-2016-landgericht-beginnt-prozess-gegen-zwei-jugendliche-feuerteufel/-/id=1642/did=19196458/nid=1642/10miziz/index.html" >Die Brandserie ängstigte im Sommer 2016 die Bürger in der Region. Immer wieder gingen Heu- und Strohballen in Flammen auf. Ab Montag stehen zwei Verdächtige in Koblenz vor Gericht.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19217212-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Mutmaßlicher Schütze noch im Krankenhaus', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html" >
            <img src="http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=316/q858bn/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=150/1lq8f98/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','183': 'http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=183/1y3sedn/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','233': 'http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=233/82qyxl/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','308': 'http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=308/18fp1yd/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','316': 'http://www.swr.de/-/id=19218194/property=thumbnail/pubVersion=1/width=316/q858bn/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','482': 'http://www.swr.de/-/id=19218194/property=full/pubVersion=1/width=482/r10ul4/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','644': 'http://www.swr.de/-/id=19218194/property=full/pubVersion=1/width=644/avw233/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','980': 'http://www.swr.de/-/id=19218194/property=full/pubVersion=1/width=980/11ny4dj/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg','*': 'http://www.swr.de/-/id=19218194/property=full/pubVersion=1/p4obug/Ermittler%20stehen%20im%20Haus,%20wo%20die%20SChie%C3%9Ferei%20stattfand.jpg'} }}" title="(Quelle: picture-alliance / dpa, Marcel Bartenbach)" alt="Ermittler stehen im Haus, wo die SChießerei stattfand"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Mutmaßlicher Schütze noch im Krankenhaus', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html" >Gewahrsam nach Familienstreit in Öhringen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Mutmaßlicher Schütze noch im Krankenhaus', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html" >Mutmaßlicher Schütze noch im Krankenhaus</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Mutmaßlicher Schütze noch im Krankenhaus', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/heilbronn/familienstreit-in-oehringen/-/id=1562/did=19217212/nid=1562/1uji5kt/index.html" >In Öhringen (Hohenlohekreis) wurden am Sonntagnachmittag drei Menschen durch Schüsse verletzt. Der 87-jährige mutmaßliche Täter ist im Krankenhaus in Gewahrsam.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19218152-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Tödlicher Sturz vom Balkon', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html" >
            <img src="http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=316/1rxm5uf/Haus%20mit%202%20Giebeln%20brennt.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=150/t3kuvc/Haus%20mit%202%20Giebeln%20brennt.jpg','183': 'http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=183/iy0tkv/Haus%20mit%202%20Giebeln%20brennt.jpg','233': 'http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=233/1a1pa25/Haus%20mit%202%20Giebeln%20brennt.jpg','308': 'http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=308/6vkjtd/Haus%20mit%202%20Giebeln%20brennt.jpg','316': 'http://www.swr.de/-/id=19218322/property=thumbnail/pubVersion=2/width=316/1rxm5uf/Haus%20mit%202%20Giebeln%20brennt.jpg','482': 'http://www.swr.de/-/id=19218322/property=full/pubVersion=2/width=482/cgdqqw/Haus%20mit%202%20Giebeln%20brennt.jpg','644': 'http://www.swr.de/-/id=19218322/property=full/pubVersion=2/width=644/tlql8f/Haus%20mit%202%20Giebeln%20brennt.jpg','980': 'http://www.swr.de/-/id=19218322/property=full/pubVersion=2/width=980/1k3t3o7/Haus%20mit%202%20Giebeln%20brennt.jpg','*': 'http://www.swr.de/-/id=19218322/property=full/pubVersion=2/1e9wn9u/Haus%20mit%202%20Giebeln%20brennt.jpg'} }}" title="(Quelle: SWR, Georg Filser)" alt="Haus mit 2 Giebeln brennt"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Tödlicher Sturz vom Balkon', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html" >Hausbrand bei Zwangsräumung in Tübingen</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Tödlicher Sturz vom Balkon', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html" >Tödlicher Sturz vom Balkon</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Tödlicher Sturz vom Balkon', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/tuebingen/hausbrand-bei-zwangsraeumung-in-tuebingen-toedlicher-sturz-vom-balkon/-/id=1602/did=19218152/nid=1602/1pn4ena/index.html" >Der Bewohner eines Hauses in Tübingen ist heute Vormittag ums Leben gekommen, als bei der Zwangsräumung seiner Wohnung ein Feuer ausbrach. Zuvor hatte er auf einen Beamten geschossen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19212684-126djxx"
                                       data-ctrl-layoutable-id3496955-entry="{}"
                                       data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Die Hängebrücke kommt', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html" >
            <img src="http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=316/1w3oqx9/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=150/yecq36/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','183': 'http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=183/o8ph45/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','233': 'http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=233/1er6wl3/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','308': 'http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=308/3a16h7/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','316': 'http://www.swr.de/-/id=19204308/property=thumbnail/pubVersion=1/width=316/1w3oqx9/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','482': 'http://www.swr.de/-/id=19204308/property=full/pubVersion=1/width=482/1ix4nbg/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','644': 'http://www.swr.de/-/id=19204308/property=full/pubVersion=1/width=644/10jx463/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','980': 'http://www.swr.de/-/id=19204308/property=full/pubVersion=1/width=980/9rucmr/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg','*': 'http://www.swr.de/-/id=19204308/property=full/pubVersion=1/oudpck/Foto%20eines%20Tals,%20in%20das%20grafisch%20eine%20H%C3%A4ngebr%C3%BCcke%20eingef%C3%BCgt%20ist.jpg'} }}" title="(Quelle: picture-alliance / dpa, Eberhardt Günter)" alt="Foto eines Tals, in das grafisch eine Hängebrücke eingefügt ist"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Die Hängebrücke kommt', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html" >Rottweiler Mega-Projekt</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Die Hängebrücke kommt', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html" >Die Hängebrücke kommt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Die Hängebrücke kommt', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/rottweiler-mega-projekt-die-haengebruecke-kommt/-/id=1622/did=19212684/nid=1622/1gjzq6a/index.html" >Jetzt steht es fest: Nach dem Mega-Turm kommt in Rottweil die nächste Touristen-Attraktion - bei einem Bürgerentscheid stimmten die Rottweiler am Sonntag für eine 600 Meter lange Hängebrücke übers Neckartal.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id3496955-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id3496955-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id3496955-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid3496955-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id3496955-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 31;
    xtdmc = ".swrfernsehen.de";
    xtpage = "SWR_Gartenwettbewerb_2017_--_Wer_ist_der_beste_Gärtner_im_Südwesten";
    xt_pageID = 2281295138;
    xt_pageDate = 20170303145825;
    xt_chap = "SWR_Fernsehen";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_17252856&x2=Artikel&x3=Wer_ist_der_beste_G%C3%A4rtner_im_S%C3%BCdwesten&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=31&amp;p=SWR_Gartenwettbewerb_2017_--_Wer_ist_der_beste_G%C3%A4rtner_im_S%C3%BCdwesten&amp;pid=2281295138&amp;pidt=20170303145825&amp;pchap=SWR_Fernsehen&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_17252856&amp;x2=Artikel&amp;x3=Wer_ist_der_beste_G%C3%A4rtner_im_S%C3%BCdwesten&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = ',SWR_Fernsehen';
       _sf_async_config.authors = 'SWRFernsehen.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
