<!DOCTYPE html>
<html lang="de" xmlns:og="http://ogp.me/ns#">
<head>
   <meta charset="UTF-8"/>
   <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
   
   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_16.png" sizes="16x16" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_96.png" sizes="96x96" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_196.png" sizes="196x196" type="image/png"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_160.png" sizes="160x160" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_57.png" sizes="57x57"/>

   <link rel="icon" href="/static/favicons/SWR_Fernsehen/favicons/Fernsehen_32.png" sizes="32x32" type="image/png"/>

   <link rel="apple-touch-icon" href="/static/favicons/SWR_Fernsehen/apple_touch/Fernsehen_72.png" sizes="72x72"/>


   <meta name="msapplication-square310x310logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310.png"/>

   <meta name="application-name" content="SWRFernsehen.de"/>

   <meta name="msapplication-wide310x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_310_150.png"/>

   <meta name="google-site-verification" content="Aqreos6OYolWBk7AiIcfUb560GyrVXHBSBMHYjLEL2I"/>

   <meta property="fb:pages" content="104955726207834"/>

   <meta name="msapplication-TileColor" content="#ffffff"/>

   <meta name="msapplication-TileImage" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta name="msapplication-square150x150logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_150.png"/>

   <meta name="msapplication-square144x144logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_144.png"/>

   <meta property="article:publisher" content="https://www.facebook.com/landesschauwetterreporter"/>

   <meta name="msapplication-square70x70logo" content="/static/favicons/SWR_Fernsehen/windows_tile/Fernsehen_70.png"/>


   
   
   
   
   
   
   <title>Die ehemalige Primaballerina Marcia Haydée wird 80: Tanzen war mein ganzes Leben | SWR Fernsehen | SWR.de</title>
   
   <meta name="keywords" content="Tanz,Programm,Rheinland-Pfalz,Sendungen von Abis Z,Fernseh-Programm,Nachrichten,Serie,Musik,Tatort,Unterhaltung,Video on demand,Spielfilm,SWF,Prima Ballerina,SWR,Reportage,Fernsehen,Südwesten,Marcia Haydée,Unser Drittes,Sendung verpasst,SDR,Programmkalender,Dokumentation,Fernsehen auf Abruf,Südwestfernsehen,Kultur Regional,Sport,SWR3,Baden-Württemberg,TV,Stuttgart"/>
   <meta name="description" content="Die ehemalige Prima Ballerina Marcia Haydée wird 80"/>
   <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
   <meta name="dc.date.issued" content="2017-04-18T12:04:27"/>
   <!--googleoff: all-->
   <meta property="og:type" content="article"/>
   
   <link rel="image_src" href="http://www.swr.de/-/id=19390048/property=full/jzwg7d/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg"/>
   <meta name="image_src" content="http://www.swr.de/-/id=19390048/property=full/jzwg7d/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg" scheme="URI"/>
   <meta property="og:image" content="http://www.swr.de/-/id=19390048/property=full/jzwg7d/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg"/>
   <meta name="product-image" content="http://www.swr.de/-/id=19390048/property=full/jzwg7d/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg" scheme="URI"/>
   
   <meta property="og:title" content="Die ehemalige Primaballerina Marcia Haydée wird 80: Tanzen war mein ganzes Leben | SWR Fernsehen"/>
   
      
      
      <meta property="og:url" content="http://www.swrfernsehen.de/marcia-haydee-wird-80/-/id=2798/did=19389636/nid=2798/knj7gz/index.html"/>
   
   <meta property="og:description" content="Die ehemalige Prima Ballerina Marcia Haydée wird 80"/>
   <meta property="og:locale" content="de_DE"/>
   <meta property="og:site_name" content="swr.online"/>
   
   
   
   
   
   
   <meta name="twitter:card" content="summary_large_image">
   <meta name="twitter:title" content="Die ehemalige Primaballerina Marcia Haydée wird 80: Tanzen war mein ganzes Leben | SWR Fernsehen">
   <meta name="twitter:description" content="Die ehemalige Prima Ballerina Marcia Haydée wird 80">
   <meta name="twitter:image" content="http://www.swr.de/-/id=19390048/property=full/jzwg7d/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg">
   <meta name="twitter:site" content="@swr.de">
   <meta name="twitter:creator" content="@swr.de">

   <!--googleon: all-->
   <link rel="canonical" href="http://www.swr.de/swr2/kultur-info/marcia-haydee-wird-80/-/id=9597116/did=19389636/nid=9597116/b3fnqo/index.html"/>

   <meta name="doctype" content="article"/>
   <meta name="dcterms.valid" scheme="dcterms.period" content="start=2017-04-18T12:05:29+0200;end=2018-04-17T12:05:33+0200;scheme=W3CDTF"/>
   <meta name="robots" content="noarchive,index,follow,noodp"/>
   
      <link rel="alternate" type="application/rss+xml" title="TV Index als RSS-Feed" href="http://www.swrfernsehen.de/export/rss/-/id=2798/format=rss20/3q15kk/index.xml"/>
<link rel="alternate" type="application/atom+xml" title="TV Index als Atom-Feed" href="http://www.swrfernsehen.de/export/atom/-/id=2798/format=atom10/1uuclhu/index.xml"/>

   

   <!--googleoff: all-->
   <link rel="stylesheet" media="screen" type="text/css" href="/static/ard/css/base.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swrfernsehen.de/-/id=13830310/property=css/pubVersion=27/1xfscc5/swr-base-container.css"/>
   <link rel="stylesheet" media="print" type="text/css" href="http://www.swrfernsehen.de/-/id=14306550/property=css/pubVersion=12/og3367/swrde-print.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="/static/jquery/ui/jquery-ui-1.10.4.css"/>
   <link rel="stylesheet" media="screen" type="text/css" href="http://www.swrfernsehen.de/-/id=13830366/property=css/pubVersion=685/9lqbj/swrde-base-container.css"/>
   
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13886966/property=jslib/pubVersion=18/6lc7gx/redirector.js"></script>
   <script type="text/javascript" src="//cdn.optimizely.com/js/1031717218.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830278/property=jslib/pubVersion=4/5ec8j8/jquery-ui-1-10-4.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/jQuery/plugins/waitForImages/jquery.waitforimages.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Application.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/MediaMatcher/MediaMatcher.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Frameworkes/iScroll4/iscroll.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/BaseController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/AttributeSwapController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/CollapsibleController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SlidableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SocialMediaController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/SortableController.js"></script>
   <script type="text/javascript" src="/static/ard/javascript/Controller/TableController.js"></script>
   <script type="text/javascript" src="/static/geolocation/targeting.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830306/property=jslib/pubVersion=414/nid=2798/1mjxjjs/responsive-design-sammel-javascript.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=11633630/property=jslib/pubVersion=18/xh4t30/swrplayer.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/plugins/atInternet/xtjwrm_20001.js"></script>
   <script type="text/javascript" src="/static/swrplayer/web/jwplayer/jwplayer.js"></script>
   <script type="text/javascript" src="http://www.swrfernsehen.de/-/id=13830216/property=jslib/pubVersion=2/lc7dvu/swrcollapsiblecontroller.js"></script>
   
   
   
   <script type="text/javascript">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</script>
   <script type="text/javascript">
    var st_stat = "swr";
    var st_mobi = "mobswr";
    var cp_stat = "Seite/stationaer";
    var cp_mobi = "Seite/mobil";

    function isStringDetected(value) {
        var regexp = new RegExp(value, "gi");
        return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
    }

    function isTablet() {
        if (isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
            return true;
        }
        return false;
    }

    function szmngPixel() {
        
        /* SZMnG-Tag Responsiv-Weiche */
        jQuery.ajaxSetup({ cache: true });
        jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
            var isMobile = (st_mobi != '' && !isTablet() && typeof orientation != 'undefined');
            var st = (isMobile || st_stat == '') ? st_mobi : st_stat;
            var cp = (isMobile || st_stat == '') ? cp_mobi : cp_stat;

            if (st != '' && cp != '') {
                var iam_data = {
                    "st" : st,
                    "cp" : cp
                };
                iom.c(iam_data,1);
            }
        });
        
    }

    
        jQuery(document).ready(function() {
          szmngPixel();
        });
    
</script>
   <!--googleon: all-->
</head>
<body class="swr_de naviTv article" data-ctrl-pixel="{id: 'pixeltracking'}">
<!--googleoff: all-->
<!-- RSPEAK_STOP -->

<div id="skiplink">
   <ul><li><a href="#searchinput">direkt zur Suche</a></li><li><a href="#content">direkt zum Inhalt</a></li></ul>
</div><!-- Ende skiplink -->

<div data-ctrl-layoutable="{'id':'sectionlayout','action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}">
    
    
        
          
             
             
   
   <div  id="header">


         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="naviLogo">
  <div class="naviLogoInner"><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" ><span class="alt">SWR Fernsehen</span></a></div>
</div>
<div class="topNavi" data-ctrl-easytoggle="{'id':'offcanvas','type':'offcanvas'}">
   <div class="topNaviInner" data-ctrl-pixel="{id: 'topnavipixel'}">
      <div class="topNaviBox">
         <ul>
            <li class="topNaviHome">
               
                  <a href="http://www.swr.de/-/id=116/1p6o6z0/index.html" >SWR.de Home</a>
               
            </li>
            <li class="topNaviCompany">
               
                  <a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a>
               
            </li>
            
               
                  <li class="topNaviSearch" id="swrsuche" data-ctrl-easytoggle="{'id':'topnavisearch','type':'naviSearch'}"><a data-ctrl-topnavisearch-trigger="{'noBubble':'true'}" href="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html"><span class="textSearch">Suche im SWR</span></a>
                     <div class="searchBoxTop" role="search" data-ctrl-topnavisearch-body="{}">
                        <form class="searchFormTop" action="http://www.swrfernsehen.de/suche/-/id=2798/cf=42/did=16775696/nid=2798/wau92q/index.html" method="get">
                           <input class="textinput" type="text" name="query" id="searchInput" value="Suche" onfocus="document.getElementById('searchInput').value=''"/>
                           <input class="submit" type="submit" name="searchSubmit" id="searchSubmit" value="Absenden" />
                           <input id="searchScope" type="hidden" value="SWR_TV" name="searchScope">
                           <input id="restriction" type="hidden" value="" name="restriction">
                        </form>
                     </div>
                  </li>
                   <script type="text/javascript">
                      jQuery("#searchInput").autocomplete(
                              {
                                 source: function (request, response) {
                                    jQuery.ajax({
                                                   url: "/cmwebapp/restservice/googleSearch/v1/service",
                                                   dataType: "jsonp",
                                                   data: {
                                                      controller: 'suggest',
                                                      site: 'SWR_TV',
                                                      token: request.term
                                                   },
                                                   success: function (data) {
                                                      response(jQuery.map(data, function (item) {
                                                         return item;
                                                      }))
                                                   }
                                                });
                                 },
                                 minLength: 2,
                                 focus: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    return false;
                                 },
                                 select: function (event, ui) {
                                    jQuery(this).val(ui.item.value);
                                    jQuery(this).closest('form').submit();
                                 },
                                 open: function () {
                                    jQuery(this).removeClass("ui-corner-all").addClass("ui-corner-top");
                                 },
                                 close: function () {
                                    jQuery(this).removeClass("ui-corner-top").addClass("ui-corner-all");
                                 }
                              }
                      );
                   </script>
               
            
         </ul>
      </div>
      <div class="programNaviTrigger" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR</div>
      <div class="programNaviBox" data-ctrl-offcanvas-body="{}">
         <ul>
            <li class="naviClose" data-ctrl-offcanvas-trigger="{}" data-ctrl-topnavipixel-trigger="{ivw: {}, ati: {}}" tabindex="-1">mehr SWR<span class="closeTrigger"><img src="/static/responsive/img/programNaviClose.png" alt="schließen"/></span></li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >SWR Aktuell</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/bw/-/id=1622/16hixw/index.html" >SWR Aktuell Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swraktuell/rp/-/id=1682/1ynyr3i/index.html" >SWR Aktuell Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/bw/-/id=233362/18u3ytd/index.html" >SWR1 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr1/rp/-/id=233366/1abvyu0/index.html" >SWR1 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/bw/-/id=233374/mqfgxh/index.html" >SWR4 Baden-Württemberg</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr4/rp/-/id=233378/oihljy/index.html" >SWR4 Rheinland-Pfalz</a>
                  
               </li>
            
               <li>
                  
                     <a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a>
                  
               </li>
            
               <li>
                  
                     <a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a>
                  
               </li>
            
               <li class="naviLast">
                  
                     <a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a>
                  
               </li>
            
         </ul>
         
         
      </div>
   </div>
</div>
<div class="naviDeko"><div class="naviDekoInner"></div></div>



             
         
      
      
   

   
      
         
             
                 

   <div class="mainNavi">
   <div class="mainNaviBox">
      <ul class="mainNaviList" data-ctrl-easytoggle="{'id':'offcanvasid1846648','activeClass':'aktiv'}">
         <li class="mainNaviMenu" data-ctrl-offcanvasid1846648-trigger="{}"><span tabindex="0"><img src="/static/responsive/img/iconMenu.png" alt="Menü" /></span></li>
         <li class="mainNaviTrigger">
            <ul class="mainNaviSub" data-ctrl-offcanvasid1846648-body="{}">
               <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >TV-Programm</a></li>
               <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
               <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen von A-Z</a></li>
               <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
               <li class="mediathek"  data-ctrl-contentlayerid1846648-item="{'id':'content-layer-4653422'}"><a href="http://swrmediathek.de" >Mediathek</a></li>
               
               <li class="verkehr"></li>
               <li class="wetter"></li>
            </ul>
         </li>
      </ul>
   </div>
   <div data-ctrl-contentlayerid1846648-layers="{}" class="mainNaviTkBox"></div>
   </div>


   


             
         
      
      
   

</div>

                  
                  
                  
               
         
   

   </div>

          
          
          
        
    
        
          
          
             
             <div id="content" class="broadcast">
   
      
         
            
            
   
   <div  id="navigation">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   




             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

         
         
         
      
   
      
         
            
            
   

         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 
   
      <div class="socialSharing" data-ctrl-swrsocial="{'id': 'socialsharing', 'canonical':'http://www.swr.de/swr2/kultur-info/marcia-haydee-wird-80/-/id=9597116/did=19389636/nid=9597116/b3fnqo/index.html'}">
         <h4 class="hidden">Beitrag teilen</h4>
         <ul class="socialSharingList">
            <li class="fblink" data-ctrl-socialsharing-trigger="{'type': 'Facebook'}">
               <a href="javascript:void(0);" title="Facebook">
                  <span class="hidden">Facebook</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'facebook'}">0</span>
                  <span class="hidden">Likes</span>
               </a>
            </li>
            <li class="twlink" data-ctrl-socialsharing-trigger="{'type': 'Twitter', 'params':{}}">
               <a href="javascript:void(0);" title="Twitter">
                  <span class="hidden">Twitter</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'twitter'}">0</span>
                  <span class="hidden">Tweets</span>
               </a>
            </li>
            <li class="gplink" data-ctrl-socialsharing-trigger="{'type': 'Gplus'}">
               <a href="javascript:void(0);" title="Google+">
                  <span class="hidden">Google+</span>
                  <span data-ctrl-socialsharing-counter="{'key': 'gplus'}">0</span>
                  <span class="hidden">+1</span>
               </a>
            </li>
            <li class="walink">
               <a href="whatsapp://send?text=Die ehemalige Primaballerina Marcia Haydée wird 80: Tanzen war mein ganzes Leben   http%3A%2F%2Fwww.swr.de%2Fswr2%2Fkultur-info%2Fmarcia-haydee-wird-80%2F-%2Fid%3D9597116%2Fdid%3D19389636%2Fnid%3D9597116%2Fb3fnqo%2Findex.html" title="WhatsApp">
                  <span class="hidden">WhatsApp</span>
               </a>
            </li>
            <li class="maillink">
               <a href="javascript:void(0);" onclick="openEMailForm('http://www.swr.de/-/id=116/cf=42/did=6412736/gp1=19389636/nid=116/pv=unsurrounded/w534je/index.html')" title="E-Mail">
                  <span class="hidden">E-Mail</span>
               </a>
            </li>
         </ul>
      </div>
      <div id="customerServicesForm" class="emaildialog">
         <img class="waitingimage" src="/static/responsive/img/ajax/loader.gif" alt="Bitte warten..."/>
      </div>
      <script>
         jQuery("#customerServicesForm").dialog({
            autoOpen: false,
            dialogClass: 'emaildialog',
            position: "top",
            modal: true
         });
      </script>
   

   <div class="wrapper">
      <div class="innerWrapper">
         
  
     <div class="detailSectionGroupZ">
        <div class="section sectionZ">
           <!--googleon: all-->
           <!-- RSPEAK_START -->
           <div class="con">
      <div class="modCon">
         <div class="mod modA modParagraph">
            <div class="boxCon">
               <div class="box" id="articlebody">
                  








   
      <h1>
         
            <span class="dachzeile small">Die ehemalige Primaballerina Marcia Haydée wird 80</span>
         
         
            <span class="headline small">Tanzen war mein ganzes Leben  </span>
         
      </h1>
   

   <h2 class="subTitle">Kultur Regional am 18.4.2017 von Martina Klein</h2>

<div class="einleitung"><div class="text small"><p><strong>Wie keine andere Primaballerina ist sie mit dem Stuttgarter Ballettwunder verbunden – Marcia Haydée. 1961 entdeckte sie John Cranko, der legendäre Direktor des Stuttgarter Balletts. Marcia Haydée tanzte bei ihm schnell als Primaballerina. So begann ihre erfolgreiche Karriere. Heute zählt sie zu den großen Tänzerinnen und Kompaniechefinnen des 20. Jahrhunderts. Ohne Arbeit kann sie nicht leben. Seit 2002 leitet sie das Chilenische Nationalballett und pendelt zwischen Stuttgart und Chile hin und her. Am 18. April feierte die berühmte Tänzerin ihren 80. Geburtstag. </strong></p></div></div>

                  


   <!-- RSPEAK_STOP -->
   <!--googleoff: all-->
   <div class="mediaCon">
      <div class="media mediaA">
         
            







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_19390648_id1846651_a', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=19390048/property=thumbnail/pubVersion=1/width=150/qygmxd/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','183': 'http://www.swr.de/-/id=19390048/property=thumbnail/pubVersion=1/width=183/li5nty/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','233': 'http://www.swr.de/-/id=19390048/property=thumbnail/pubVersion=1/width=233/1bs1bw4/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','308': 'http://www.swr.de/-/id=19390048/property=thumbnail/pubVersion=1/width=308/4qeknc/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','316': 'http://www.swr.de/-/id=19390048/property=thumbnail/pubVersion=1/width=316/1ui1172/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','482': 'http://www.swr.de/-/id=19390048/property=full/pubVersion=1/width=482/1wjngzp/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','644': 'http://www.swr.de/-/id=19390048/property=full/pubVersion=1/width=644/1d7h6ky/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','980': 'http://www.swr.de/-/id=19390048/property=full/pubVersion=1/width=980/4ygn22/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg','*': 'http://www.swr.de/-/id=19390048/property=full/pubVersion=1/nu06c4/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg'}} ]}">
      <div id="flashPlayer11633598_19390648_id1846651_a">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=19390048/property=full/pubVersion=1/width=648/1fb9ewp/Marcia%20Hayd%C3%A9e%20Primaballerina%20Marcia%20Hayd%C3%A9e%20und%20Ballerino%20Egon%20Madsen%20tanzen%20am%2027.jpg" width="100%" height="" alt=""/>
   <span>Um das Audio
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>
            




    
    
        
            <div class="download rs_skip">
<a title="[Wählen Sie im Kontextmenü 'Ziel speichern unter...']" href="http://avdlswr-a.akamaihd.net/swr/swr2/kultur-aktuell/beitraege/regional/2017/04/swr2-journal-am-mittag-20170418-1233-02-tanzen-war-mein-ganzes-leben.12844s.mp3" class="iconlink"
         ><span class="pluslink">Audio herunterladen  (3,38 MB | mp3)</span></a>
</div>
        

         
      </div>
   </div>
   <!--googleon: all-->
   <!-- RSPEAK_START -->

                  
   



<h2 class="subtitle small"><strong>Marcia Haydée als Muse von Cranko</strong></h2><div class="text small"><p>"Sie war alles, Marcia. Sie war Mutter, Schwester, Freundin, Liebhaberin. Sie hat etwas, was für mich einmalig auf der Welt ist." Intendant Reid Anderson, der ehemalige Solist Jean Christophe Blavier und Stuttgarts zukünftiger Ballettchef Tamas Detrich – drei Männer schwärmen von der Frau, die über 20 Jahre das Stuttgarter Ballett geprägt hat: Marcia Haydée. Die Tochter eines Arztes aus Rio de Janeiro wurde von John Cranko 1961 entdeckt. Die noch unbekannte junge Tänzerin wird zu seiner Muse. Haydée erinnert sich aus Anlass von 50 Jahren Romeo und Julia an die Zusammenarbeit mit Cranko: "Ich vergess es nie. All die kleinen Sachen, die er zu mir gesagt hat, während der Probe. Bis heute, ich habe es hier, in meinem Kopf."</p></div>
<!-- RSPEAK_STOP -->
   <div class="mediaCon mediaRight small image">
      <div class="media mediaA">
         



   
      
         <a href="http://www.swrfernsehen.de/bildergalerie/-/id=2798/did=13831192/gp1=19389636/gp2=19390068/nid=2798/vv=gallery/ohs5t9/index.html" >
            
   
   <img src="http://www.swr.de/-/id=19390068/property=detail/pubVersion=1/width=316/6flb73/Marcia%20Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19390068/property=detail/pubVersion=1/width=316/6flb73/Marcia%20Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19390068/property=gallery/pubVersion=1/width=648/ya3j53/Marcia%20Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19390068/property=gallery/pubVersion=1/1sgkhjh/Marcia%20Hayd%C3%A9e.jpg'} }}" title="(Quelle: picture-alliance / dpa, picture-alliance / dpa)" alt="Marcia Haydée "/>

         </a>
      
   
   



         <div class="mediaInfo">
            
            <p class="infotext">Marcia Haydée</p>
         </div>
      </div>
   </div>
   <div class="clearing" style="display:none"><!-- --></div>
<!-- RSPEAK_START -->

<div class="text small"><p>Eine schnelle Auffassungsgabe und ein phänomenales Gedächtnis machen die junge Tänzerin zur idealen Projektionsfläche für den Choreographen. Doch was das Publikum am Abend auf der Bühne sah, war  vor allem die Tänzerin. Denn John Cranko wollte, dass sie sich auf der Bühne frei entfalten konnte. Reid Anderson erinnert sich daran, was Cranko zu einer Ballettmeisterin sagte: "Coach Marcia nicht, sage ihr nicht, wie sie es zu tun hat. Lass sie es machen, wie sie es machen will. Sehr viele Leute können Schritte fantastisch machen – sehr wenige Leute können tanzen und Marcia konnte tanzen." Und sie tat es an der Seite von Richard Cragun. Er war ihr Partner auf der Bühne, wie im Leben. Stuttgart, New York, Tokio – die ganze Welt liegt ihr zu Füßen. Da stirbt John Cranko 1973, viel zu früh und unerwartet. Marcia Haydée hält die Truppe zusammen unter Intendant Glen Tetley und ab 1976 selbst als Intendantin.</p></div><h2 class="subtitle small">Video: Marcia Haydée zum 80. Geburtstag (Kunscht!)</h2><!-- RSPEAK_STOP -->
  <div class="mediaCon ">
   <div class="media mediaA">
      







<div class="rs_preserve">
   <div data-ctrl-swrplayer="{'id':'flashPlayer11633598_19407690_id1846655_v', 'images': [ {'default': {'150': 'http://www.swr.de/-/id=19373972/property=thumbnail/pubVersion=2/width=150/eeu0fk/Marcia%20Hayd%C3%A9e,%202007.jpg','183': 'http://www.swr.de/-/id=19373972/property=thumbnail/pubVersion=2/width=183/8p0a4n/Marcia%20Hayd%C3%A9e,%202007.jpg','233': 'http://www.swr.de/-/id=19373972/property=thumbnail/pubVersion=2/width=233/1yq1pzp/Marcia%20Hayd%C3%A9e,%202007.jpg','308': 'http://www.swr.de/-/id=19373972/property=thumbnail/pubVersion=2/width=308/itqdgp/Marcia%20Hayd%C3%A9e,%202007.jpg','316': 'http://www.swr.de/-/id=19373972/property=thumbnail/pubVersion=2/width=316/1gkngmn/Marcia%20Hayd%C3%A9e,%202007.jpg','482': 'http://www.swr.de/-/id=19373972/property=full/pubVersion=2/width=482/115b49z/Marcia%20Hayd%C3%A9e,%202007.jpg','644': 'http://www.swr.de/-/id=19373972/property=full/pubVersion=2/width=644/1iatnao/Marcia%20Hayd%C3%A9e,%202007.jpg','980': 'http://www.swr.de/-/id=19373972/property=full/pubVersion=2/width=980/rj1btk/Marcia%20Hayd%C3%A9e,%202007.jpg','*': 'http://www.swr.de/-/id=19373972/property=full/pubVersion=2/1ok91q9/Marcia%20Hayd%C3%A9e,%202007.jpg'}} ]}">
      <div id="flashPlayer11633598_19407690_id1846655_v">
      



<div class="audiovideoerror">
   <img src="http://www.swr.de/-/id=19373972/property=full/pubVersion=2/width=648/1k1xz4r/Marcia%20Hayd%C3%A9e,%202007.jpg" width="" height="" alt=""/>
   <span>Um das Video
    abspielen zu können, benötigen Sie Javascript. Bitte aktivieren Sie dies in Ihrem Browser.<br/></span>
</div></div> </div>
   
   <script type="text/javascript">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</script>
</div>

   </div>
  
   
     <div class="mediaInfo">
        <p class="infotext">2:51 min | <span data-ctrl-dateTime="{ date : '1492721100000'}">Do, 20.4.2017 | 22:45 Uhr</span>
    
      | Kunscht!
    
    | SWR Fernsehen</p>
     </div>
   
   
      <div class="additionalinfo" data-ctrl-easytoggle="{'id': 'additionalinfo19407690'}">
         
            <div class="toggle" data-ctrl-additionalinfo19407690-trigger="{}" tabindex="-1">Mehr Info</div>
         
         
            <p class="topline closed" data-ctrl-additionalinfo19407690-body="{}">Primadonna assoluta</p>
         
         
            <h2 class="headline">Marcia Haydée zum 80. Geburtstag</h2>
         
         
         
            <p class="teasertext closed" data-ctrl-additionalinfo19407690-body="{}">Am 18. April ist Marcia Haydée 80 Jahre alt geworden. Der SWR ehrt die Grande Dame des Stuttgarter Balletts mit einem bewegenden Dokumentarfilm: Kunscht! gibt einen kleinen Einblick.</p>
         
      </div>
   

  




    
    
        

</div>
<!-- RSPEAK_START -->
<h2 class="subtitle small">20 Jahre leitet Marcia Haydée das Stuttgarter Ballett </h2><div class="text small"><p>"Marcia konnte sehr hart sein. Wenn das Feuer in ihren Augen war, manchmal wenn sie nicht zufrieden war. Wir haben alle geschluckt – o my god! Das war die Ausnahme, aber ist ab und zu auch mal passiert", erinnert sich der designierte Stuttgarter Intendant Tamas Detrich. 20 Jahre lang leitet Marcia Haydée die Geschicke des Stuttgarter Balletts: Sie pflegt das Cranko Repertoire, choreographiert selbst und fördert Talente - doch eines kann sie nicht: Tänzer entlassen. "Als mir der Punkt bewusst wurde, habe ich gedacht – Marcia willst Du das machen? Nein. Das war meine Familie, meine Compagnie, meine Tänzer. Wenn ich das ändern muss, dann ist die Änderung, dass ich weggehe. Das war einer der schwierigsten Schritte in meinem Leben, den ich je gemacht habe und ich habe das nur überlebt, weil mein Mann bei mir war." </p></div>
           </div>
        </div>
     </div>
  </div>
</div>


  
  
    

    
    
    <!-- RSPEAK_STOP -->
    <div class="con" data-ctrl-pixel="{id: 'gallerypixelid1846671', related:['id1846671'], maxcount: '5'}">
        <div class="modCon modConGallery" data-ctrl-gallery="{'id':'id1846671','action':{'default':['enable']}, 'activeSource':0}">
            <div class="mod modA modHead">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        
                        
                            <div class="info" data-ctrl-id1846671-info="{'content':'sourceCounter'}">
                                1/1
                            </div>
                        
                        
                        
                             <p class="dachzeile small">Marcia Haydée. Verführung zum Tanz</p>
                        
                        
                        
                            <h2 class="headline">Zum 80. Geburtstag der „maîtresse de la danse“ </h2>
                        
                        
                    </div>
                </div>
            </div>
            <div class="mod modA modGallery">
                <div aria-live="polite" class="boxCon">
                    <div class="box">
                        <div class="teaser"
                             data-ctrl-id1846671-target="{related:['id1846671'],'context':'secAmodAGallery'}">
                           <!-- RSPEAK_STOP -->
   
      <a class="imgZoom" href="http://www.swr.de/film/marcia-haydee-zum-80/-/id=5791128/did=19314874/gp1=19314874/gp2=19314878/nid=5791128/vv=gallery/19xssdu/index.html" ><span>In Detailansicht öffnen</span></a>
   
   <div class="mediaCon"
        data-ctrl-id1846671-entry="{}"
        data-ctrl-id1846671-trigger="{'action':{'default':['loadNext','slideTo']}}"
        data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}">
      <div class="media mediaA">
          <a href="javascript:void(0)" class="mediaLink">
              
   
   <img src="http://www.swr.de/-/id=19314878/property=detail/pubVersion=2/width=316/9iq32c/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314878/property=detail/pubVersion=2/width=316/9iq32c/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314878/property=gallery/pubVersion=2/width=648/18zbmnw/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314878/property=gallery/pubVersion=2/1dzo4wp/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

          </a>
      </div>
   </div>


<p class="teasertext">
  <!-- RSPEAK_START -->
   1961 kam Marcia Haydée aus ihrer Heimat Brasilianerin nach Stuttgart, um bei John Cranko vorzutanzen. Für den damaligen Generalintendant der "Württembergischen Staatstheater", Prof. Schäfer, war ganz klar: Die wird es nicht! Für John Cranko war ganz klar: die oder keine!
  <!-- RSPEAK_STOP -->
</p>

                        </div>
                    </div>
                </div> <!-- boxCon -->
                
                    <div class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id1846671-entry="{}"
                               data-ctrl-id1846671-trigger="{'action':{'default':['loadPrev','slideTo']}}"
                               data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"
                               href="#"></a>
                            <a class="next" data-ctrl-id1846671-entry="{}"
                               data-ctrl-id1846671-trigger="{'action':{'default':['loadNext','slideTo']}}"
                               data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"
                               href="#"></a>
                        </div>
                    </div>
                
            </div>
            
                <div data-ctrl-slidable="{'id':'gallerySliderid1846671',related:['id1846671'],'action':{'default':['disableWhenNotNeeded']}}"
                     class="mod modE modPicture">
                    <div data-ctrl-layoutable="{'id':'gallerylayoutableid1846671','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                         data-ctrl-gallerySliderid1846671-slider="{}" aria-live="polite" class="boxCon">
                        <!--googleon: all-->
                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid1846671-entry="{}"
           data-ctrl-id1846671-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swrfernsehen.de/-/id=19314878/templateId=renderGalleryImage/nid=2798/gp1=19314874/controllerId=id1846671/12vrr77/Hayd%C3%A9e.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id1846671-entry="{}"
                  data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19314878/property=detail/pubVersion=2/width=316/9iq32c/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314878/property=detail/pubVersion=2/width=316/9iq32c/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314878/property=gallery/pubVersion=2/width=648/18zbmnw/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314878/property=gallery/pubVersion=2/1dzo4wp/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">1961 kam Marcia Haydée aus ihrer Heimat Brasilianerin nach Stuttgart, um bei John Cranko vorzutanzen. Für den damaligen Generalintendant der "Württembergischen Staatstheater", Prof. Schäfer, war ganz klar: Die wird es nicht! Für John Cranko war ganz klar: die oder keine!</p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid1846671-entry="{}"
           data-ctrl-id1846671-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swrfernsehen.de/-/id=19314884/templateId=renderGalleryImage/nid=2798/gp1=19314874/controllerId=id1846671/1q8xooe/Hayd%C3%A9e.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id1846671-entry="{}"
                  data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19314884/property=detail/pubVersion=2/width=316/m8z0y4/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314884/property=detail/pubVersion=2/width=316/m8z0y4/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314884/property=gallery/pubVersion=2/width=648/i1qjm1/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314884/property=gallery/pubVersion=2/198kc7o/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">John Cranko drohte mit sofortiger Kündigung, falls die 24-jährige Tänzerin aus Rio, zuvor nur eine von vielen Gruppen-Tänzerinnen im Ballett des Marquis de Cuevas, nicht umgehend engagiert würde - und zwar als Erste Solistin seiner Compagnie!</p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid1846671-entry="{}"
           data-ctrl-id1846671-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swrfernsehen.de/-/id=19314882/templateId=renderGalleryImage/nid=2798/gp1=19314874/controllerId=id1846671/vyrui0/Hayd%C3%A9e.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id1846671-entry="{}"
                  data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19314882/property=detail/pubVersion=2/width=316/1gt47w/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314882/property=detail/pubVersion=2/width=316/1gt47w/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314882/property=gallery/pubVersion=2/width=648/ps9ivg/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314882/property=gallery/pubVersion=2/1100m5u/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Der Rest ist Geschichte: denn mit Haydée begann "das Ballett-Wunder von Stuttgart". 10 Jahre später zählte Crankos Tanzensemble zu den besten der Welt, und Marcia Haydée wurde zu einer der besten Tänzerinnen des Jahrhunderts. </p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid1846671-entry="{}"
           data-ctrl-id1846671-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swrfernsehen.de/-/id=19314886/templateId=renderGalleryImage/nid=2798/gp1=19314874/controllerId=id1846671/b0azo3/Hayd%C3%A9e.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id1846671-entry="{}"
                  data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19314886/property=detail/pubVersion=2/width=316/1nbep1f/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314886/property=detail/pubVersion=2/width=316/1nbep1f/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314886/property=gallery/pubVersion=2/width=648/kmdd56/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314886/property=gallery/pubVersion=2/1gxkbcm/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Bis heute ist der Ballettsaal ihr eigentliches Zuhause. Noch als 80-Jährige ist sie die Prinzipalin am Teatro Municipal de Santiago de Chile, dem eigentlichen Nationalballett des Landes.</p>
      </div>  <!-- teaser -->
   </div>

                        
                           
                           
                           
<div data-ctrl-gallerylayoutableid1846671-entry="{}"
           data-ctrl-id1846671-source="{'action':{'default':['load','slideTo','addFilter','sendClickTrack']},'content':'0_0_0','url':'http://www.swrfernsehen.de/-/id=19314896/templateId=renderGalleryImage/nid=2798/gp1=19314874/controllerId=id1846671/1rw1fd5/Hayd%C3%A9e.html'}"
           class="box">
      <div class="teaser">
         <div class="mediaCon">
            <div class="media mediaA">
               <a href="javascript:void(0);" class="mediaLink" data-ctrl-id1846671-entry="{}"
                  data-ctrl-gallerypixelid1846671-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}">
                  
   
   <img src="http://www.swr.de/-/id=19314896/property=detail/pubVersion=2/width=316/h61ihu/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'316': 'http://www.swr.de/-/id=19314896/property=detail/pubVersion=2/width=316/h61ihu/Hayd%C3%A9e.jpg','648': 'http://www.swr.de/-/id=19314896/property=gallery/pubVersion=2/width=648/1tbjtwk/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314896/property=gallery/pubVersion=2/lyc6os/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>

               </a>
            </div> <!-- media -->
         </div> <!-- mediaCon-->
         <p class="teasertext">Stuttgart „ihr Schwabenland“, wie Marcia Haydée sagt, war und bleibt ihr eigentliches Zuhause. Hier erfuhr sie die Liebe und Anerkennung ihres Publikums, die ein ganzes Leben halten sollte.</p>
      </div>  <!-- teaser -->
   </div>

                        
                        <!--googleoff: all-->
                    </div>
                    <div data-ctrl-gallerySliderid1846671-controls="{}" class="controls sliding">
                        <div class="buttons">
                            <a class="prev" data-ctrl-id1846671-entry="{}"
                               data-ctrl-gallerySliderid1846671-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
                            <a class="next" data-ctrl-id1846671-entry="{}"
                               data-ctrl-gallerySliderid1846671-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
                        </div>
                        <div class="labels">
                            <div data-ctrl-gallerySliderid1846671-label="{}" class="entries">
                            </div>
                        </div>
                    </div>
                </div>
            
        </div>
    </div>


  


<div class="con">
<div class="modCon">
   <div class="mod modA modParagraph">
      <div class="boxCon">
         <div class="box">
<div class="text small"><p>Gemeint ist der Yogalehrer Günther Schöberl, den Marcia Haydée 1995 heiratet. Mit ihm lebt sie in Stuttgart und in Chile, wo sie seit 2002 Direktorin des Nationalballettes ist. Dort hat ihr ehemaliger Partner und Tänzer Jean-Christophe Blavier einen Dokumentarfilm über sie gedreht. Er zeigt die ehemalige Primaballerina des Stuttgarter Balletts, die auch mit mit 80 Jahren noch voller Energie steckt. Marcia Haydée wolle in einem Flugzeug, in einem Hotelzimmer oder auf der Bühne sterben, aber nicht zuhause. Blavier betont: "Sie will im Mittelpunkt stehen, sie will sich auch für andere Menschen engagieren und sie will agieren. Das ist ihr Wunsch und das schafft sie auch."</p></div><div class="infokasten small"><div class=""><div class="text small"><p><a href="http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html" target="_self">Am Sonntag, den 23. April sendet das SWR Fernsehen die Dokumentation <strong>"Marcia Haydée. Verführung zum Tanz"</strong>. Das Video steht ab 22. April, 16 Uhr online.</a></p></div></div></div>

                  


                  <div class="content_footer rs_skip">
                     
                     <div class="stand">
                        

                        
   <p>Stand: 18.4.2017, 12.04 Uhr</p>

                     </div>
                  </div>
                  <!-- RSPEAK_STOP -->

   
   


   <!-- RSPEAK_START -->

               </div>
            </div>
         </div>
      </div>
   </div>

           <!-- RSPEAK_STOP -->
           <!--googleoff: all-->
           

    
        
        <div class="con ">
            <div class="modCon ">
                <div class="mod modA ">
                    

    
   
      <div data-ctrl-layoutable="{'id':'layoutCustomerService','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
            data-ctrl-pixel="{id: 'footerpixel'}" aria-live="polite" class="boxCon">
           <div data-ctrl-collapsible="{'id':'collsocial','action':{'init':['closeEntries'],'default':['closeEntriesOnVanish']}}"
                class="box modSocialbar">
               <div class="social">
                   

    
    
    
        
            <div class="button print" data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}">
                <a onclick="window.print(); return false;" href="#">Drucken</a>
            </div>
        
    

                   
    
    
    
    
    
        
        
            
            <div data-ctrl-collsocial-entry="{'id':'readspeaker'}" class="readSpeakerCon">
                <div data-ctrl-collsocial-readspeaker-trigger="{'action':{'default':['closeOtherEntries', 'toggleBody']}}"
                     data-ctrl-footerpixel-trigger="{ivw: {}, ati: {}}"
                     class="button" style="position:relative;cursor:pointer">
                    
                        <div class="readspeaker">Seite vorlesen</div>
                    
                </div>
                <div class="readspeakerBox" data-ctrl-collsocial-readspeaker-body="{}" style="display: none;">
                    <script src="/static/readspeaker_2-5/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>
                    <div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
                        <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Um den Text anzuh&ouml;ren, verwenden Sie bitte ReadSpeaker" href="https://app-eu.readspeaker.com/cgi-bin/rsent?customerid=45&amp;lang=de_de&amp;readid=articlebody&amp;url=http%3A%2F%2Fwww.swr.de%2Fswr2%2Fkultur-info%2Fmarcia-haydee-wird-80%2F-%2Fid%3D9597116%2Fdid%3D19389636%2Fnid%3D9597116%2Fb3fnqo%2Findex.html">
                            <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Vorlesen</span></span></span>
                            <span class="rsbtn_right rsimg rsplay rspart"></span>
                        </a>
                    </div>
                </div>
            </div>
        
    

                   




                   
   
   
   

               </div>
           </div>
       </div>
   
    

    
    <div class="commentLoad"
         data-ctrl-loadable="{'id':'commentloader','action':{'init':['handleActiveSource']}}">
        <div class="commentSource"
             data-ctrl-commentloader-source="{
                         'action':{'default':['load']},
                         'method':'GET',
                         'url':'http://www.swrfernsehen.de/-/id=19389636/templateId=rasterDetailCustomerServiceCommentsAjaxView/cap.groups=anonymous/did=19389636/nid=2798/1bel5j/index.html'
                     }">
        </div>
        <div data-ctrl-commentloader-target="{}"></div>
    </div>


                </div>
            </div>
        </div>
    

        </div>
     </div>
     <div class="section sectionC">
        

   
   

   
   
    
    
    
    

   
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Programmtipps:</h2>
         
   <div class="modCon ">
      <div class="mod modA">
         <div class="boxCon" aria-live="polite">
             
                <div class="box">
      <div class="teaser" id="teaser-19360578-1p8kosv">
      
   










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Marcia Haydée. Verführung zum Tanz', type:'Artikel', url:'http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html" >
            <img src="http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=316/kngp6j/Hayd%C3%A9e.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=150/1imqyas/Hayd%C3%A9e.jpg','183': 'http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=183/1sfzheb/Hayd%C3%A9e.jpg','233': 'http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=233/2ran29/Hayd%C3%A9e.jpg','308': 'http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=308/1e5z60t/Hayd%C3%A9e.jpg','316': 'http://www.swr.de/-/id=19314882/property=thumbnail/pubVersion=2/width=316/kngp6j/Hayd%C3%A9e.jpg','482': 'http://www.swr.de/-/id=19314882/property=full/pubVersion=2/width=482/10ohurb/Hayd%C3%A9e.jpg','644': 'http://www.swr.de/-/id=19314882/property=full/pubVersion=2/width=644/1hxlbq8/Hayd%C3%A9e.jpg','980': 'http://www.swr.de/-/id=19314882/property=full/pubVersion=2/width=980/rfsqdk/Hayd%C3%A9e.jpg','*': 'http://www.swr.de/-/id=19314882/property=full/pubVersion=2/1ovkxsu/Hayd%C3%A9e.jpg'} }}" title="(Quelle: SWR)" alt="Haydée"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Marcia Haydée. Verführung zum Tanz', type:'Artikel', url:'http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html'}">
               <a href="http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html" >Kulturmatinée</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Marcia Haydée. Verführung zum Tanz', type:'Artikel', url:'http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html'}">
               <a href="http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html" >Marcia Haydée. Verführung zum Tanz</a>
            </h4>
         
         










   
   
      
   



         
  
  <p class="dachzeile sendungsinfo">
    <span data-ctrl-dateTime="{ date : '1492931700000'}">So, 23.4.2017 | 9:15 Uhr</span>
    SWR Fernsehen
  </p>
  

         


      </div>
   


   </div>

   </div>

             
         </div>
      </div>
   </div>

      </div>
   
   
   
   
   
      <div class="con">
         <h2 class="conHeadline">Mehr zum Thema im SWR:</h2>
         <div class="modCon ">
            <div class="mod modA modLinkList">
               <div class="boxCon" aria-live="polite">
                  <div class="box pluslink">
                     <h3 class="ressort hidden">Neues Thema</h3>
                     <ul class="list">
                        
                           <li>
                              
                                 
                                    
   
   
   <a href="http://www.swr.de/film/marcia-haydee-ballett-stuttgart-tanz/-/id=5791128/did=19353694/nid=5791128/1nr9eya/index.html" >Weltberühmte Primaballerina wird 80 | Doku: Marcia Haydée. Verführung zum Tanz</a>


                                 
                                 
                              
                           </li>
                        
                     </ul>
                  </div>
               </div>
            </div>
         </div>
      </div>
   
   
   
   
   


        
   
   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-11135288-1h4o4jc">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'', type:'Artikel', url:'http://www.swr.de/landesschau-bw/200-jahre-fahrrad/-/id=122182/did=19265042/nid=122182/6pz86l/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/landesschau-bw/200-jahre-fahrrad/-/id=122182/did=19265042/nid=122182/6pz86l/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=316/1c7didp/200%20jahre%20Fahrrad.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=150/9rhtzm/200%20jahre%20Fahrrad.jpg','183': 'http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=183/4bqj8l/200%20jahre%20Fahrrad.jpg','233': 'http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=233/1u2rng7/200%20jahre%20Fahrrad.jpg','308': 'http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=308/n2179n/200%20jahre%20Fahrrad.jpg','316': 'http://www.swrfernsehen.de/-/id=19337232/property=thumbnail/pubVersion=3/width=316/1c7didp/200%20jahre%20Fahrrad.jpg','482': 'http://www.swrfernsehen.de/-/id=19337232/property=full/pubVersion=3/width=482/2u8o5k/200%20jahre%20Fahrrad.jpg','644': 'http://www.swrfernsehen.de/-/id=19337232/property=full/pubVersion=3/width=644/l7g8wv/200%20jahre%20Fahrrad.jpg','980': 'http://www.swrfernsehen.de/-/id=19337232/property=full/pubVersion=3/width=980/1tqhquv/200%20jahre%20Fahrrad.jpg','*': 'http://www.swrfernsehen.de/-/id=19337232/property=full/pubVersion=3/1kv0dv5/200%20jahre%20Fahrrad.jpg'} }}" title="(Quelle: Foto: Colourbox.de)" alt="Familie beim Fahrradausflug"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
         










   
   
      
   



         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   

   
   
   
   
   
      <div class="con">
  <div class="modCon">
     <div class="mod modA modOnAir"
          data-ctrl-onair="{'id': 'onair11858674', 'url': '/cache/onair/swrtv.json'}"
          data-ctrl-layoutable="{'id': 'onairlayout11858674', 'related': ['onair11858674'], 'timeToWait': '0', 'action':{'xs':['disable'],'s':['disable'],'default':['equalHeight']},'refreshOnAdded':'true'}"
          data-ctrl-teaserloop="{'id':'onairteaser11858674', 'related': ['onair11858674'], 'interval':'5', 'active': false}">
        <div class="modHeadlineBox">
           <div class="modHeadlineBar"></div>
           <h2 data-ctrl-onair11858674-headline="{}" class="modHeadline">
              
                 
                    Im Programm
                 
                 
              
           </h2>
        </div>
         <div class="boxConWrapper">
            <div class="boxCon" data-ctrl-onair11858674-box="{}">
                
                    <div class="box boxOnAir" data-ctrl-onairteaser11858674-entry="{}">
                       <div data-ctrl-onair11858674-info="{}">
                          
   <div class="onAirProg">
      <div class="onAirProgAction">
         
         
            
               
               
                  
                     <a href="http://www.swrfernsehen.de/live/-/id=13894780/sdpgid=1396882/webRadioOrWebTV=true/11ao7co/index.html" >
                        <img alt="" src="/static/responsive/img/iconVideoWr.png">
                        Livestream an!
                     </a>
                  
               
            
         
      </div>
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}" data-ctrl-easytoggle="{'id':'onair-info-toggle11858674_id1846672', 'related': ['onair11858674']}">
         
         
            <div class="mediaCon">
               
                  <div class="media mediaA">
                     
                        <a href="http://www.swrfernsehen.de/-/id=233306/1urk0im/index.html">
                           
   
   <img src="http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=316/dadkph/Logo%20%22Sport%20am%20Samstag%22.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=150/18sjxhm/Logo%20%22Sport%20am%20Samstag%22.jpg','183': 'http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=183/13c8ud9/Logo%20%22Sport%20am%20Samstag%22.jpg','233': 'http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=233/u3ki7j/Logo%20%22Sport%20am%20Samstag%22.jpg','308': 'http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=308/1m2fbyr/Logo%20%22Sport%20am%20Samstag%22.jpg','316': 'http://www.swrfernsehen.de/-/id=2123720/property=thumbnail/pubVersion=9/width=316/dadkph/Logo%20%22Sport%20am%20Samstag%22.jpg','482': 'http://www.swrfernsehen.de/-/id=2123720/property=full/pubVersion=9/width=482/1r9lqg1/Logo%20%22Sport%20am%20Samstag%22.jpg','644': 'http://www.swrfernsehen.de/-/id=2123720/property=full/pubVersion=9/width=644/191jdkm/Logo%20%22Sport%20am%20Samstag%22.jpg','980': 'http://www.swrfernsehen.de/-/id=2123720/property=full/pubVersion=9/width=980/s6xr2/Logo%20%22Sport%20am%20Samstag%22.jpg','*': 'http://www.swrfernsehen.de/-/id=2123720/property=full/pubVersion=9/z6pwnt/Logo%20%22Sport%20am%20Samstag%22.jpg'} }}" title="(Quelle: SWR)" alt="Logo &amp;quot;Sport am Samstag&amp;quot;"/>

                        </a>
                     
                  </div>
               
            </div>
         
      
         <div class="teaserTextCon">
            <p class="dachzeile small">
               <a href="http://www.swrfernsehen.de/-/id=233306/1urk0im/index.html">
                  von 17.30 bis 18.00 Uhr
               </a>
            </p>
            <h4 class="headline">
               <a href="http://www.swrfernsehen.de/-/id=233306/1urk0im/index.html">
                  Sport am Samstag
               </a>
            </h4>
            
            
         </div>
         
            
            
            
               
               
                  
               
            
            
               <div class="moreTextCon" data-ctrl-onair-info-toggle11858674_id1846672-trigger="{}">
                  <p data-ctrl-onair-info-toggle11858674_id1846672-body="{}">Fußball 2. Bundesliga: Kaiserslautern - 1860 München | 3. Liga: Mainz II - Halle | Magdeburg - Großaspach | Osnabrück - Aalen | Regionalliga SW: Pirmasens - W. Mannheim | Moderation: Christian Döring | Sport Extra Tennis: Fed Cup in Stuttgart ab 13.45 Uhr &amp; Sonntag ab 10.45 Uhr im SWR Fernsehen.</p>
               </div>
            
         
      
      </div>
    </div>


                       </div>
                       <div data-ctrl-onair11858674-meta="{}">
                          
   <div class="onAirTrack">
      <div class="teaser alwaysvisible" data-ctrl-onairlayout11858674-entry="{}">
         
   
   
      <div class="onAirLinkBox">
         <ul class="onAirLinks">
            
               <li>
                  <a href="http://swrmediathek.de/tvshow.htm?show=bacfa550-9d4c-11df-8bd1-00199916cf68" target="_blank">Sendung in der SWR Mediathek</a>
               </li>
            
            
               
                  <li>
                     <a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html">
                        TV-Programm
                     </a>
                  </li>
               
            
         </ul>
      </div>
   


      </div>
   </div>


                       </div>
                    </div>
                
            </div>
         </div>
          <div class="controls selecting" data-ctrl-pixel="{id: 'pixel11858674', maxcount: '1'}">
              <div class="buttons">
                  <ul class="onAirRadioList" data-ctrl-onairteaser11858674-headlines="{}">
                      
                          <li><h3>SWR Fernsehen</h3></li>
                      
                  </ul>
                  <ul class="onAirRadioControl">
                      <li class="arrowBack" data-ctrl-onairteaser11858674-prev="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"><a href="javascript:void(0);">zurück</a></li>
                      <li class="pause" data-ctrl-onairteaser11858674-playpause="{}"><a href="javascript:void(0);">Pause</a></li>
                      <li class="arrowForward" data-ctrl-onairteaser11858674-next="{}" data-ctrl-pixel11858674-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"><a href="javascript:void(0);">vorwärts</a></li>
                  </ul>
              </div>
          </div>
     </div>
  </div>
</div>
   

   
   
   
   
   
      <div class="con" data-ctrl-sectionlayout-entry="{}">
  
<div class="modCon">
  <div class="mod modA modTeaser">
    <div class="boxConWrapper">
      <div class="boxCon">
        <div class="box">
      <div class="teaser" id="teaser-15168178-1h4o4jc">
      










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >
            <img src="http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=150/1loyonc/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','183': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=183/1r2awu7/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','233': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=233/trsbx/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','308': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=308/1h7ltu9/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','316': 'http://www.swrfernsehen.de/-/id=15736688/property=thumbnail/pubVersion=1/width=316/i58ufr/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','482': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=482/dx22g0/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','644': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=644/wbinqv/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','980': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/width=980/1n3kt5r/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg','*': 'http://www.swrfernsehen.de/-/id=15736688/property=full/pubVersion=1/ukt6vp/Junge%20Frau%20liegt%20mit%20ihrem%20Tablet-PC%20auf%20der%20Couch%20und%20l%C3%A4chelt%20in%20die%20Kamera.jpg'} }}" title="(Quelle: Thinkstock)" alt="Junge Frau liegt mit ihrem Tablet-PC auf der Couch und lächelt in die Kamera."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
               <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Oft gesucht</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Oft gesucht', type:'Artikel', url:'http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html'}">
         <a href="http://www.swrfernsehen.de/swr-fernsehen-oft-gesucht-rubriken/-/id=2798/did=15168178/nid=2798/123ixyp/index.html" >Die Sendungen in der Rubriken-Übersicht&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

   </div>

   </div>

      </div>
    </div>
  </div>
</div>

</div>
   



     </div>
  
  
  


      </div>
   </div>


             
         
      
      
   



                  
                  
                  
               
         
   

   

         
         
         
      
   
</div>
          
          
        
    
        
          
             
             
   
   <div  id="relatedContent">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

   
   
   
      
         
             
                 

   





   
   
    
    
       
       
       
           
       
       
       
       <div class="hasTitle section sectionA teaserLE">
          <h2 class="rasterHeadline">Aktuell im SWR</h2>

          <div class="con">
             <div class="modCon ">
                <div class="mod modA ">
                   <div class="mod modD modSlideable modRelatedContent">
                      <div class="boxConWrapper"
                           data-ctrl-swrslidable="{'id':'slideable-id1846673', 'viewStepSize': '1', 'action':{'default':['disableWhenNotNeeded']}}"
                           data-ctrl-pixel="{id: 'pixelid1846673', maxcount: '8'}"
                           id='relatedContentWrapper-id0'>
                         <div class="boxCon" aria-live="polite"
                              data-ctrl-layoutable="{'id':'layoutable-id1846673','action':{'default':['equalHeight']},'refreshOnAdded':'true'}"
                              data-ctrl-slideable-id1846673-slider="{}">
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19417914-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(1)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Petry auf AfD-Parteitag: Vorerst kaltgestellt', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-163.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-163.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-163.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail19417918" src="https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/petry-187~_v-gross16x9.jpg'}
    }}" title="AFP" alt="Frauke Petry"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Petry auf AfD-Parteitag: Vorerst kaltgestellt', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-163.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-163.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-163.html" onmouseover="externWindowTitle(this);" >Petry auf AfD-Parteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Petry auf AfD-Parteitag: Vorerst kaltgestellt', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-163.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-163.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-163.html" onmouseover="externWindowTitle(this);" >Petry auf AfD-Parteitag: Vorerst kaltgestellt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Petry auf AfD-Parteitag: Vorerst kaltgestellt', type:'Artikel', url:'http://www.tagesschau.de/inland/afd-parteitag-163.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/inland/afd-parteitag-163.html&#039;);return false;" href="http://www.tagesschau.de/inland/afd-parteitag-163.html" onmouseover="externWindowTitle(this);" >Die ersten Stunden des Parteitags sind turbulent und bescheren AfD-Chefin Petry gleich mehrere Pleiten: Die von ihr gewünschte Debatte über den Kurs der Partei entfällt. Und die Delegierten wollen über ein Wahlkampf-Spitzenteam diskutieren - trotz ihres Verzichts. Von Ariane Reimers.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19417240-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(2)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Bunter Protest in der Kölner Innenstadt', type:'Bildergalerie', url:'http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html" >
            <img src="http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=316/k2310r/Bunter%20Protest%20in%20K%C3%B6ln.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=150/1j5bhdg/Bunter%20Protest%20in%20K%C3%B6ln.jpg','183': 'http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=183/1t1d5j7/Bunter%20Protest%20in%20K%C3%B6ln.jpg','233': 'http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=233/3a6eoh/Bunter%20Protest%20in%20K%C3%B6ln.jpg','308': 'http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=308/1er1lf1/Bunter%20Protest%20in%20K%C3%B6ln.jpg','316': 'http://www.swr.de/-/id=19417608/property=thumbnail/pubVersion=2/width=316/k2310r/Bunter%20Protest%20in%20K%C3%B6ln.jpg','482': 'http://www.swr.de/-/id=19417608/property=full/pubVersion=2/width=482/b9u2de/Bunter%20Protest%20in%20K%C3%B6ln.jpg','644': 'http://www.swr.de/-/id=19417608/property=full/pubVersion=2/width=644/us8uz9/Bunter%20Protest%20in%20K%C3%B6ln.jpg','980': 'http://www.swr.de/-/id=19417608/property=full/pubVersion=2/width=980/1lactml/Bunter%20Protest%20in%20K%C3%B6ln.jpg','*': 'http://www.swr.de/-/id=19417608/property=full/pubVersion=2/owfmk5/Bunter%20Protest%20in%20K%C3%B6ln.jpg'} }}" title="(Quelle: picture-alliance / dpa)" alt="AfD-Gegner laufen mit Plakaten durch die Kölner Innenstadt"/>
            
               
                  
                  
                  
                     <div class="icon gallery"></div>
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Bunter Protest in der Kölner Innenstadt', type:'Bildergalerie', url:'http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html'}">
               <a href="http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html" >AfD-Parteitag</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Bunter Protest in der Kölner Innenstadt', type:'Bildergalerie', url:'http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html'}">
               <a href="http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html" >Bunter Protest in der Kölner Innenstadt</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Bunter Protest in der Kölner Innenstadt', type:'Bildergalerie', url:'http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html'}">
         <a href="http://www.swr.de/swraktuell/afd-parteitag-bunter-protest-in-der-koelner-innenstadt/-/id=396/did=19417240/nid=396/1sna04/index.html" >Zu mehreren Großdemonstrationen haben sich am Samstag  AfD-Gegner in der Kölner Innenstadt versammelt. Auch die nordrhein-westfälische Ministerpräsidentin schloss sich den Protesten an.&nbsp;| bilder</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19416794-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(3)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Welche Rolle spielt Alice Weidel?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html" >
            <img src="http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=316/u8z6s9/Frauke%20Petry%20(l.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=150/1r50nra/Frauke%20Petry%20(l.jpg','183': 'http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=183/1lhapwx/Frauke%20Petry%20(l.jpg','233': 'http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=233/cxk0mb/Frauke%20Petry%20(l.jpg','308': 'http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=308/14ytxlr/Frauke%20Petry%20(l.jpg','316': 'http://www.swr.de/-/id=19417368/property=thumbnail/pubVersion=1/width=316/u8z6s9/Frauke%20Petry%20(l.jpg','482': 'http://www.swr.de/-/id=19417368/property=full/pubVersion=1/width=482/1dljn3g/Frauke%20Petry%20(l.jpg','644': 'http://www.swr.de/-/id=19417368/property=full/pubVersion=1/width=644/1vv0cmz/Frauke%20Petry%20(l.jpg','980': 'http://www.swr.de/-/id=19417368/property=full/pubVersion=1/width=980/nbyrir/Frauke%20Petry%20(l.jpg','*': 'http://www.swr.de/-/id=19417368/property=full/pubVersion=1/17cbqbi/Frauke%20Petry%20(l.jpg'} }}" title="(Quelle: picture-alliance / dpa, Michael Kappeler)" alt="Frauke Petry (l.) und Alice Weidel beim AfD-Bundesparteitag in Köln"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Welche Rolle spielt Alice Weidel?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html" >AfD-Bundesparteitag in Köln</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Welche Rolle spielt Alice Weidel?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html" >Welche Rolle spielt Alice Weidel?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Welche Rolle spielt Alice Weidel?', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/afd-bundesparteitag-in-koeln-welche-rolle-spielt-alice-weidel/-/id=1622/did=19416794/nid=1622/1e08zt/index.html" >Beim ihrem Bundesparteitag debattiert die AfD über ihr Spitzenteam für den anstehenden Wahlkampf. Gute Chancen werden einer Frau aus Baden-Württemberg zugerechnet - Alice Weidel aus Überlingen.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19416786-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(4)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Breiter Protest gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html" >
            <img src="http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=316/1cfj79v/%22March%20for%20Science%22%20in%20Stuttgart.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=150/8vxg3w/%22March%20for%20Science%22%20in%20Stuttgart.jpg','183': 'http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=183/3i48cb/%22March%20for%20Science%22%20in%20Stuttgart.jpg','233': 'http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=233/1ts19k9/%22March%20for%20Science%22%20in%20Stuttgart.jpg','308': 'http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=308/m8yml1/%22March%20for%20Science%22%20in%20Stuttgart.jpg','316': 'http://www.swr.de/-/id=19417610/property=thumbnail/pubVersion=1/width=316/1cfj79v/%22March%20for%20Science%22%20in%20Stuttgart.jpg','482': 'http://www.swr.de/-/id=19417610/property=full/pubVersion=1/width=482/k5vq9o/%22March%20for%20Science%22%20in%20Stuttgart.jpg','644': 'http://www.swr.de/-/id=19417610/property=full/pubVersion=1/width=644/45l2p7/%22March%20for%20Science%22%20in%20Stuttgart.jpg','980': 'http://www.swr.de/-/id=19417610/property=full/pubVersion=1/width=980/1cexlmr/%22March%20for%20Science%22%20in%20Stuttgart.jpg','*': 'http://www.swr.de/-/id=19417610/property=full/pubVersion=1/1cbaao3/%22March%20for%20Science%22%20in%20Stuttgart.jpg'} }}" title="(Quelle: SWR, Jochen Bruche)" alt="&amp;quot;March for Science&amp;quot; in Stuttgart"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Breiter Protest gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html" >&#034;March for Science&#034; in BW</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Breiter Protest gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html" >Breiter Protest gegen &#034;alternative Fakten&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Breiter Protest gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/march-for-science-in-bw/-/id=1622/did=19416786/nid=1622/1hem7as/index.html" >Für eine freie und unabhängige Wissenschaft gehen Forscher und Studenten am Samstag in mehr als 500 Städten weltweit auf die Straße. Auch in Baden-Württemberg wird protestiert.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19417390-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(5)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;March for Science&#034;: Wissenschaftler gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.tagesschau.de/ausland/march-for-science-101.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/march-for-science-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/march-for-science-101.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail19417394" src="https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/science-march-101~_v-gross16x9.jpg'}
    }}" title="REUTERS" alt="&#034;March for Science&#034; in Sydney"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;March for Science&#034;: Wissenschaftler gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.tagesschau.de/ausland/march-for-science-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/march-for-science-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/march-for-science-101.html" onmouseover="externWindowTitle(this);" >&#034;March for Science&#034;</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;March for Science&#034;: Wissenschaftler gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.tagesschau.de/ausland/march-for-science-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/march-for-science-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/march-for-science-101.html" onmouseover="externWindowTitle(this);" >&#034;March for Science&#034;: Wissenschaftler gegen &#034;alternative Fakten&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;March for Science&#034;: Wissenschaftler gegen &#034;alternative Fakten&#034;', type:'Artikel', url:'http://www.tagesschau.de/ausland/march-for-science-101.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/march-for-science-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/march-for-science-101.html" onmouseover="externWindowTitle(this);" >Weltweit demonstrieren Wissenschaftler beim "March for Science" für eine unabhängige Forschung. Vor allem in den USA sorgen sie sich, unter Trump nicht mehr frei forschen zu können - zum Beispiel bei Themen wie Klimawandel oder Impfungen. Von Martina Buttler.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19417190-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(6)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'&#034;Bereit den Tisch umzuwerfen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html" >
            <img src="http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=316/dioom5/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=150/1grtuwy/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','183': 'http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=183/14o6wqd/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','233': 'http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=233/vy9607/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','308': 'http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=308/1l6p2vv/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','316': 'http://www.swr.de/-/id=19112204/property=thumbnail/pubVersion=1/width=316/dioom5/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','482': 'http://www.swr.de/-/id=19112204/property=full/pubVersion=1/width=482/1vl3qsw/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','644': 'http://www.swr.de/-/id=19112204/property=full/pubVersion=1/width=644/1efrdpj/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','980': 'http://www.swr.de/-/id=19112204/property=full/pubVersion=1/width=980/5wdwcv/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg','*': 'http://www.swr.de/-/id=19112204/property=full/pubVersion=1/1qpy6hl/Die%20franz%C3%B6sische%20Pr%C3%A4sidentschaftskandidatin%20Marine%20Le%20Pen%20(Front%20National).jpg'} }}" title="(Quelle: dpa / picture alliance)" alt="Die französische Präsidentschaftskandidatin Marine Le Pen (Front National)"/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'&#034;Bereit den Tisch umzuwerfen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html'}">
               <a href="http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html" >Viel Unterstützung für Le Pen im Elsass</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'&#034;Bereit den Tisch umzuwerfen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html'}">
               <a href="http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html" >&#034;Bereit den Tisch umzuwerfen&#034;</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'&#034;Bereit den Tisch umzuwerfen&#034;', type:'Artikel', url:'http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html'}">
         <a href="http://www.swr.de/swraktuell/viel-unterstuetzung-fuer-le-pen-im-elsass-bereit-den-tisch-umzuwerfen/-/id=396/did=19417190/nid=396/tipryt/index.html" >IIn Frankreich wird ein neuer Präsident gewählt. Elf Kandidaten treten an. Gute Chancen hat die rechtsextreme Marine Le Pen, die gerade im Elsass sehr beliebt ist.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19417338-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(7)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Wie stehen Le Pens Chancen?', type:'Artikel', url:'http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html'}">
               







   
      
   
   
      
   
   
      
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html" onmouseover="externWindowTitle(this);" >
            <img id="imageDetail19416700" src="https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg" class="img"  data-ctrl-swrimageswap="{'action': {
       'default': {'150': 'https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg','183': 'https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg','233': 'https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg','308': 'https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg','316': 'https://www.tagesschau.de/multimedia/bilder/marine-le-pen-115~_v-gross16x9.jpg'}
    }}" title="AFP" alt="Marine Le Pen"
 />
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Wie stehen Le Pens Chancen?', type:'Artikel', url:'http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html" onmouseover="externWindowTitle(this);" >Wahl in Frankreich</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Wie stehen Le Pens Chancen?', type:'Artikel', url:'http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html'}">
               <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html" onmouseover="externWindowTitle(this);" >Wie stehen Le Pens Chancen?</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Wie stehen Le Pens Chancen?', type:'Artikel', url:'http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html'}">
         <a onclick="windowOpenNew(&#039;http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html&#039;);return false;" href="http://www.tagesschau.de/ausland/paris-chancen-le-pen-101.html" onmouseover="externWindowTitle(this);" >Wenn am Sonntag in Frankreich die erste Runde der Präsidentschaftswahlen stattfindet, wird es Marine Le Pen vom rechtsextremen Front National Umfragen zufolge wohl in die Stichwahl im Mai schaffen. Gewinnen wird sie die vermutlich nicht - aber es gibt einige Unwägbarkeiten.&nbsp;| mehr bei tagesschau.de</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                               
                               <div class="box">
                                  <div class="teaser"
                                       id="teaser-19416866-1j9t4yx"
                                       data-ctrl-layoutable-id1846673-entry="{}"
                                       data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) {return controller.setcurrentindex(8)}}}"
                                     >
                                     










   

   
   
      
         <div class="mediaCon">
            <div class="media mediaA" data-ctrl-pixeltracking-click="{headline:'Hersteller sollen Nachrüstung alter Diesel zahlen', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html'}">
               







   
      
   
   
      
   
   
      
         <a href="http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html" >
            <img src="http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=316/1v717wi/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg" class="img rs_preserve"  data-ctrl-swrimageswap="{'action': { 'default': {'150': 'http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=150/yl3k0t/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','183': 'http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=183/m75uy2/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','233': 'http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=233/1db0ozc/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','308': 'http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=308/3heu4k/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','316': 'http://www.swr.de/-/id=15427960/property=thumbnail/pubVersion=1/width=316/1v717wi/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','482': 'http://www.swr.de/-/id=15427960/property=full/pubVersion=1/width=482/1qahdwg/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','644': 'http://www.swr.de/-/id=15427960/property=full/pubVersion=1/width=644/1aac35j/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','980': 'http://www.swr.de/-/id=15427960/property=full/pubVersion=1/width=980/1rb5r3/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg','*': 'http://www.swr.de/-/id=15427960/property=full/pubVersion=1/wk4tjl/Abgase%20str%C3%B6men%20aus%20dem%20Auspuff%20eines%20Fahrzeuges%20mit%20Dieselmotor.jpg'} }}" title="(Quelle: picture-alliance/ ZB)" alt="Abgase strömen aus dem Auspuff eines Fahrzeuges mit Dieselmotor."/>
            
               
                  
                  
                  
                  
                  
               
            
         </a>
      
   

            </div>
         </div>
      
      <div class="teaserTextCon">
         
            <p class="dachzeile" data-ctrl-pixeltracking-click="{headline:'Hersteller sollen Nachrüstung alter Diesel zahlen', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html" >BW-Verkehrsminister fordert gesetzliche Grundlage</a>
            </p>
         
         
            <h4 class="headline" data-ctrl-pixeltracking-click="{headline:'Hersteller sollen Nachrüstung alter Diesel zahlen', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html'}">
               <a href="http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html" >Hersteller sollen Nachrüstung alter Diesel zahlen</a>
            </h4>
         
         










   
   
      
   


   
      <div class="teasertext"  data-ctrl-pixeltracking-click="{headline:'Hersteller sollen Nachrüstung alter Diesel zahlen', type:'Artikel', url:'http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html'}">
         <a href="http://www.swr.de/swraktuell/bw/debatte-um-diesel-nachruestung/-/id=1622/did=19416866/nid=1622/1qber5v/index.html" >Der Bund soll eine gesetzliche Grundlage für das Nachrüsten alter Diesel schaffen. Die Autobranche soll das Ganze finanzieren. Das fordert Verkehrsminister Hermann (Grüne) und sucht Mitstreiter.&nbsp;| mehr</a>
      </div>
   


         
  

         


      </div>
   

                                  </div>
                               </div>
                            
                         </div>
                      </div>
                      <div class="controls sliding"
                         data-ctrl-slideable-id1846673-controls="{}">
                         <div class="buttons">
                            <a href="#" data-ctrl-slideable-id1846673-trigger="{'action':{'default':['slideEntireWidthPrev']}}"
                               class="prev"
                               data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.prev()}}}"></a>
                            <a href="#" data-ctrl-slideable-id1846673-trigger="{'action':{'default':['slideEntireWidthNext']}}"
                               class="next"
                               data-ctrl-pixelid1846673-trigger="{ivw: {}, ati: {x7: function(controller) { return controller.next()}}}"></a>
                         </div>
                         <div class="labels">
                            <div class="entries" data-ctrl-slideable-id1846673-label="{}"></div>
                         </div>
                      </div>
                   </div>
                </div>
             </div>
          </div>
       </div>
    



             
         
      
      
   



                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
             
             
   
   <div  id="footer">


         
            <div class="wrapper">
            <div class="innerWrapper">
         
         
         
               
                  
                     
                     

<div class="section sectionA">

   
   
   
      
         
             
                 

   <div class="footerNavi" data-ctrl-swrcollapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'xs':['enable','closeEntries'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
   <ul class="footerNaviList">
      
         <li class="footerNaviHead footerNaviHead1">
            <div data-ctrl-collfoot-entry="{'id':'a1'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a1-arrow="{}">Themen</span>
                  <ul data-ctrl-collfoot-a1-body="{}">
                     
                        <li><a href="http://www.swr.de/swraktuell/-/id=13830988/ypzx6n/index.html" >Nachrichten</a></li>
                     
                        <li><a href="http://www.swr.de/sport/-/id=13831144/uo2kw5/index.html" >Sport</a></li>
                     
                        <li><a href="http://www.swr.de/ratgeber/-/id=1838/1wjua29/index.html" >Ratgeber</a></li>
                     
                        <li><a href="http://www.swr.de/wissen/-/id=253126/lqckpe/index.html" >Wissen</a></li>
                     
                        <li><a href="http://www.swr.de/kultur/-/id=3270/g5kly2/index.html" >Kultur</a></li>
                     
                        <li><a href="http://www.swr.de/unterhaltung/-/id=9163846/1ddkium/index.html" >Unterhaltung</a></li>
                     
                        <li><a href="http://www.swr.de/archiv/-/id=6640190/r52t6u/index.html" >Archiv</a></li>
                     
                        <li><a href="http://www.swr.de/swr-classic/-/id=17055312/1qgyl76/index.html" >SWR Classic</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.kindernetz.de&#039;);return false;" href="http://www.kindernetz.de" onmouseover="externWindowTitle(this);" >SWR Kindernetz</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead2">
            <div data-ctrl-collfoot-entry="{'id':'a2'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a2-arrow="{}">Fernsehen</span>
                  <ul data-ctrl-collfoot-a2-body="{}">
                     
                        <li><a href="http://www.swrfernsehen.de/-/id=2798/5kmvjc/index.html" >SWR Fernsehen</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/tv-programm/-/id=3160/99jxmq/index.html" >Programm</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/live/-/id=13894780/1gcvey9/index.html" >Live</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/sendungen-von-a-bis-z/-/id=3190/1abzah9/index.html" >Sendungen A-Z</a></li>
                     
                        <li><a href="http://www.swrfernsehen.de/videotext/-/id=14476586/1uvmfqt/index.html" >Videotext</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead3">
            <div data-ctrl-collfoot-entry="{'id':'a3'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a3-arrow="{}">Radio</span>
                  <ul data-ctrl-collfoot-a3-body="{}">
                     
                        <li><a href="http://www.swr.de/swr1/-/id=266634/1kqaztk/index.html" >SWR1</a></li>
                     
                        <li><a href="http://www.swr.de/swr2/-/id=7576/otnbb1/index.html" >SWR2</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.swr3.de&#039;);return false;" href="http://www.swr3.de" onmouseover="externWindowTitle(this);" >SWR3</a></li>
                     
                        <li><a href="http://www.swr.de/swr4/-/id=266578/19hatv2/index.html" >SWR4</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://www.dasding.de&#039;);return false;" href="http://www.dasding.de" onmouseover="externWindowTitle(this);" >DASDING</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead4">
            <div data-ctrl-collfoot-entry="{'id':'a4'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a4-arrow="{}">Mediathek</span>
                  <ul data-ctrl-collfoot-a4-body="{}">
                     
                        <li><a href="http://swrmediathek.de" >Übersicht</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/live.htm" >Live</a></li>
                     
                        <li><a href="http://swrmediathek.de/sendungverpasst.htm" >Sendung verpasst</a></li>
                     
                        <li><a href="http://swrmediathek.de/themalist.htm" >Themen</a></li>
                     
                        <li><a href="http://swrmediathek.de/content/podcast_uebersicht.htm" >Podcast</a></li>
                     
                        <li><a href="http://swrmediathek.de/tvlist.htm" >Sendungen A-Z</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead5">
            <div data-ctrl-collfoot-entry="{'id':'a5'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a5-arrow="{}">Der SWR</span>
                  <ul data-ctrl-collfoot-a5-body="{}">
                     
                        <li><a href="http://www.swr.de/unternehmen/-/id=3586/mmm7ol/index.html" >Unternehmen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/organisation/-/id=7687068/6dr3wg/index.html" >Organisation</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/gremien/-/id=12338976/5jt7fz/index.html" >Gremien</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/karriere/-/id=7687324/xgqyuu/index.html" >Karriere</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/kommunikation/-/id=10563098/gvbuzw/index.html" >Kommunikation</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
         <li class="footerNaviHead footerNaviHead6">
            <div data-ctrl-collfoot-entry="{'id':'a6'}">
               <div>
                  <span tabindex="-1" data-ctrl-collfoot-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" data-ctrl-collfoot-a6-arrow="{}">Service</span>
                  <ul data-ctrl-collfoot-a6-body="{}">
                     
                        <li><a href="http://www.swr.de/kontakt/-/id=3604/cf=42/949w5u/index.html" >Kontakt</a></li>
                     
                        <li></li>
                     
                        <li><a href="http://www.swr.de/a-z/-/id=3610/tsxm4g/index.html" >SWR A-Z</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/besucherfuehrungen-uebersicht/-/id=3586/did=7535338/nid=3586/1xgslwe/index.html" >Besucherführungen</a></li>
                     
                        <li><a href="http://www.swr.de/unternehmen/swr-veranstaltungen/-/id=3586/did=16192718/nid=3586/15gu498/index.html" >Veranstaltungen</a></li>
                     
                        <li><a onclick="windowOpenNew(&#039;http://swrservice.de/mitschnitt/&#039;);return false;" href="http://swrservice.de/mitschnitt/" onmouseover="externWindowTitle(this);" >Mitschnittdienst</a></li>
                     
                        <li><a href="http://www.swr.de/empfang/-/id=3786/mrfxfv/index.html" >Frequenzen</a></li>
                     
                        <li><a href="https://www.swr-shop.de/willkommen/" >SWR Shop</a></li>
                     
                        <li><a href="http://www.swr.de/hilfe/-/id=3292/kq7b20/index.html" >Hilfe</a></li>
                     
                  </ul>
               </div>
            </div>
         </li>
      
   </ul>
</div>
<div class="footerCopy">
   
      <ul class="footerLegalList">
       <li><a href="#imgrights" data-ctrl-imagecopyrights="{}">Bildrechte</a></li>
         
            <li>
               
                  <a href="http://www.swr.de/impressum/-/id=384/1qdfrd3/index.html" >Impressum</a>
               
            </li>
         
            <li>
               
                  <a href="http://www.swr.de/datenschutz/-/id=5885502/18mmzvl/index.html" >Datenschutz</a>
               
            </li>
         
      </ul>
   
   <ul class="footerCopyList">
      <li>Der SWR ist Mitglied der ARD</li>
      <li class="footerCopyLink"><a href="http://www.ard.de"><img src="/static/responsive/img/logoARD.png" alt="ARD" /></a></li>
      <li class="footerCopyLast">&copy; SWR
         
            2017
         
      </li>
   </ul>
</div>





             
         
      
      
   

</div>

                  
                  
                  
               
         
   
      </div>
   </div>
   

   </div>

          
          
          
        
    
        
          
          
          
        
    
</div>



<div id="xiti-logo">
    <script type="text/javascript">
    <!--
    xtnv = document;//parent.document or top.document or document

    // Variablen-Definition wie bisher
    xtsd = "https://logs1241";
    xtsite = 487212;
    xtn2 = 31;
    xtdmc = ".swrfernsehen.de";
    xtpage = "Die_ehemalige_Primaballerina_Marcia_Haydée_wird_80_--_Tanzen_war_mein_ganzes_Leben__";
    xt_pageID = 122819381;
    xt_pageDate = 20170421102354;
    xt_chap = "SWR_Fernsehen";
    xt_multc = "&x1=DESWR/BADN0_WEB_SWRCMS_19389636&x2=Artikel&x3=Tanzen_war_mein_ganzes_Leben__&x5=SWR.de&x6=Nein&x7=Nein";
    xt_an = "";
    xt_ac = "";
    xtergo = 0;
    xtidmod = "";
    

    var pageInfo = "&pid=" + xt_pageID + "&pidt=" + xt_pageDate + "&pchap=" + xt_chap;

    if (typeof(xtn2) != "undefined" && typeof(xt_multc) != "undefined" && xt_multc.match(/x8=/) == null) {
        xt_multc += "&x8=" + xtn2;
    }

    //do not modify below
    if (window.xtparam != null) {
       window.xtparam += pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }
    else {
       window.xtparam = pageInfo + xt_multc + "&an=" + xt_an + "&ac=" + xt_ac;
    }

    function atipixel() {
      
      var pageVars = '&pid=' + xt_pageID +
                '&pidt=' + xt_pageDate +
                '&pchap=' + xt_chap +
                xt_multc +
                '&an=' + xt_an + '&ac=' + xt_ac +
                '&idp=' + Date.now() + Math.random() +
                '&ref=' + encodeURI(document.referrer);
        xt_click(document.body, 'F', xtn2, xtpage + pageVars);
       
    }

    //-->
    </script>

   
      

    <div id="xiti-xtcore">
        <script type="text/javascript" src="/static/tracking/xtcore.js"></script>
    </div>
   
</div>
   
<noscript>
<div id="xiti-logo-noscript">
    <img width="1" height="1" alt="" src="https://logs1241.xiti.com/hit.xiti?s=487212&amp;s2=31&amp;p=Die_ehemalige_Primaballerina_Marcia_Hayd%C3%A9e_wird_80_--_Tanzen_war_mein_ganzes_Leben__&amp;pid=122819381&amp;pidt=20170421102354&amp;pchap=SWR_Fernsehen&amp;&amp;x1=DESWR/BADN0_WEB_SWRCMS_19389636&amp;x2=Artikel&amp;x3=Tanzen_war_mein_ganzes_Leben__&amp;x5=SWR.de&amp;x6=Nein&amp;x7=Nein&amp;an=&amp;ac="/>
</div>
</noscript>

<script type='text/javascript'>
       var _sf_async_config={};
       /** Chartbeat CONFIGURATION **/
       _sf_async_config.uid = '61714';
       _sf_async_config.domain = 'swr.de';
       _sf_async_config.useCanonical = true;
       _sf_async_config.noCookies = true;
       _sf_async_config.sections = ',SWR_Fernsehen';
       _sf_async_config.authors = 'SWRFernsehen.de';

       (function(){
            function loadChartbeat() {
              window._sf_endpt=(new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
               loadChartbeat : function() { oldonload(); loadChartbeat(); };
          })();
   </script>

</body>
</html>
